<!DOCTYPE html>
<html lang="sv-SE" class="no-js" data-controller="event-tracking content-items sticky-header">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script>(function(l,c){l[c]=l[c].replace('no-js','has-js')}(document.documentElement,'className'))</script>
					<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="f9e3d8fa-c92a-4831-bf89-4fcf1d0f81b2" defer></script>				<link rel="preconnect" href="https://images.lomediehus.se">
					<meta name="theme-color" content="#dcebe5">
				<title>Det ska du tänka på vid förflyttning av brukare &#8211; Kommunalarbetaren</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; Webbflöde" href="https://ka.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; kommentarsflöde" href="https://ka.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; Flytta en brukare? Tänk på det här! kommentarsflöde" href="https://ka.se/2022/12/12/det-ska-du-tanka-pa-vid-forflyttning-av-brukare/feed/" />
<link rel='stylesheet' id='kommunalarbetaren-css'  href='https://ka.se/app/themes/lo-mediehus/assets/stylesheets/themes/kommunalarbetaren.1668765262.css' media='all' />
<link rel='stylesheet' id='nyamitten-external-css'  href='https://ka.se/app/themes/lo-mediehus/assets/stylesheets/themes/nyamitten-external.1668765262.css' media='all' />
<script id='GoogleAnalytics-js-after'>
window.dataLayer = window.dataLayer || [];
						function gtag(){dataLayer.push(arguments);}
						gtag('js', new Date());
						gtag('config', 'UA-4607570-2',{send_page_view:false});
</script>
<link rel="https://api.w.org/" href="https://ka.se/wp-json/" /><link rel="alternate" type="application/json" href="https://ka.se/wp-json/wp/v2/posts/339366" /><meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://ka.se/2022/12/12/det-ska-du-tanka-pa-vid-forflyttning-av-brukare/" />
<link rel="alternate" type="application/json+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2022%2F12%2F12%2Fdet-ska-du-tanka-pa-vid-forflyttning-av-brukare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2022%2F12%2F12%2Fdet-ska-du-tanka-pa-vid-forflyttning-av-brukare%2F&#038;format=xml" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:image" name="twitter:image" content="https://images.lomediehus.se/app/uploads/sites/5/2022/12/12132131/ka-mattiaskarlssonforflyttning-fb.jpg?w=1200&#038;h=630&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />

					<meta property="og:title" name="twitter:title" content="Förflytta med så lite kraft som möjligt och få största möjliga effekt" />
			<meta name="description" content="Vad är viktigt att tänka på vid förflyttningar av brukare och patienter? Svaret är balans och att använda så lite kraft som möjligt för att få ut största möjliga effekt. Det säger Mattias Karlsson som utbildar i den metod som Kurt Durewall tagit fram och som används i både sjukvård, äldreomsorg, LSS och av personliga assistenter.">
			<meta property="og:description" name="twitter:description" content="Så ska du tänka när du förflyttar en brukar eller patient." />
			<meta property="og:type" content="article" />
		
						<script type="application/ld+json">
			{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/ka.se\/2022\/12\/12\/det-ska-du-tanka-pa-vid-forflyttning-av-brukare\/",
    "headline": "Det ska du t\u00e4nka p\u00e5 vid f\u00f6rflyttning av brukare",
    "datePublished": "2022-12-12T14:16:54+01:00",
    "image": [
        "https:\/\/images.lomediehus.se\/app\/uploads\/sites\/5\/2022\/12\/12125816\/ka-mattiaskarlssonforflyttning-ub.jpg?w=1600&h=900&auto=format&crop=faces&facepad=10&fit=crop&q=50",
        "https:\/\/images.lomediehus.se\/app\/uploads\/sites\/5\/2022\/12\/12125816\/ka-mattiaskarlssonforflyttning-ub.jpg?w=800&h=600&auto=format&crop=faces&facepad=10&fit=crop&q=50",
        "https:\/\/images.lomediehus.se\/app\/uploads\/sites\/5\/2022\/12\/12125816\/ka-mattiaskarlssonforflyttning-ub.jpg?w=500&h=500&auto=format&crop=faces&facepad=10&fit=crop&q=50"
    ],
    "author": [
        {
            "@type": "Person",
            "name": "Christina Swahn",
            "url": "https:\/\/ka.se\/av\/christina-swahn\/"
        }
    ]
}		</script>
		<link rel="icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=64&#038;h=64&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" sizes="32x32" />
<link rel="icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=384&#038;h=384&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=360&#038;h=360&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />
<meta name="msapplication-TileImage" content="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=540&#038;h=540&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />
		<style id="inert-style"></style>
	</head>
<body class="post-template-default single single-post postid-339366 single-format-standard">
		<a href="#main-content" class="SkipToContent">Gå direkt till textinnehållet</a>
	<div class="u-themed">
		<div>
			<header
	class="Header Header--withMainNav Header--withPrimaryMenu Header--withSecondaryMenu"
	data-controller="toggle"
	data-toggle-active-class="has-open-menu"
	data-nosnippet
	data-target="sticky-header.original">
	<div class="Header-main">
		<div class="Header-mainContent">
			<div class="Logotype Header-logotype">
				<a href="https://ka.se" class="Logotype-link"><svg viewBox="0 0 378 123" xmlns="http://www.w3.org/2000/svg"><title>Kommunalarbetaren</title><path class="logo-text" d="M47.066 56.23c-1.088-.543-1.943-.855-2.718-2.25L27.96 23.377 41.087 7.846c1.007-1.167 2.174-2.175 3.648-2.798l3.494-1.55v-.392H34.796v.391l3.88 1.55c1.323.624 1.4 1.632.544 2.719L15.843 36.738V6.603c0-1.475.08-1.863 1.167-2.254l2.25-.852v-.391H0v.391l2.254.852c1.087.391 1.163.779 1.163 2.254V53.98c0 1.475-.076 1.783-1.163 2.25L0 57.085v.388h19.26v-.388l-2.25-.855c-1.087-.467-1.167-.775-1.167-2.25V37.825l3.417-4.04L30.211 53.98c.856 1.475-.076 1.707-1.163 2.25l-1.786.855v.388h21.514v-.388l-1.71-.855Zm20.223 2.019c12.582 0 19.728-8.154 19.728-20.192s-7.146-20.191-19.728-20.191-19.728 8.153-19.728 20.191c0 12.038 7.146 20.192 19.728 20.192Zm.468-.776c-6.915 0-7.458-11.263-7.458-22.214 0-10.095 1.323-16.618 6.523-16.618 6.914 0 7.457 11.263 7.457 22.21 0 10.1-1.398 16.622-6.522 16.622Zm85.662-1.243c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.03-11.414-9.864-11.414-6.603 0-10.488 3.88-13.749 8.385-.775-5.204-3.881-8.385-9.708-8.385-6.91 0-10.408 4.036-13.357 7.997h-.156l-.699-7.997h-.156L89.499 21.59v.387c3.497 2.254 3.497 3.809 3.497 8.933V53.98c0 1.475-.076 1.783-1.167 2.25l-2.33.855v.388h19.42v-.388l-2.33-.855c-1.091-.467-1.167-.775-1.167-2.25V26.486c1.319-1.478 3.261-2.797 5.747-2.797 3.805 0 5.28 2.406 5.28 6.834V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.493-2.95 5.903-2.95 3.805 0 5.2 2.407 5.2 6.835V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm69.267 0c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.602 0-10.483 3.88-13.745 8.385-.779-5.204-3.884-8.385-9.708-8.385-6.914 0-10.407 4.036-13.361 7.997h-.156l-.699-7.997h-.152L158.77 21.59v.387c3.494 2.254 3.494 3.809 3.494 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.331.855v.388h19.417v-.388l-2.331-.855c-1.087-.467-1.167-.775-1.167-2.25V26.486c1.323-1.478 3.262-2.797 5.748-2.797 3.805 0 5.283 2.406 5.283 6.834V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.494-2.95 5.904-2.95 3.804 0 5.203 2.407 5.203 6.835V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm44.736-3.649c-.932-.7-1.163-.78-1.163-2.254V17.866h-.156l-15.767 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933v18.716c-1.319 1.48-3.262 2.798-6.135 2.798-4.425 0-5.512-2.486-5.512-6.834V17.866h-.156l-15.767 3.725v.387c3.497 2.254 3.497 3.809 3.497 8.933v15.923c0 6.99 3.026 11.415 9.94 11.415 6.835 0 11.027-4.037 13.981-7.998h.152l.699 7.998h.156l15.068-3.725v-.392l-2.33-1.55Zm45.658 3.65c-1.087-.468-1.163-.776-1.163-2.251v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.914 0-11.106 4.036-14.06 7.997h-.152l-.699-7.997h-.156l-15.068 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25V26.486c1.319-1.478 3.569-2.797 6.055-2.797 4.504 0 5.592 2.406 5.592 6.834V53.98c0 1.475-.076 1.783-1.164 2.25l-2.33.855v.388h19.417v-.388l-2.331-.855Zm41.091-1.244c-1.631 0-2.638-.931-2.638-2.718V29.98c0-8.233-4.66-12.113-14.524-12.113-8.701 0-19.104 1.55-19.104 7.765 0 2.794 1.706 4.58 4.268 4.58 6.914 0 5.903-11.57 12.426-11.57 3.573 0 4.508 2.174 4.508 7.378v8.932l-12.893 4.969c-5.436 2.098-9.089 4.74-9.089 9.787 0 5.124 3.729 8.542 9.632 8.542s9.784-4.425 12.194-7.223h.156c.232 4.892 3.881 7.223 7.998 7.223 4.504 0 7.689-1.943 9.164-3.262V54.6a5.463 5.463 0 0 1-2.098.388Zm-15.064-4.66c-.935 1.011-2.098 2.174-4.508 2.174-3.261 0-5.048-2.718-5.048-6.754 0-5.128 2.486-7.223 5.671-8.545l3.885-1.475v14.6Zm-41.164 31.905c10.875 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.505 17.866 5.28 0 8.154-1.323 11.103-3.266v.392c-2.793 3.493-8.465 6.755-16.306 6.755-13.05 0-20.04-8.31-20.04-20.272 0-11.494 7.534-20.115 19.104-20.115Zm-261.95 0c9.86 0 14.52 3.885 14.52 12.118v22.29c0 1.786 1.012 2.717 2.642 2.717.62 0 1.32-.076 2.098-.387v.387c-1.478 1.319-4.66 3.262-9.164 3.262-4.117 0-7.77-2.33-8.002-7.222h-.155c-2.407 2.793-6.291 7.222-12.195 7.222-5.899 0-9.628-3.418-9.628-8.541 0-5.048 3.65-7.69 9.085-9.788l12.893-4.968v-8.933c0-5.204-.93-7.378-4.504-7.378-3.153 0-4.546 2.703-5.925 5.496l-.285.578c-1.385 2.794-2.876 5.497-6.216 5.497-2.562 0-4.272-1.787-4.272-4.58 0-6.216 10.407-7.77 19.108-7.77Zm187.635 0c9.864 0 14.524 3.885 14.524 12.118v22.29c0 1.786 1.007 2.717 2.638 2.717.623 0 1.323-.076 2.098-.387v.387c-1.474 1.319-4.66 3.262-9.164 3.262-4.117 0-7.766-2.33-7.998-7.222h-.156c-2.41 2.793-6.29 7.222-12.194 7.222-5.903 0-9.632-3.418-9.632-8.541 0-5.048 3.653-7.69 9.089-9.788l12.893-4.968v-8.933c0-5.204-.935-7.378-4.504-7.378-6.527 0-5.516 11.57-12.43 11.57-2.562 0-4.268-1.786-4.268-4.58 0-6.215 10.407-7.77 19.104-7.77ZM106.276 64.37v24.776h.156c1.63-2.718 5.747-6.914 11.962-6.914 7.921 0 14.524 5.36 14.524 19.34 0 14.212-8.389 21.047-21.514 21.047-5.516 0-12.658-2.099-17.554-4.58V76.161c-.006-4.629-.149-6.212-3.493-8.294v-.391l15.767-3.106h.152Zm84.587 8.545v10.096h10.096v2.174h-10.096v26.483c0 3.729.695 6.834 5.048 6.834 2.562 0 3.649-.388 5.048-1.163v.388c-2.023 2.562-6.291 4.892-10.876 4.892-6.91 0-11.65-3.649-11.65-11.883v-25.55h-3.493V83.01h3.493l12.274-10.096h.156Zm-35.068 9.317c10.876 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.501 17.866 5.284 0 8.158-1.323 11.107-3.266v.392c-2.793 3.493-8.465 6.755-16.31 6.755-13.046 0-20.036-8.31-20.036-20.272 0-11.494 7.534-20.115 19.104-20.115Zm176.756 0 .7 8.001h.155c2.95-3.96 7.147-8.001 14.057-8.001 6.834 0 9.864 4.428 9.864 11.418v24.882c.009 1.32.123 1.621 1.163 2.068l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.893c0-4.428-1.087-6.834-5.591-6.834-2.486 0-4.741 1.319-6.059 2.794v27.68c.008 1.319.122 1.62 1.163 2.067l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156Zm-260.212 0 .7 12.038h.152c1.866-5.592 4.272-12.038 10.331-12.038 3.418 0 6.211 2.098 6.211 5.983 0 3.337-2.094 5.979-5.355 5.979-2.566 0-3.885-1.475-6.371-1.475-1.943 0-3.337.7-4.968 2.33v23.477c.002 1.344.048 1.853 1.163 2.074l3.729.856v.387H57.116v-.387l2.33-.856c1.087-.467 1.163-.775 1.163-2.254V94.959c-.001-4.868-.074-6.405-3.493-8.61v-.388l15.068-3.73h.156Zm39.996 4.816c-2.642 0-4.504 1.323-6.059 2.873v31.299c1.479.391 3.029.623 5.128.623 7.146 0 8.776-5.515 8.776-19.496 0-11.882-2.953-15.3-7.845-15.3Zm147.639-4.816.7 12.038h.156c1.862-5.592 4.272-12.038 10.327-12.038 3.417 0 6.215 2.098 6.215 5.983 0 3.337-2.098 5.979-5.359 5.979-2.562 0-3.885-1.475-6.367-1.475-1.943 0-3.342.7-4.972 2.33v23.297c0 1.479 0 2.023 1.163 2.254l3.729.856v.387h-20.815v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156ZM38.087 100.097l-3.88 1.475c-3.186 1.319-5.672 3.417-5.672 8.545 0 4.037 1.787 6.755 5.048 6.755 2.41 0 3.573-1.164 4.504-2.175v-14.6Zm187.639 0-3.885 1.475c-3.185 1.319-5.671 3.417-5.671 8.545 0 4.037 1.787 6.755 5.052 6.755 2.406 0 3.569-1.164 4.504-2.175v-14.6Zm-69.931-17.086c-4.736 0-6.211 4.892-6.366 15.92h11.958c0-9.165-.7-15.92-5.592-15.92Zm142.148 0c-4.736 0-6.211 4.892-6.366 15.92h11.962c0-9.165-.7-15.92-5.596-15.92ZM374.055 0v54.166c.009 1.316.123 1.617 1.163 2.064l2.33.855v.388h-19.416v-.388l2.33-.855c1.087-.467 1.167-.775 1.167-2.25V11.486c-.014-4.394-.223-5.953-3.497-7.989v-.391L373.899 0h.156Z"/></svg></a>
			</div>
							<nav class="Header-mainNav">
					<div class="Header-mainNavContent" data-controller="scroll-shadow">
						<div class="Header-mainNavInner" data-target="scroll-shadow.inner">
															<h2 class="Header-mainNavPrefix">Aktuellt</h2>
														<ul class="Header-mainNavList">
								<li id="menu-item-331692" class="Header-mainNavListItem"><a href="https://ka.se/2022/03/16/lonekoll/" class="Header-mainNavListLink">Lönekollen</a></li>
<li id="menu-item-338168" class="Header-mainNavListItem"><a href="https://ka.se/nyheter/avtal/" class="Header-mainNavListLink">Avtal 2023</a></li>
<li id="menu-item-335332" class="Header-mainNavListItem"><a href="https://ka.se/nypajobbet/" class="Header-mainNavListLink">Ny på jobbet</a></li>
							</ul>
						</div>
					</div>
				</nav>
						<button
				type="button"
				class="Header-toggle"
				data-target="toggle.trigger"
				data-action="toggle#toggle"
				data-toggle-panel="header-menu"
				title="Öppna/stäng menyn"
				aria-label="Öppna/stäng menyn"
			>
				<span class="Icon Icon--stroke Header-toggleIcon Header-toggleIcon--open">
					<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path stroke-width="1.5" d="M2 5.25h16"/><path stroke-width="1.5" d="M2 11.25h20"/><path stroke-width="1.5" d="M2 17.25h18"/><path fill="none" stroke="none" d="M0 0h24v24H0z"/></svg>
				</span>
				<span class="Icon Icon--stroke Header-toggleIcon Header-toggleIcon--close">
					<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path stroke-width="1.5" d="m5 5 14.1421356 14.1421356"/><path stroke-width="1.5" d="M5 19.142136 19.1421356 5.0000004"/><path fill="none" stroke="none" d="M0 0h24v24H0z"/></svg>
				</span>
				<span class="Header-toggleLabel">Meny</span>
			</button>
		</div>
	</div>

	<nav class="Header-menu" id="header-menu" aria-hidden="true" data-target="toggle.panel">
		<h2 class="u-visuallyHidden">Meny</h2>
		<aside class="Header-menuSection Header-menuSection--search">
			<h3 class="u-visuallyHidden">Sök</h3>
			<div class="Header-menuSectionContent">
				<div class="Header-search">
					<form action="/?s" method="get" class="Form Header-searchForm">
						<div class="Form-labelWrapper u-visuallyHidden">
							<label class="Form-label" for="s">Sökterm</label>
						</div>
						<div class="Form-group Form-group--horizontal Header-searchFormGroup">
							<input type="search" name="s" id="s" required class="Form-input Form-input--text">
							<button class="Button Header-searchButton" type="submit" data-target="sticky-header.original">Sök</button>
						</div>
					</form>
				</div>
			</div>
		</aside>

					<div class="Header-menuSection Header-menuSection--primary">
				<div class="Header-menuSectionContent">
										<ul class="Header-menuList Header-menuList--primary">
						<li id="menu-item-52360" class="Header-menuListItem"><a href="https://ka.se/nyheter/" class="Header-menuListLink">Nyheter</a></li>
<li id="menu-item-52369" class="Header-menuListItem"><a href="https://ka.se/debatt/" class="Header-menuListLink">Debatt</a></li>
<li id="menu-item-52373" class="Header-menuListItem"><a href="https://ka.se/ka-reder-ut/" class="Header-menuListLink">KA reder ut</a></li>
<li id="menu-item-338718" class="Header-menuListItem"><a href="https://ka.se/kultur/" class="Header-menuListLink">Kultur</a></li>
<li id="menu-item-334560" class="Header-menuListItem"><a href="https://ka.se/nypajobbet/" class="Header-menuListLink">Ny på jobbet</a></li>
					</ul>
				</div>
			</div>
		
					<div class="Header-menuSection Header-menuSection--secondary">
				<div class="Header-menuSectionContent">
										<ul class="Header-menuList Header-menuList--secondary">
						<li id="menu-item-52066" class="Header-menuListItem"><a href="https://ka.se/om-ka/" class="Header-menuListLink">Om Kommunalarbetaren</a></li>
<li id="menu-item-52067" class="Header-menuListItem"><a href="https://ka.se/kontakta-oss/" class="Header-menuListLink">Kontakta oss</a></li>
<li id="menu-item-304814" class="Header-menuListItem"><a href="https://pdf-flip.se/KA/2022/KA_2022_9" class="Header-menuListLink">E-tidning</a></li>
<li id="menu-item-329129" class="Header-menuListItem"><a href="https://ka.se/nyhetsbrev/" class="Header-menuListLink">Nyhetsbrev</a></li>
					</ul>
				</div>
			</div>
			</nav>
</header>
							<div class="StickyHeader" data-target="sticky-header.sticky" hidden data-nosnippet>
	<div class="StickyHeader-content">
		<a class="StickyHeader-link" href="https://ka.se" title="Till Kommunalarbetarens startsida" tabindex="-1">
			<span class="Icon StickyHeader-symbol">
				<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M24 19v-.3000984l-.4844725-.2199203c-.282487-.1400528-.4641904-.200031-.6055384-.5799969L18.4693393 5h-2.3819028l-4.454241 12.652095-4.10414309-7.5521626 3.31031489-3.69992248c.2825916-.32007046.6458937-.52001452 1.0900109-.70005804l.9284853-.39998862V5H9.02265803v.29996326l1.00926897.39998862c.3634172.14003419.3027379.46000002.100951.70005804L4.29944808 13.100005V6.09994257c0-.37998551.0201881-.50001452.30273783-.57992543l.78717901-.22005388V5H0v.29996326l.76699405.22005388c.3028497.07991091.3028497.19993992.3028497.57992543V17.8999844c0 .3799659 0 .5000259-.3028497.5799969L0 18.6999016V19h5.38936492v-.3000984l-.78717901-.2199203c-.28254973-.079971-.30273783-.200031-.30273783-.5799969v-4.2000519l.88812995-.9999172 2.9065634 5.1999691c.22208999.3799659-.0201881.4600404-.30273784.5799969l-.56520402.2199203V19h6.35837273v-.3000984l-.9891227-.2199203c-.3026647-.0599782-.5853608-.200031-.4440127-.5799969l1.2917873-3.8999742h4.7233459l1.3321427 3.8999742c.1412435.3799659-.0201777.4800332-.3027692.5799969l-.6458937.2199203V19H24Zm-5.9747779-5.3999795h-4.4406498l2.1799173-6.5600665 2.2607325 6.5600665Z"/><path fill="none" stroke="none" d="M0 0h24v24H0z"/></svg>
			</span>
		</a>
	</div>
</div>
					</div>
	</div>

	
	<main class="Main u-themed" id="main-content">

		<article class="ContentItem" data-controller="content-items-item" data-content-item-id="339366" data-content-item-title="Det ska du tänka på vid förflyttning av brukare &#8211; Kommunalarbetaren" data-content-item-url="https://ka.se/2022/12/12/det-ska-du-tanka-pa-vid-forflyttning-av-brukare/" data-content-item-author="Christina Swahn" data-content-item-category="Arbetsmiljö" data-content-item-type="Standard" data-content-item-date="2022-12-12T14:16:54+01:00"  data-expandable-remember="true" data-expandable-remember-attribute="data-content-item-id" style="--theme-background-color: #e7b446;--theme-foreground-color: #acb8c8;">
		<div class="Container Container--tightBottom ContentItem-content" data-target="expandable.content">
			<div class="Wrapper">
				<div class="Grid Grid--padded Grid--compensatePadded ">
					<header class="Grid-item u-spacingBottomXL ContentHead ContentHead--withFeaturedImage">
	<div class="Grid Grid--padded Grid--compensatePadded ">
		<div class="Grid-item Grid-item-m--23-of-24 Grid-item-ml--22-of-24 Grid-item-l--20-of-24 Grid-item-xl--18-of-24 Grid-item-xxl--19-of-24 Grid-item-xxxl--18-of-24 Grid-item-xl--push-4">
			<div class="ContentHead-context Meta u-spacingBottomXS">
				<span class="u-spacingRightXXS">
											<a href="https://ka.se/nyheter/arbetsmiljo/" class="Label ">Arbetsmiljö</a>
									</span>
							</div>
			<h1 class="ContentHead-heading">Det ska du tänka på vid förflyttning av brukare</h1>					<div class="Lead ContentHead-lead">
			<p>Vad är viktigt att tänka på vid förflyttningar av brukare och patienter? Svaret är balans och att använda så lite kraft som möjligt för att få ut största möjliga effekt.<br />
Det säger Mattias Karlsson som utbildar i den metod som Kurt Durewall tagit fram och som används i både sjukvård, äldreomsorg, LSS och av personliga assistenter.</p>
		</div>
							</div>
	</div>
</header>
																		<aside class="Grid-item Grid-item-xl--4-of-24 u-spacingTopNegativeS u-spacingBottomS u-xl-spacingTopReset u-xl-spacingBottomReset">
																		<div class="ContentMeta ContentMeta-s--horizontal ContentMeta-xl--vertical ContentMeta--simple">
				<div class="ContentMeta-groups">
													<div class="ContentMeta-group ContentMeta-group--bylines">
					<ul class="u-listPlain">
																				<li class="ContentMeta-byline">
								<a href="https://ka.se/av/christina-swahn/" class="ContentMeta-bylineLink">Christina Swahn</a>
							</li>
											</ul>
				</div>
										<div class="ContentMeta-group ContentMeta-group--timestamp">
					<div class="ContentMeta-groupHeading u-visuallyHidden">Publicerad</div>
					<time datetime="2022-12-12T14:16:54" data-controller="relative-time-or-timestamp" class="u-textCapitalize">12 december, 2022</time>
				</div>
					</div>
	</div>
																</aside>
												<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-24 Grid-item-xxxl--14-of-24">
																<div class="Grid Grid--padded Grid--compensatePadded u-spacingBottomM ">
		<div class="Grid-item Grid-item-m--20-of-24 Grid-item-l--1-of-1">
			<figure class="FeaturedMedia">
				<div class="FeaturedMedia-content">
										<img
						src="https://images.lomediehus.se/app/uploads/sites/5/2022/12/12125816/ka-mattiaskarlssonforflyttning-ub.jpg?w=608&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
						srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/12/12125816/ka-mattiaskarlssonforflyttning-ub.jpg?w=608&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w,https://images.lomediehus.se/app/uploads/sites/5/2022/12/12125816/ka-mattiaskarlssonforflyttning-ub.jpg?w=800&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w,https://images.lomediehus.se/app/uploads/sites/5/2022/12/12125816/ka-mattiaskarlssonforflyttning-ub.jpg?w=1200&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1200w,https://images.lomediehus.se/app/uploads/sites/5/2022/12/12125816/ka-mattiaskarlssonforflyttning-ub.jpg?w=1600&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1600w"
						sizes="(min-width: 48em) 75vw, (min-width: 64em) 61vw, (min-width: 72.5em) 50vw, 100vw"
						alt="Mattias Karlsson"
						width="2400"
						height="1600"
					>
				</div>
									<figcaption class="FeaturedMedia-caption">
						<p>
							<span>Mattias Karlsson är utbildad i förflyttningsprinciper som används i både sjukvård, äldreomsorg, LSS och av personliga assistenter.</span>
															<span class="FeaturedMedia-byline">Bild: Pernilla Wahlman</span>
													</p>
					</figcaption>
							</figure>
		</div>
	</div>
																			<div class="Grid Grid--padded Grid--compensatePadded">
								<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-16 Grid-item-xxxl--12-of-14">
									<div class="ContentBody ">
																														


<p>– Någonting som jag brukar tjata mycket om är balans och att förflytta fötterna. Ofta står man och drar, man flyttar inte fötterna. Jag påminner om att ta ett steg till, gå närmare, i stället för att sträcka sig över eller gå över på andra sidan sängen, berättar Mattias Karlsson, som är personlig assistent.</p>



<p>Han fick frågan om att utbilda kollegorna av sin arbetsgivare Op Assistans i Gävle och har själv gått utbildning på Durewallinstitutet.</p>



<h2>Principer går att anpassa</h2>



<p>Metoden utgår från jiujitsu och bygger på tio principer.</p>



<p>– Det handlar om att använda så många principer som möjligt i alla förflyttningar, då går det åt så lite energi som möjligt, säger Mattias Karlsson.</p>



<p>Han betonar att det inte är teknik som han lär ut, i stället är det principer som är anpassningsbara. Alla tekniker är individuella och alla människor är olika.</p>


	<blockquote class="ContentBody-pullQuote ContentBody-spacedComponent Quote Quote--prominent">
		<div class="Quote-body">
			<p>Du måste tänka på vad som är syftet med din förflyttning.</p>
		</div>
		<footer>
			<cite class="Quote-cite">Mattias Karlsson</cite>
		</footer>
	</blockquote>
	


<p>­– Därför måste du tänka på principerna, vad som är tyngsta punkten, var du ska ändra friktionen, om du ska ha hög friktion eller om du ska ha låg friktion när du ska göra en förflyttning och vad som är syftet med din förflyttning, säger Mattias Karlsson.</p>



<p>Många gånger frågar han varför en förflyttning ska göras. Kanske går det att förenkla momentet? Som när man ska ta på en rullstolsbunden person skor. </p>



<p>I stället för att resa personen ur sängen, böja sig ner och ta på skorna så kan skorna tas på i sängen. Om skorna är smutsiga kan ett extra lakan läggas i sängen.</p>


	<figure class="ContentImage ContentImage--full ContentBody-offsetComponent">
		<div class="ContentImage-content">
							<div class="MediaPlaceholder MediaPlaceholder--auto">
		<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/12/12132816/ka-mattiaskarlssongavleforflyttningsprinciper-ib.jpg?w=608&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="608"
		height="342"
		alt="Mattias Karlsson"
		class="MediaPlaceholder-content "
		data-controller="lazy-load-image"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/12/12132816/ka-mattiaskarlssongavleforflyttningsprinciper-ib.jpg?w=608&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w,https://images.lomediehus.se/app/uploads/sites/5/2022/12/12132816/ka-mattiaskarlssongavleforflyttningsprinciper-ib.jpg?w=800&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w,https://images.lomediehus.se/app/uploads/sites/5/2022/12/12132816/ka-mattiaskarlssongavleforflyttningsprinciper-ib.jpg?w=1200&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1200w,https://images.lomediehus.se/app/uploads/sites/5/2022/12/12132816/ka-mattiaskarlssongavleforflyttningsprinciper-ib.jpg?w=1600&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1600w"
							sizes="(min-width: 48em) 80vw, (min-width: 56.25em) 75vw, (min-width: 64em) 80vw, (min-width: 72.5em) 65vw, 100vw"
			>
	</div>
					</div>
		<figcaption class="ContentImage-caption">
			Mattias Karlsson jobbar i Gävle och har själv gått utbildning på Durewallinstitutet.							<span class="ContentImage-byline"> Bild: Pernilla Wahlman</span>
					</figcaption>
	</figure>
	


<h2>Stress kan ge skador</h2>



<p>En grundfilosofi i metoden är trygga möten, därför är det viktigt med mjukhet, empati och respekt. Det kan handla om hur händerna används och att en handpåläggning ska ske lugnt. </p>



<p>Är det två som hjälps åt vid en förflyttning är det en av dem som ska prata och tala om vad som görs och hur.</p>


	<blockquote class="ContentBody-pullQuote ContentBody-spacedComponent Quote Quote--prominent">
		<div class="Quote-body">
			<p>Det är när man tror att ska göra någonting snabbt som det oftast blir fel.</p>
		</div>
		<footer>
			<cite class="Quote-cite">Mattias Karlsson</cite>
		</footer>
	</blockquote>
	


<p>Lugnet är viktigt på flera sätt. Mattias Karlsson har sett att när det är bråttom, det är då som det är lätt att skada sig. Kanske för att man inte tar några steg extra utan i stället stäcker sig.</p>



<p>– Det är när man tror att ska göra någonting snabbt som det oftast blir fel. Ju mer stressade vi blir, ju mer fel gör vi. Så jag skulle vilja ta bort så mycket stress som möjligt.</p>


	<div class="Well ContentBody-spacedComponent">
		<h2 class="Well-heading">Durewallmetoden</h2>
		<div class="Well-body" data-controller="expandable" data-expandable-threshold="1000">
			<div class="Well-bodyContent" data-target="expandable.content">
				

<p>Grundprincipen är att använda minsta möjliga kraft, det gäller både förflyttning och bemötande som ska vara lågaffektivt. </p>



<p>Metoden ger vårdpersonal kunskap om hur den egna kroppen ska hanteras för att undvika slitage, belastningsskador, värk och trötthet. </p>



<p>Ursprunget är kampsporten jiujitsu.</p>



<p><strong>Principer:</strong></p>



<ul><li>Minsta möjliga kraft</li><li>Balans</li><li>Avståndsanpassning</li><li>Friktionsförändringar</li><li>Rörelseenergi</li><li>Naturligt rörelseområde</li><li>Andningsteknik</li><li>Skydd</li><li>Bestämdhet</li><li>Hänsyn</li></ul>

			</div>
			<div class="Well-bodyExpander">
				<button class="Well-bodyExpanderButton" type="button" data-target="expandable.trigger" aria-label="Visa hela faktarutan">
					Läs mer
					<span class="Icon Well-bodyExpanderButtonIcon">
					<svg viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M.293 1.707L1.707.293 6.5 5.086 11.293.293l1.414 1.414L6.5 7.914.293 1.707z"/></svg>
					</span>
				</button>
			</div>
		</div>
	</div>
	

	<aside class="ContentRelated ContentBody-spacedComponent" data-tracking-group="article_related_reading">
		<div class="TeaserList " >
			<h2 class="TeaserList-listHeading">Läs mer</h2>
		<ul class="TeaserList-list">
														<li class="TeaserList-item">
						<a
	href="https://ka.se/2022/09/28/vilka-regler-galler-for-veckovila/"
	class="Teaser Teaser--standard Teaser--horizontal Teaser--listItem"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Kommunalarbetaren"
	data-tracking-category="Frågor om arbetsmiljö"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Vilka regler gäller för veckovila?</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Frågor om arbetsmiljö								</span>
																						<time datetime="2022-09-28T16:04:37" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-09-28T16:04:37</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</li>
												<li class="TeaserList-item">
						<a
	href="https://ka.se/2022/03/21/lon-personlig-assistent/"
	class="Teaser Teaser--standard Teaser--horizontal Teaser--listItem"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Mats Gustafsson Hedenström"
	data-tracking-category="Lönekollen – ditt yrke"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
		<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/03/15161339/lonekoll.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="160"
		height="120"
		alt="KA:s lönekoll."
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Medellönen för personliga assistenter? Kolla här!</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Lönekollen – ditt yrke								</span>
																						<time datetime="2022-03-21T16:14:24" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-03-21T16:14:24</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</li>
												<li class="TeaserList-item">
						<a
	href="https://ka.se/2022/11/22/tufft-nar-nya-loner-for-personliga-assistenter-ska-forhandlas-kritik-mot-regeringen/"
	class="Teaser Teaser--standard Teaser--horizontal Teaser--listItem"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Christina Swahn"
	data-tracking-category="Avtal"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
		<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2018/07/30035601/rullstol3_colourbox_0.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="160"
		height="120"
		alt="Benen på någon som kör någon annan i rullstol."
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Tufft när assistenter ska få nya löner</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Avtal								</span>
																						<time datetime="2022-11-22T06:20:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-11-22T06:20:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</li>
												<li class="TeaserList-item">
						<a
	href="https://ka.se/2022/10/14/mikael-hakansson-personlig-assistent-punkare-och-poet/"
	class="Teaser Teaser--longform Teaser--horizontal Teaser--listItem"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Cecilia Alstermark"
	data-tracking-category="Kultur"
	data-tracking-type="Reportage"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
		<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/10/14103614/mikaelhakanssoninvisa05.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="160"
		height="120"
		alt="Mikael Håkansson, författare, har skrivet boken Invisa."
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Personlig assistent, punkare – och poet</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Kultur								</span>
																				</span>
														</p>
					</div>
			</div>
</a>
					</li>
																</ul>
</div>
	</aside>
																																								</div>
								</div>
							</div>
						</div>
						<footer class="ContentFoot Grid-item u-spacingTopXL">
	<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-content ">
		<div class="Grid-item Grid-item-xl--20-of-24 Grid-item-xl--push-4">
							<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-newsletter ">
					<div class="Grid-item Grid-item-m--20-of-24 Grid-item-l--16-of-24 Grid-item-xl--16-of-20">
													<div class="InternalTeaser InternalTeaser--newsletter">
	<div class="InternalTeaser-body">
		<div class="InternalTeaser-header">
			<h2 class="InternalTeaser-heading">Prenumerera på vårt nyhetsbrev</h2>
							<p class="InternalTeaser-description">De viktigaste nyheterna och värdefulla tips i din inkorg. Brevet är helt gratis och kommer två gånger i veckan.</p>
					</div>
		<form class="Form" method="post" action="https://ui.ungpd.com/Api/Subscriptions/60a224c8-6f51-4e6b-be09-bc5bab1942db">
			<input type="hidden" name="SubscriptionConfirmedUrl" value="https://ka.se/nyhetsbrev/tack/">
			<input type="hidden" name="SubscriptionFailedUrl" value="https://ka.se/nyhetsbrev/fel/">
			<input type="hidden" name="DoubleOptIn[Issue][IssueId]" value="58342e13-b029-42a0-9e06-064569dded62">
			<input type="hidden" name="DoubleOptIn[EmailSentUrl]" value="https://ka.se/nyhetsbrev/bekrafta/">
			<div class="Form-fields">
									<input type="hidden" name="ListIds" value="7d95911c-f8f5-4582-8bfd-c3957183b26f">
								<div class="Form-field">
					<div class="Form-inputWrapper Form-inputWrapper--checkbox">
						<input type="checkbox" name="ConsentText" id="newsletter-teaser-consent-339366" value="Jag godkänner att LO Mediehus behandlar mina personuppgifter enligt sin personuppgiftspolicy." class="Form-input Form-input--checkbox" required>
						<label for="newsletter-teaser-consent-339366" class="Form-inputLabel">Jag godkänner LO Mediehus <a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus" target="_blank">personuppgiftspolicy</a></label>
					</div>
				</div>
				<div class="Form-field Form-field--inputWithButton">
					<div class="Form-inputWrapper Form-inputWrapper--text">
						<label class="u-visuallyHidden" for="newsletter-teaser-email-339366">Din e-postadress</label>
						<input class="Form-input Form-input--email" type="email" id="newsletter-teaser-email-339366" name="Contact[Email]" placeholder="Din e-postadress" required>
						<input class="Button" type="submit" value="Starta prenumeration">
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
							
					</div>
				</div>
						<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-authors ">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
											<ul class="ContentFoot-authorsList">
																							<li class="ContentFoot-authorsItem">
									<a href="https://ka.se/av/christina-swahn/" class="Byline">
																					<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/24105435/christina.png?w=328&#038;h=328&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Christina Swahn" class="Byline-image" loading="lazy">
																				<div class="Byline-body">
											<div class="Byline-name">Christina Swahn</div>
										</div>
									</a>
								</li>
													</ul>
									</div>
			</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-disclaimer ">
			<div class="Grid-item">
				<div class="ContentDisclaimer ContentFoot-disclaimer">
					<p class="ContentDisclaimer-text">
						Detta är en nyhetsartikel. Det betyder att den berättar om något som händer just nu. Vid nyhetshändelser kan händelseutvecklingen förändras efter att artikeln har publicerats.					</p>
				</div>
			</div>
		</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-meta ">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--share">
							<ul class="Share">
		<li class="Share-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fka.se%2F2022%2F12%2F12%2Fdet-ska-du-tanka-pa-vid-forflyttning-av-brukare%2F" class="Share-action Button Button--small" data-controller="external-link" title="Dela på Facebook" data-window-width="555" data-window-height="655">
				Dela på Facebook
			</a>
		</li>
		<li class="Share-item">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fka.se%2F2022%2F12%2F12%2Fdet-ska-du-tanka-pa-vid-forflyttning-av-brukare%2F" class="Share-action Button Button--small" title="Dela på Twitter">
				Twitter
			</a>
		</li>
		<li class="Share-item">
			<a href="mailto:?subject=Det%20ska%20du%20t%C3%A4nka%20p%C3%A5%20vid%20f%C3%B6rflyttning%20av%20brukare&body=Vad%20%C3%A4r%20viktigt%20att%20t%C3%A4nka%20p%C3%A5%20vid%20f%C3%B6rflyttningar%20av%20brukare%20och%20patienter%3F%20Svaret%20%C3%A4r%20balans%20och%20att%20anv%C3%A4nda%20s%C3%A5%20lite%20kraft%20som%20m%C3%B6jligt%20f%C3%B6r%20att%20f%C3%A5%20ut%20st%C3%B6rsta%20m%C3%B6jliga%20effekt.%20Det%20s%C3%A4ger%20Mattias%20Karlsson%20som%20utbildar%20i%20den%20metod%20som%20Kurt%20Durewall%20tagit%20fram%20och%20som%20anv%C3%A4nds%20i%20b%C3%A5de%20sjukv%C3%A5rd%2C%20%C3%A4ldreomsorg%2C%20LSS%20och%20av%20personliga%20assistenter.%0Ahttps%3A%2F%2Fka.se%2F2022%2F12%2F12%2Fdet-ska-du-tanka-pa-vid-forflyttning-av-brukare%2F" class="Share-action Button Button--small" title="Dela via e-post">
				E-post
			</a>
		</li>
	</ul>
						</div>
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--tags Meta">
						<h2 class="Meta-heading">Läs mer</h2>
						<ul class="Tags">
																															<li class="Tags-item Tags-item--primary"><a href="https://ka.se/nyheter/arbetsmiljo/" class="Tags-link">Arbetsmiljö</a></li>
																																							<li class="Tags-item"><a href="https://ka.se/om/personliga-assistenter/" class="Tags-link">Personliga assistenter</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/sjukvard/" class="Tags-link">Sjukvård</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/underskoterskor/" class="Tags-link">Undersköterskor</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/aldreomsorg/" class="Tags-link">Äldreomsorg</a></li>
																					</ul>
					</div>
				</div>
			</div>
							<div id="comments-form" class="Grid Grid--padded Grid--compensatePadded ContentFoot-comments " data-controller="toggle">
	<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--14-of-20">
		<h2 class="ContentFoot-commentsHeading">
			<a class="ContentFoot-commentsHeadingLink" href="#comments" data-target="toggle.trigger" data-action="toggle#toggle" data-toggle-panel="comments">
									<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--inactive" role="presentation">Kommentera</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix" role="presentation">/</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--active" role="presentation">Kommentera</span>
							</a>
		</h2>
		<div class="ContentFoot-commentsContent" aria-hidden="true" id="comments" data-target="toggle.panel">
			<div class="Comments ContentFoot-commentsList">
				<ol class="Comments-list">
									</ol>
			</div>
						<div class="ContentFoot-commentsForm">
									<h3 class="ContentFoot-commentsFormHeading">Skriv din kommentar</h3>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"></h3><form action="https://ka.se/wp-comments-post.php" method="post" id="commentform" class="Form"><div class="Form-group"><div class="Form-fields"><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label Form-label--hidden" for="comment_comment">Kommentar</label></div><div><textarea name="comment" rows="5" id="comment_comment" required class="Form-input Form-input--textarea"></textarea></div></div><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_name">Signatur (obligatorisk)</label></div><div><input type="text" name="author" id="comment_name" value="" required maxlength="245" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_fullname">För- och efternamn (obligatoriskt, men visas ej)</label></div><div><input type="text" name="fullname" id="comment_fullname" value="" required maxlength="100" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_email">E-postadress (obligatorisk, men visas ej)</label></div><div><input type="email" name="email" id="comment_email" value="" required maxlength="100" class="Form-input Form-input--email"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_phonenumber">Telefonnummer (obligatoriskt, men visas ej)</label></div><div><input type="tel" name="phonenumber" id="comment_phonenumber" value="" required maxlength="20" class="Form-input Form-input--email"></div></div></div></div>
<div class="Form-field"><div class="Form-inputWrapper"><div class="Form-info"><p>Läs våra <a href="https://ka.se/kommentarsregler/" data-controller="external-link">villkor för kommentarer</a> innan du lämnar din kommentar.<br>Din kommentar kan komma att publiceras som insändare i tidningen.</p></div></div></div><div class="Form-submitWrapper"><input name="submit" type="submit" id="submit" class="Button Button--large" value="Lämna din kommentar" /> <input type='hidden' name='comment_post_ID' value='339366' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae698be7bd" /></p></form>	</div><!-- #respond -->
				</div>
		</div>
	</div>
</div>
					</div>
	</div>
</footer>
				</div>
			</div>
					</div>
			<div class="ContentItem-expander">
		<div class="Wrapper">
			<div class="Grid Grid--padded Grid--compensatePadded">
				<div class="Grid-item Grid-item-xl--push-4">
					<div class="Grid Grid--padded Grid--compensatePadded ">
						<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
							<button class="ContentItem-expanderButton Button Button--outline Button--fullWidth" type="button" data-target="expandable.trigger" data-track="true" data-tracking-action="show_entire_article" aria-label="Visa hela artikeln Det ska du tänka på vid förflyttning av brukare">
								Visa hela artikeln
								<span class="Icon ContentItem-expanderButtonIcon">
									<svg viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><path d="M.293 1.707L1.707.293 6.5 5.086 11.293.293l1.414 1.414L6.5 7.914.293 1.707z"></path></svg>
								</span>
							</button>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</article>

	<div class="Container Container--tight u-hidePrint">
	<div class="Wrapper">
		<h2 class="NyaMittenTitleHeading">
			<span class="NyaMittenTitleHeading-inner">Opinion från Nya Mitten</span>
		</h2>
		<div class="Teasers Teasers--horizontal o-external-nyamitten" data-controller="scroll-shadow">
			<div class="Teasers-inner" data-controller="lazy-load-image" data-target="scroll-shadow.inner">
				<div class="TeaserGrid TeaserGrid--horizontal">
																														<div class="TeaserGrid-slot">
								<a
	href="https://nyamitten.se/2022/12/08/det-alt-ernativa-nobelpriset-gar-till/"
	class="NyaMittenTeaser NyaMittenTeaser--standard NyaMittenTeaser--vertical NyaMittenTeaser--pos1 NyaMittenTeaser--card"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category="Aktuellt"
	data-tracking-type="Standard"
	>
		<div class="NyaMittenTeaser-inner">
					<figure class="NyaMittenTeaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
		<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/10/2022/12/08160728/cover-nobelfest.png?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="750"
		height="422"
		alt=""
		class="MediaPlaceholder-content NyaMittenTeaser-mediaItem"
		data-controller="lazy-load-image"
					>
	</div>
							</figure>
				<div class="NyaMittenTeaser-content">
			<h3 class="NyaMittenTeaser-heading">Det alt-ernativa nobelpriset går till&#8230;</h3>
																<p class="NyaMittenTeaser-excerpt">
											<span class="NyaMittenTeaser-meta">
															<span class="NyaMittenTeaser-contextLabel NyaMittenTeaser-contextLabel--inline">
									Aktuellt								</span>
																						<time datetime="2022-12-08T16:31:36" class="NyaMittenTeaser-timestamp" data-controller="relative-time-or-timestamp">2022-12-08T16:31:36</time>
													</span>
														</p>
					</div>
			</div>
</a>
							</div>
																				<div class="TeaserGrid-slot">
								<a
	href="https://nyamitten.se/2022/12/07/kommer-sd-piraterna-kasta-ulf-kristersson-over-bord/"
	class="NyaMittenTeaser NyaMittenTeaser--opinion NyaMittenTeaser--vertical NyaMittenTeaser--pos1 NyaMittenTeaser--withAuthorPortrait NyaMittenTeaser--card"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="August Lundin"
	data-tracking-category="Kommentar"
	data-tracking-type="Röst"
	>
		<div class="NyaMittenTeaser-inner">
				<div class="NyaMittenTeaser-content">
			<h3 class="NyaMittenTeaser-heading"><span class="Teaser-author">August Lundin: </span>Kommer SD-piraterna kasta Ulf Kristersson över bord?</h3>
													<figure class="NyaMittenTeaser-authorPortrait">
					<div class="MediaPlaceholder MediaPlaceholder--auto">
		<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/10/2022/09/27102704/img-20220927-095312.jpg?w=300&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="300"
		height="300"
		alt=""
		class="MediaPlaceholder-content "
		data-controller="lazy-load-image"
					>
	</div>
				</figure>
										<p class="NyaMittenTeaser-excerpt">
											<span class="NyaMittenTeaser-meta">
															<span class="NyaMittenTeaser-contextLabel NyaMittenTeaser-contextLabel--inline">
									Kommentar								</span>
																						<time datetime="2022-12-07T07:00:00" class="NyaMittenTeaser-timestamp" data-controller="relative-time-or-timestamp">2022-12-07T07:00:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
							</div>
																				<div class="TeaserGrid-slot">
								<a
	href="https://nyamitten.se/2022/12/05/tidolaget-vill-privatisera-foraldraforsakringen/"
	class="NyaMittenTeaser NyaMittenTeaser--opinion NyaMittenTeaser--vertical NyaMittenTeaser--pos1 NyaMittenTeaser--withAuthorPortrait NyaMittenTeaser--card"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Lina Stenberg"
	data-tracking-category="Kommentar"
	data-tracking-type="Röst"
	>
		<div class="NyaMittenTeaser-inner">
				<div class="NyaMittenTeaser-content">
			<h3 class="NyaMittenTeaser-heading"><span class="Teaser-author">Lina Stenberg: </span>Tidölaget vill privatisera föräldraförsäkringen</h3>
													<figure class="NyaMittenTeaser-authorPortrait">
					<div class="MediaPlaceholder MediaPlaceholder--auto">
		<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/10/2022/06/07154216/lina-uppdaterad.jpg?w=300&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="300"
		height="300"
		alt=""
		class="MediaPlaceholder-content "
		data-controller="lazy-load-image"
					>
	</div>
				</figure>
										<p class="NyaMittenTeaser-excerpt">
											<span class="NyaMittenTeaser-meta">
															<span class="NyaMittenTeaser-contextLabel NyaMittenTeaser-contextLabel--inline">
									Kommentar								</span>
																						<time datetime="2022-12-05T08:58:39" class="NyaMittenTeaser-timestamp" data-controller="relative-time-or-timestamp">2022-12-05T08:58:39</time>
													</span>
														</p>
					</div>
			</div>
</a>
							</div>
																				<div class="TeaserGrid-slot">
								<a
	href="https://nyamitten.se/2022/11/29/rattvisekampen-ar-inte-nina-rungs-privata-korstag/"
	class="NyaMittenTeaser NyaMittenTeaser--opinion NyaMittenTeaser--vertical NyaMittenTeaser--pos1 NyaMittenTeaser--withAuthorPortrait NyaMittenTeaser--card"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Filip Hallbäck"
	data-tracking-category="Kommentar"
	data-tracking-type="Röst"
	>
		<div class="NyaMittenTeaser-inner">
				<div class="NyaMittenTeaser-content">
			<h3 class="NyaMittenTeaser-heading"><span class="Teaser-author">Filip Hallbäck: </span>Rättvisekampen är inte Nina Rungs privata korståg</h3>
													<figure class="NyaMittenTeaser-authorPortrait">
					<div class="MediaPlaceholder MediaPlaceholder--auto">
		<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/10/2022/11/28100557/filip-hallback.jpg?w=300&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="300"
		height="300"
		alt=""
		class="MediaPlaceholder-content "
		data-controller="lazy-load-image"
					>
	</div>
				</figure>
										<p class="NyaMittenTeaser-excerpt">
											<span class="NyaMittenTeaser-meta">
															<span class="NyaMittenTeaser-contextLabel NyaMittenTeaser-contextLabel--inline">
									Kommentar								</span>
																						<time datetime="2022-11-29T07:00:00" class="NyaMittenTeaser-timestamp" data-controller="relative-time-or-timestamp">2022-11-29T07:00:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
							</div>
																					</div>
			</div>
		</div>
	</div>
</div>

	<div data-controller="content-items-fetch-on-scroll" data-content-items-fetch-on-scroll-items="[{&quot;id&quot;:&quot;339575&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/12\/09\/regler-for-dygnsvila-andras-i-kommuner-och-regioner-i-host\/&quot;},{&quot;id&quot;:&quot;339462&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/12\/07\/kommunal-ansluter-sig-till-los-samordning\/&quot;},{&quot;id&quot;:&quot;339273&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/12\/06\/sa-kunde-en-ny-skolmatsedel-vacka-sa-mycket-hat-i-lycksele\/&quot;},{&quot;id&quot;:&quot;339230&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/12\/02\/ob-kommunal-jul-2022\/&quot;},{&quot;id&quot;:&quot;339515&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/12\/09\/personal-pa-hvb-hem-domdes-for-5-arings-dod-kommunal-kritiskt\/&quot;},{&quot;id&quot;:&quot;339426&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/12\/08\/stor-brist-pa-bussforare-gor-branschen-beroende-av-pensionarer\/&quot;},{&quot;id&quot;:&quot;339334&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/12\/07\/fran-forhandling-till-fardiga-loner-sa-funkar-avtalsrorelsen-2023\/&quot;},{&quot;id&quot;:&quot;339447&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/12\/08\/kommunal-kraver-stopp-for-halsoscheman\/&quot;},{&quot;id&quot;:&quot;339430&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/12\/08\/ung-och-kvinna-hon-ar-en-dromrekrytering-for-bussbranschen\/&quot;},{&quot;id&quot;:&quot;339290&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/12\/07\/ordlistan-som-hjalper-dig-att-forsta-avtalsrorelsen-2023\/&quot;}]">
		<template data-target="content-items-fetch-on-scroll.preTemplate">
			<div class="ContentItemSeparator" role="presentation">
				<div class="Wrapper">
					<div class="ContentItemSeparator-inner1">
						<div class="ContentItemSeparator-inner2"></div>
					</div>
				</div>
			</div>
		</template>
	</div>


<div class="u-hidePrint">
	<div class="Container Container--tightBottom" data-tracking-group="section_headlines">
	<div class="Wrapper">
		<div class="TeaserGrid">
							<div class="TeaserGrid-heading">
					<h2 class="Heading Heading--title ">
						<span class="Heading-inner">
							Aktuellt
						</span>
					</h2>
				</div>
			
			<div class="TeaserGrid-slot TeaserGrid-slot--full TeaserGrid-slot--pre-s-bleed">
																									<a
	href="https://ka.se/2022/12/12/det-ska-du-tanka-pa-vid-forflyttning-av-brukare/"
	class="Teaser Teaser--standard Teaser--verticalToHorizontal Teaser--featured Teaser--pre-s-matchWrapper"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Christina Swahn"
	data-tracking-category="Arbetsmiljö"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
			<picture>
							<source
					media="(min-width: 1024px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/12/12125816/ka-mattiaskarlssonforflyttning-ub.jpg?w=1200&amp;h=675&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1200w"
					width="1200"
					height="675"
				>
					<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/12/12125816/ka-mattiaskarlssonforflyttning-ub.jpg?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="750"
		height="422"
		alt="Mattias Karlsson"
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Flytta en brukare? Tänk på det här!</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetsmiljö								</span>
																						<time datetime="2022-12-12T14:16:54" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-12-12T14:16:54</time>
													</span>
										Vad ska du tänka på vid förflyttning av brukare och patienter? Svaret är balans och att använda så lite kraft som möjligt för att få ut största möjliga effekt. Det säger Mattias Karlsson som utbildar i den metod som Kurt Durewall tagit fram och som används i både sjukvård, äldreomsorg, LSS och av personliga assistenter.				</p>
					</div>
			</div>
</a>
																	</div>

																												<div class="TeaserGrid-slot TeaserGrid-slot--1 ">
							<a
	href="https://ka.se/2022/12/12/sa-vill-kommunal-att-skyddad-yrkestitel-for-brandman-ska-funka/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Johan Erlandsson"
	data-tracking-category="Nyheter"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
			<picture>
							<source
					media="(min-width: 1024px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/12/08153936/ka-brandmanskyddadtitel-ub.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w"
					width="608"
					height="342"
				>
							<source
					media="(min-width: 768px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/12/08153936/ka-brandmanskyddadtitel-ub.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w"
					width="800"
					height="450"
				>
					<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/12/08153936/ka-brandmanskyddadtitel-ub.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="400"
		height="300"
		alt="En brandman står med en slang framför ett brinnande hus."
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Så kan yrket brandman skyddas</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Nyheter								</span>
																						<time datetime="2022-12-12T06:30:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-12-12T06:30:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
						</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--2 ">
							<a
	href="https://ka.se/2022/12/09/regler-for-dygnsvila-andras-i-kommuner-och-regioner-i-host/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Mats Gustafsson Hedenström"
	data-tracking-category="Arbetstider"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
			<picture>
							<source
					media="(min-width: 1024px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/12/09094117/sh2174173025-nh.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w"
					width="608"
					height="342"
				>
							<source
					media="(min-width: 768px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/12/09094117/sh2174173025-nh.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w"
					width="800"
					height="450"
				>
					<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/12/09094117/sh2174173025-nh.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="400"
		height="300"
		alt="Det nya avtalet mellan Kommunal och SKR ska ge bättre möjligheter till vila och återhämtning."
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Avtalet om dygns&shy;vila ändras</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetstider								</span>
																						<time datetime="2022-12-09T10:28:52" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-12-09T10:28:52</time>
													</span>
														</p>
					</div>
			</div>
</a>
						</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--3 ">
							<a
	href="https://ka.se/2022/12/09/personal-pa-hvb-hem-domdes-for-5-arings-dod-kommunal-kritiskt/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Johan Erlandsson"
	data-tracking-category="Nyheter"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
			<picture>
							<source
					media="(min-width: 1024px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/02163851/ragnegard-03-mindre.png?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w"
					width="608"
					height="342"
				>
							<source
					media="(min-width: 768px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/02163851/ragnegard-03-mindre.png?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w"
					width="800"
					height="450"
				>
					<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/02163851/ragnegard-03-mindre.png?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="400"
		height="300"
		alt="Malin Ragnegård, Kommunal."
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Facklig kritik efter hvb-dom</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Nyheter								</span>
																						<time datetime="2022-12-09T06:15:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-12-09T06:15:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
						</div>
																	
												<div class="TeaserGrid-slot TeaserGrid-slot--4 TeaserGrid-slot--pre-s-outdent o-external-nyamitten">
			<a
	href="https://nyamitten.se/2022/12/08/det-alt-ernativa-nobelpriset-gar-till/"
	class="NyaMittenTeaser NyaMittenTeaser--standard NyaMittenTeaser--horizontalToVertical NyaMittenTeaser--pos2 NyaMittenTeaser--external NyaMittenTeaser--highlighted NyaMittenTeaser--card NyaMittenTeaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category="Aktuellt"
	data-tracking-type="Standard"
	>
		<div class="NyaMittenTeaser-inner">
					<figure class="NyaMittenTeaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
			<picture>
							<source
					media="(min-width: 1024px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/10/2022/12/08160728/cover-nobelfest.png?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w"
					width="608"
					height="342"
				>
							<source
					media="(min-width: 768px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/10/2022/12/08160728/cover-nobelfest.png?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w"
					width="800"
					height="450"
				>
					<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/10/2022/12/08160728/cover-nobelfest.png?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="400"
		height="300"
		alt=""
		class="MediaPlaceholder-content NyaMittenTeaser-mediaItem"
		data-controller="lazy-load-image"
					>
			</picture>
	</div>
							</figure>
				<div class="NyaMittenTeaser-content">
			<h3 class="NyaMittenTeaser-heading">Det alt-ernativa nobelpriset går till&#8230;</h3>
										<p class="NyaMittenTeaser-source">
					Opinion från Nya&nbsp;Mitten				</p>
													<p class="NyaMittenTeaser-excerpt">
											<span class="NyaMittenTeaser-meta">
															<span class="NyaMittenTeaser-contextLabel NyaMittenTeaser-contextLabel--inline">
									Aktuellt								</span>
																						<time datetime="2022-12-08T16:31:36" class="NyaMittenTeaser-timestamp" data-controller="relative-time-or-timestamp">2022-12-08T16:31:36</time>
													</span>
														</p>
					</div>
			</div>
</a>
		</div>
						</div>
	</div>
</div>
<div class="Container " data-tracking-group="section_1">
	<div class="Wrapper">
		<div class="TeaserGrid">
			<div class="TeaserGrid-heading">
				<h2 class="Heading Heading--title ">
					<span class="Heading-inner">
						Tips och råd					</span>
				</h2>
			</div>
																				<div class="TeaserGrid-slot TeaserGrid-slot--1 ">
						<a
	href="https://ka.se/2022/10/12/medberoende/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Cecilia Alstermark"
	data-tracking-category="Hälsa"
	data-tracking-type="Visualisering"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
			<picture>
							<source
					media="(min-width: 1024px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/10/12153020/medberoende-testny.png?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w"
					width="608"
					height="342"
				>
							<source
					media="(min-width: 768px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/10/12153020/medberoende-testny.png?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w"
					width="800"
					height="450"
				>
					<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/10/12153020/medberoende-testny.png?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="400"
		height="300"
		alt="Är du medberoende till ditt jobb? Testa dig själv här."
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Är du medberoende? Testa dig själv!</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Hälsa								</span>
																						<time datetime="2022-10-12T10:59:04" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-10-12T10:59:04</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--2 ">
						<a
	href="https://ka.se/2022/09/27/plugga-och-behall-nastan-samma-inkomst-sa-funkar-omstallningsstudiestod/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Stephen Lindholm"
	data-tracking-category="KA reder ut"
	data-tracking-type="Instrumentell"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
			<picture>
							<source
					media="(min-width: 1024px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/26162221/shutterstock-1120228805.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w"
					width="608"
					height="342"
				>
							<source
					media="(min-width: 768px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/26162221/shutterstock-1120228805.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w"
					width="800"
					height="450"
				>
					<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/26162221/shutterstock-1120228805.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="400"
		height="300"
		alt="Plugga – och behåll din inkomst."
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Plugga – med (nästan) full inkomst</h3>
							<p class="Teaser-story">
					Förändringar av las				</p>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									KA reder ut								</span>
																						<time datetime="2022-09-27T06:00:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-09-27T06:00:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--3 ">
						<a
	href="https://ka.se/2022/09/15/far-jag-ersattning-for-kvalificerad-overtid-om-chefen-beordrar-overtid/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Christina Swahn"
	data-tracking-category="KA reder ut"
	data-tracking-type="Instrumentell"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
			<picture>
							<source
					media="(min-width: 1024px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14165845/uskamedmunskydd.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w"
					width="608"
					height="342"
				>
							<source
					media="(min-width: 768px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14165845/uskamedmunskydd.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w"
					width="800"
					height="450"
				>
					<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14165845/uskamedmunskydd.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="400"
		height="300"
		alt="Undersköterska med munskydd (genrebild)."
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Kan jag säga nej till beordrad övertid?</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									KA reder ut								</span>
																						<time datetime="2022-09-15T06:15:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-09-15T06:15:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--4 ">
						<a
	href="https://ka.se/2022/03/16/lonekoll/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Mats Gustafsson Hedenström"
	data-tracking-category="Löner"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
			<picture>
							<source
					media="(min-width: 1024px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/03/15161339/lonekoll.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w"
					width="608"
					height="342"
				>
							<source
					media="(min-width: 768px)"
					srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/03/15161339/lonekoll.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w"
					width="800"
					height="450"
				>
					<img
		loading="lazy"
		fetchpriority="auto"
		decoding="async"
		src="https://images.lomediehus.se/app/uploads/sites/5/2022/03/15161339/lonekoll.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
		width="400"
		height="300"
		alt="KA:s lönekoll."
		class="MediaPlaceholder-content Teaser-mediaItem"
		data-controller="lazy-load-image"
					>
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Medellönen i ditt yrke? Kolla här!</h3>
							<p class="Teaser-story">
					Lönekollen 2022				</p>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Löner								</span>
																						<time datetime="2022-03-16T06:00:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-03-16T06:00:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</div>
													</div>
	</div>
</div>
</div>

	</main>
	<footer class="Footer u-themed">
		<div class="Wrapper">
			<div class="Footer-inner">
								<div class="Footer-content" itemscope="" itemtype="http://schema.org/Organization">
					<p class="u-visuallyHidden" itemprop="name">Kommunalarbetaren</p>
					<p class="Footer-contentItem Footer-contentItem-pre-l--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
						<span class="Footer-contentItemPart Footer-contentItemPart--prefix u-visuallyHidden" itemprop="name">Postadress</span>
						<span class="Footer-contentItemPart">Kommunalarbetaren</span>
						<span class="Footer-contentItemPart" itemprop="postOfficeBoxNumber">Box 209</span>
						<span class="Footer-contentItemPart" itemprop="postalCode">101 24</span>
						<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
					</p>
					<p class="Footer-contentItem Footer-contentItem--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
						<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="name">Besöksadress</span>
						<span class="Footer-contentItemPart" itemprop="streetAddress">Klara Norra Kyrkogata 31</span>
						<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
					</p>
							<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Chefredaktör och ansvarig utgivare</span>
										<span class="Footer-contentItemPart"><a href="https://ka.se/av/anna-kornung/" itemprop="mainEntityOfPage"><span itemprop="name">Anna Körnung</span></a></span>
										<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 00</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Redaktionschef</span>
										<span class="Footer-contentItemPart"><a href="https://ka.se/av/susanne-hultstrom/" itemprop="mainEntityOfPage"><span itemprop="name">Susanne Hultström</span></a></span>
										<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 51</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Digital redaktör</span>
										<span class="Footer-contentItemPart"><a href="https://ka.se/av/simon-rothelius/" itemprop="mainEntityOfPage"><span itemprop="name">Simon Rothelius</span></a></span>
										<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 60</span>
					</p>
			<p class="Footer-contentItem">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix">E-post till medarbetare</span>
		<span class="Footer-contentITemPart">fornamn.efternamn@ka.se</span>
	</p>
					</div>
				<div class="Footer-disclaimer">
					<p>Artiklar och bilder är skyddade enligt lagen om upphovsrätt. Eftertryck eller annan kopiering är förbjuden. Citera oss gärna men ange källan. <a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus/">Personuppgiftspolicy</a></p>
				</div>
								<nav class="Footer-nav">
					<h2 class="u-visuallyHidden">Sekundärnavigering</h2>
					<ul class="Footer-navList">
						<li class="Footer-navItem"><a href="https://ka.se/om-ka/" class="Footer-navLink">Om Kommunalarbetaren</a></li>
<li class="Footer-navItem"><a href="https://ka.se/kontakta-oss/" class="Footer-navLink">Kontakta oss</a></li>
<li class="Footer-navItem"><a href="https://pdf-flip.se/KA/2022/KA_2022_9" class="Footer-navLink">E-tidning</a></li>
<li class="Footer-navItem"><a href="https://ka.se/nyhetsbrev/" class="Footer-navLink">Nyhetsbrev</a></li>
													<li class="Footer-navItem">
								<button type="button" class="Footer-navLink Footer-navLink--button" onclick="OneTrust.ToggleInfoDisplay()">Cookieinställningar</a>
							</li>
											</ul>
				</nav>
				<div class="Footer-logotype">
					<div class="Logotype Logotype--footer">
						<a href="https://ka.se" class="Logotype-link"><svg viewBox="0 0 378 123" xmlns="http://www.w3.org/2000/svg"><title>Kommunalarbetaren</title><path class="logo-text" d="M47.066 56.23c-1.088-.543-1.943-.855-2.718-2.25L27.96 23.377 41.087 7.846c1.007-1.167 2.174-2.175 3.648-2.798l3.494-1.55v-.392H34.796v.391l3.88 1.55c1.323.624 1.4 1.632.544 2.719L15.843 36.738V6.603c0-1.475.08-1.863 1.167-2.254l2.25-.852v-.391H0v.391l2.254.852c1.087.391 1.163.779 1.163 2.254V53.98c0 1.475-.076 1.783-1.163 2.25L0 57.085v.388h19.26v-.388l-2.25-.855c-1.087-.467-1.167-.775-1.167-2.25V37.825l3.417-4.04L30.211 53.98c.856 1.475-.076 1.707-1.163 2.25l-1.786.855v.388h21.514v-.388l-1.71-.855Zm20.223 2.019c12.582 0 19.728-8.154 19.728-20.192s-7.146-20.191-19.728-20.191-19.728 8.153-19.728 20.191c0 12.038 7.146 20.192 19.728 20.192Zm.468-.776c-6.915 0-7.458-11.263-7.458-22.214 0-10.095 1.323-16.618 6.523-16.618 6.914 0 7.457 11.263 7.457 22.21 0 10.1-1.398 16.622-6.522 16.622Zm85.662-1.243c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.03-11.414-9.864-11.414-6.603 0-10.488 3.88-13.749 8.385-.775-5.204-3.881-8.385-9.708-8.385-6.91 0-10.408 4.036-13.357 7.997h-.156l-.699-7.997h-.156L89.499 21.59v.387c3.497 2.254 3.497 3.809 3.497 8.933V53.98c0 1.475-.076 1.783-1.167 2.25l-2.33.855v.388h19.42v-.388l-2.33-.855c-1.091-.467-1.167-.775-1.167-2.25V26.486c1.319-1.478 3.261-2.797 5.747-2.797 3.805 0 5.28 2.406 5.28 6.834V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.493-2.95 5.903-2.95 3.805 0 5.2 2.407 5.2 6.835V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm69.267 0c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.602 0-10.483 3.88-13.745 8.385-.779-5.204-3.884-8.385-9.708-8.385-6.914 0-10.407 4.036-13.361 7.997h-.156l-.699-7.997h-.152L158.77 21.59v.387c3.494 2.254 3.494 3.809 3.494 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.331.855v.388h19.417v-.388l-2.331-.855c-1.087-.467-1.167-.775-1.167-2.25V26.486c1.323-1.478 3.262-2.797 5.748-2.797 3.805 0 5.283 2.406 5.283 6.834V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.494-2.95 5.904-2.95 3.804 0 5.203 2.407 5.203 6.835V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm44.736-3.649c-.932-.7-1.163-.78-1.163-2.254V17.866h-.156l-15.767 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933v18.716c-1.319 1.48-3.262 2.798-6.135 2.798-4.425 0-5.512-2.486-5.512-6.834V17.866h-.156l-15.767 3.725v.387c3.497 2.254 3.497 3.809 3.497 8.933v15.923c0 6.99 3.026 11.415 9.94 11.415 6.835 0 11.027-4.037 13.981-7.998h.152l.699 7.998h.156l15.068-3.725v-.392l-2.33-1.55Zm45.658 3.65c-1.087-.468-1.163-.776-1.163-2.251v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.914 0-11.106 4.036-14.06 7.997h-.152l-.699-7.997h-.156l-15.068 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25V26.486c1.319-1.478 3.569-2.797 6.055-2.797 4.504 0 5.592 2.406 5.592 6.834V53.98c0 1.475-.076 1.783-1.164 2.25l-2.33.855v.388h19.417v-.388l-2.331-.855Zm41.091-1.244c-1.631 0-2.638-.931-2.638-2.718V29.98c0-8.233-4.66-12.113-14.524-12.113-8.701 0-19.104 1.55-19.104 7.765 0 2.794 1.706 4.58 4.268 4.58 6.914 0 5.903-11.57 12.426-11.57 3.573 0 4.508 2.174 4.508 7.378v8.932l-12.893 4.969c-5.436 2.098-9.089 4.74-9.089 9.787 0 5.124 3.729 8.542 9.632 8.542s9.784-4.425 12.194-7.223h.156c.232 4.892 3.881 7.223 7.998 7.223 4.504 0 7.689-1.943 9.164-3.262V54.6a5.463 5.463 0 0 1-2.098.388Zm-15.064-4.66c-.935 1.011-2.098 2.174-4.508 2.174-3.261 0-5.048-2.718-5.048-6.754 0-5.128 2.486-7.223 5.671-8.545l3.885-1.475v14.6Zm-41.164 31.905c10.875 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.505 17.866 5.28 0 8.154-1.323 11.103-3.266v.392c-2.793 3.493-8.465 6.755-16.306 6.755-13.05 0-20.04-8.31-20.04-20.272 0-11.494 7.534-20.115 19.104-20.115Zm-261.95 0c9.86 0 14.52 3.885 14.52 12.118v22.29c0 1.786 1.012 2.717 2.642 2.717.62 0 1.32-.076 2.098-.387v.387c-1.478 1.319-4.66 3.262-9.164 3.262-4.117 0-7.77-2.33-8.002-7.222h-.155c-2.407 2.793-6.291 7.222-12.195 7.222-5.899 0-9.628-3.418-9.628-8.541 0-5.048 3.65-7.69 9.085-9.788l12.893-4.968v-8.933c0-5.204-.93-7.378-4.504-7.378-3.153 0-4.546 2.703-5.925 5.496l-.285.578c-1.385 2.794-2.876 5.497-6.216 5.497-2.562 0-4.272-1.787-4.272-4.58 0-6.216 10.407-7.77 19.108-7.77Zm187.635 0c9.864 0 14.524 3.885 14.524 12.118v22.29c0 1.786 1.007 2.717 2.638 2.717.623 0 1.323-.076 2.098-.387v.387c-1.474 1.319-4.66 3.262-9.164 3.262-4.117 0-7.766-2.33-7.998-7.222h-.156c-2.41 2.793-6.29 7.222-12.194 7.222-5.903 0-9.632-3.418-9.632-8.541 0-5.048 3.653-7.69 9.089-9.788l12.893-4.968v-8.933c0-5.204-.935-7.378-4.504-7.378-6.527 0-5.516 11.57-12.43 11.57-2.562 0-4.268-1.786-4.268-4.58 0-6.215 10.407-7.77 19.104-7.77ZM106.276 64.37v24.776h.156c1.63-2.718 5.747-6.914 11.962-6.914 7.921 0 14.524 5.36 14.524 19.34 0 14.212-8.389 21.047-21.514 21.047-5.516 0-12.658-2.099-17.554-4.58V76.161c-.006-4.629-.149-6.212-3.493-8.294v-.391l15.767-3.106h.152Zm84.587 8.545v10.096h10.096v2.174h-10.096v26.483c0 3.729.695 6.834 5.048 6.834 2.562 0 3.649-.388 5.048-1.163v.388c-2.023 2.562-6.291 4.892-10.876 4.892-6.91 0-11.65-3.649-11.65-11.883v-25.55h-3.493V83.01h3.493l12.274-10.096h.156Zm-35.068 9.317c10.876 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.501 17.866 5.284 0 8.158-1.323 11.107-3.266v.392c-2.793 3.493-8.465 6.755-16.31 6.755-13.046 0-20.036-8.31-20.036-20.272 0-11.494 7.534-20.115 19.104-20.115Zm176.756 0 .7 8.001h.155c2.95-3.96 7.147-8.001 14.057-8.001 6.834 0 9.864 4.428 9.864 11.418v24.882c.009 1.32.123 1.621 1.163 2.068l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.893c0-4.428-1.087-6.834-5.591-6.834-2.486 0-4.741 1.319-6.059 2.794v27.68c.008 1.319.122 1.62 1.163 2.067l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156Zm-260.212 0 .7 12.038h.152c1.866-5.592 4.272-12.038 10.331-12.038 3.418 0 6.211 2.098 6.211 5.983 0 3.337-2.094 5.979-5.355 5.979-2.566 0-3.885-1.475-6.371-1.475-1.943 0-3.337.7-4.968 2.33v23.477c.002 1.344.048 1.853 1.163 2.074l3.729.856v.387H57.116v-.387l2.33-.856c1.087-.467 1.163-.775 1.163-2.254V94.959c-.001-4.868-.074-6.405-3.493-8.61v-.388l15.068-3.73h.156Zm39.996 4.816c-2.642 0-4.504 1.323-6.059 2.873v31.299c1.479.391 3.029.623 5.128.623 7.146 0 8.776-5.515 8.776-19.496 0-11.882-2.953-15.3-7.845-15.3Zm147.639-4.816.7 12.038h.156c1.862-5.592 4.272-12.038 10.327-12.038 3.417 0 6.215 2.098 6.215 5.983 0 3.337-2.098 5.979-5.359 5.979-2.562 0-3.885-1.475-6.367-1.475-1.943 0-3.342.7-4.972 2.33v23.297c0 1.479 0 2.023 1.163 2.254l3.729.856v.387h-20.815v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156ZM38.087 100.097l-3.88 1.475c-3.186 1.319-5.672 3.417-5.672 8.545 0 4.037 1.787 6.755 5.048 6.755 2.41 0 3.573-1.164 4.504-2.175v-14.6Zm187.639 0-3.885 1.475c-3.185 1.319-5.671 3.417-5.671 8.545 0 4.037 1.787 6.755 5.052 6.755 2.406 0 3.569-1.164 4.504-2.175v-14.6Zm-69.931-17.086c-4.736 0-6.211 4.892-6.366 15.92h11.958c0-9.165-.7-15.92-5.592-15.92Zm142.148 0c-4.736 0-6.211 4.892-6.366 15.92h11.962c0-9.165-.7-15.92-5.596-15.92ZM374.055 0v54.166c.009 1.316.123 1.617 1.163 2.064l2.33.855v.388h-19.416v-.388l2.33-.855c1.087-.467 1.167-.775 1.167-2.25V11.486c-.014-4.394-.223-5.953-3.497-7.989v-.391L373.899 0h.156Z"/></svg></a>
					</div>
				</div>
			</div>
		</div>
	</footer>
			<script type="text/plain" class="optanon-category-C0004">
			var _cInfo = _cInfo || [];
			(function () {
				if (document.cookie.match("__codnt") === null) {
					window._cInfo.push(
						{ cmd: "_trackContentPath", val: "/2022/12/12/det-ska-du-tanka-pa-vid-forflyttning-av-brukare/" },
						{ cmd: "_executeTracking" }
					);

					var ca = document.createElement('script');
					ca.type = 'text/javascript';
					ca.async = true;
					ca.src = 'https://analytics.codigo.se/j/e17fb9cb359345c8a70348be594ff83a.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ca, s);
				}
			})();
		</script>
		<script defer src='https://ka.se/app/themes/lo-mediehus/assets/javascripts/application.1668765262.js' id='lo-mediehus-js'></script>
<script id='lo-mediehus-js-after'>
				var loProductId = 'kommunalarbetaren';
				var loPlausibleDomain = 'ka.se';
				var loNativePlausibleDomain = 'native.lomediehus.se';
				var loAdsPlausibleDomain = 'annons.lomediehus.se';
				
var loConsentScripts = [["https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-4607570-2","C0002"]];
</script>
	</body>
</html>
