<!DOCTYPE html>
<html lang="sv-SE" class="no-js" data-controller="event-tracking content-items">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script>(function(l,c){l[c]=l[c].replace('no-js','has-js')}(document.documentElement,'className'))</script>
					<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="f9e3d8fa-c92a-4831-bf89-4fcf1d0f81b2" defer></script>				<link rel="preconnect" href="https://images.lomediehus.se">
		<title>Kommunal skriver nya avtal om pensioner och omställning &#8211; Kommunalarbetaren</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; flöde" href="https://ka.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; kommentarsflöde" href="https://ka.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; Nytt avtal kan ge högre pension kommentarsflöde" href="https://ka.se/2021/12/21/kommunal-skriver-nya-avtal-om-pensioner-och-omstallning/feed/" />
<link rel='stylesheet' id='kommunalarbetaren-css'  href='https://ka.se/app/themes/lo-mediehus/assets/stylesheets/themes/kommunalarbetaren.1638550760.css' media='all' />
<script id='DoubleClick-js-after'>
var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/21636186344/lo_ka_mobil_1', [320, 320], 'div-gpt-ad-1529480204774-3').addService(googletag.pubads());
			googletag.defineSlot('/21636186344/lo_ka_panorama_1', [980, 240], 'div-gpt-ad-1529480204774-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
</script>
<script id='GoogleAnalytics-js-after'>
window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'UA-4607570-2', {custom_map: {
						dimension1: 'author',
						dimension2: 'category',
						dimension3: 'article_type',
						dimension4: 'original_pub_date',
						dimension5: 'context',
					},
		author: 'Mats Gustafsson Hedenström',
		category: 'Nyheter',
		article_type: 'Instrumentell',
		original_pub_date: '2021-12-21T14:19:05+01:00',
		context: 'on_page',
	});
</script>
<link rel="https://api.w.org/" href="https://ka.se/wp-json/" /><link rel="alternate" type="application/json" href="https://ka.se/wp-json/wp/v2/posts/329522" /><meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://ka.se/2021/12/21/kommunal-skriver-nya-avtal-om-pensioner-och-omstallning/" />
<link rel="alternate" type="application/json+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2021%2F12%2F21%2Fkommunal-skriver-nya-avtal-om-pensioner-och-omstallning%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2021%2F12%2F21%2Fkommunal-skriver-nya-avtal-om-pensioner-och-omstallning%2F&#038;format=xml" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:image" name="twitter:image" content="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21141618/pensioner-studier.jpg?w=1200&#038;h=630&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />

					<meta property="og:title" name="twitter:title" content="Nytt avtal kan ge högre pension" />
			<meta name="description" content="Kommunal och arbetsgivarorganisationerna SKR och Sobona har gjort upp om ett ”helhetspaket” kring pension och omställning i den kommunala sektorn, som kan ge högre tjänstepensioner jämfört med i dag och rätt till omställningsstöd för fler.">
			<meta property="og:description" name="twitter:description" content="Kommunal och arbetsgivarorganisationerna SKR och Sobona har gjort upp om ett ”helhetspaket” kring pension och omställning i den kommunala sektorn, som kan ge högre tjänstepensioner jämfört med i dag och rätt till omställningsstöd för fler." />
			<meta property="og:type" content="article" />
		
						<script type="text/plain" class="optanon-category-C0004">
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window, document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '611684099633884');
				fbq('track', 'PageView');
			</script>
				<script type="text/plain" class="optanon-category-C0004">
			(function (d) { var apc = d.createElement('script'), fs; apc.type = 'text/javascript'; apc.charset = 'UTF-8'; apc.async = true; apc.src = 'https://static.ws.apsis.one/live/p/2317/350d531d.js'; fs = d.getElementsByTagName('script')[0]; fs.parentNode.insertBefore(apc, fs); })(document);
		</script>
		<link rel="icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=64&#038;h=64&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" sizes="32x32" />
<link rel="icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=384&#038;h=384&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=360&#038;h=360&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />
<meta name="msapplication-TileImage" content="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=540&#038;h=540&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />
		<style id="inert-style"></style>
	</head>
<body class="post-template-default single single-post postid-329522 single-format-standard">
	<a href="#main-content" class="SkipToContent">Gå direkt till textinnehållet</a>
	<div class="u-themed">
		<div>
			<header class="Header Header--withSupplementalNav">
				<div class="Wrapper">
					<div class="Header-inner">
						<div class="Header-main">
							<div class="Header-mainLogotype">
								<div class="Logotype">
									<a href="https://ka.se" class="Logotype-link"><svg viewBox="0 0 378 123" xmlns="http://www.w3.org/2000/svg"><title>Kommunalarbetaren</title><path class="logo-text" d="M47.066 56.23c-1.088-.543-1.943-.855-2.718-2.25L27.96 23.377 41.087 7.846c1.007-1.167 2.174-2.175 3.648-2.798l3.494-1.55v-.392H34.796v.391l3.88 1.55c1.323.624 1.4 1.632.544 2.719L15.843 36.738V6.603c0-1.475.08-1.863 1.167-2.254l2.25-.852v-.391H0v.391l2.254.852c1.087.391 1.163.779 1.163 2.254V53.98c0 1.475-.076 1.783-1.163 2.25L0 57.085v.388h19.26v-.388l-2.25-.855c-1.087-.467-1.167-.775-1.167-2.25V37.825l3.417-4.04L30.211 53.98c.856 1.475-.076 1.707-1.163 2.25l-1.786.855v.388h21.514v-.388l-1.71-.855Zm20.223 2.019c12.582 0 19.728-8.154 19.728-20.192s-7.146-20.191-19.728-20.191-19.728 8.153-19.728 20.191c0 12.038 7.146 20.192 19.728 20.192Zm.468-.776c-6.915 0-7.458-11.263-7.458-22.214 0-10.095 1.323-16.618 6.523-16.618 6.914 0 7.457 11.263 7.457 22.21 0 10.1-1.398 16.622-6.522 16.622Zm85.662-1.243c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.03-11.414-9.864-11.414-6.603 0-10.488 3.88-13.749 8.385-.775-5.204-3.881-8.385-9.708-8.385-6.91 0-10.408 4.036-13.357 7.997h-.156l-.699-7.997h-.156L89.499 21.59v.387c3.497 2.254 3.497 3.809 3.497 8.933V53.98c0 1.475-.076 1.783-1.167 2.25l-2.33.855v.388h19.42v-.388l-2.33-.855c-1.091-.467-1.167-.775-1.167-2.25V26.486c1.319-1.478 3.261-2.797 5.747-2.797 3.805 0 5.28 2.406 5.28 6.834V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.493-2.95 5.903-2.95 3.805 0 5.2 2.407 5.2 6.835V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm69.267 0c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.602 0-10.483 3.88-13.745 8.385-.779-5.204-3.884-8.385-9.708-8.385-6.914 0-10.407 4.036-13.361 7.997h-.156l-.699-7.997h-.152L158.77 21.59v.387c3.494 2.254 3.494 3.809 3.494 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.331.855v.388h19.417v-.388l-2.331-.855c-1.087-.467-1.167-.775-1.167-2.25V26.486c1.323-1.478 3.262-2.797 5.748-2.797 3.805 0 5.283 2.406 5.283 6.834V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.494-2.95 5.904-2.95 3.804 0 5.203 2.407 5.203 6.835V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm44.736-3.649c-.932-.7-1.163-.78-1.163-2.254V17.866h-.156l-15.767 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933v18.716c-1.319 1.48-3.262 2.798-6.135 2.798-4.425 0-5.512-2.486-5.512-6.834V17.866h-.156l-15.767 3.725v.387c3.497 2.254 3.497 3.809 3.497 8.933v15.923c0 6.99 3.026 11.415 9.94 11.415 6.835 0 11.027-4.037 13.981-7.998h.152l.699 7.998h.156l15.068-3.725v-.392l-2.33-1.55Zm45.658 3.65c-1.087-.468-1.163-.776-1.163-2.251v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.914 0-11.106 4.036-14.06 7.997h-.152l-.699-7.997h-.156l-15.068 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25V26.486c1.319-1.478 3.569-2.797 6.055-2.797 4.504 0 5.592 2.406 5.592 6.834V53.98c0 1.475-.076 1.783-1.164 2.25l-2.33.855v.388h19.417v-.388l-2.331-.855Zm41.091-1.244c-1.631 0-2.638-.931-2.638-2.718V29.98c0-8.233-4.66-12.113-14.524-12.113-8.701 0-19.104 1.55-19.104 7.765 0 2.794 1.706 4.58 4.268 4.58 6.914 0 5.903-11.57 12.426-11.57 3.573 0 4.508 2.174 4.508 7.378v8.932l-12.893 4.969c-5.436 2.098-9.089 4.74-9.089 9.787 0 5.124 3.729 8.542 9.632 8.542s9.784-4.425 12.194-7.223h.156c.232 4.892 3.881 7.223 7.998 7.223 4.504 0 7.689-1.943 9.164-3.262V54.6a5.463 5.463 0 0 1-2.098.388Zm-15.064-4.66c-.935 1.011-2.098 2.174-4.508 2.174-3.261 0-5.048-2.718-5.048-6.754 0-5.128 2.486-7.223 5.671-8.545l3.885-1.475v14.6Zm-41.164 31.905c10.875 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.505 17.866 5.28 0 8.154-1.323 11.103-3.266v.392c-2.793 3.493-8.465 6.755-16.306 6.755-13.05 0-20.04-8.31-20.04-20.272 0-11.494 7.534-20.115 19.104-20.115Zm-261.95 0c9.86 0 14.52 3.885 14.52 12.118v22.29c0 1.786 1.012 2.717 2.642 2.717.62 0 1.32-.076 2.098-.387v.387c-1.478 1.319-4.66 3.262-9.164 3.262-4.117 0-7.77-2.33-8.002-7.222h-.155c-2.407 2.793-6.291 7.222-12.195 7.222-5.899 0-9.628-3.418-9.628-8.541 0-5.048 3.65-7.69 9.085-9.788l12.893-4.968v-8.933c0-5.204-.93-7.378-4.504-7.378-3.153 0-4.546 2.703-5.925 5.496l-.285.578c-1.385 2.794-2.876 5.497-6.216 5.497-2.562 0-4.272-1.787-4.272-4.58 0-6.216 10.407-7.77 19.108-7.77Zm187.635 0c9.864 0 14.524 3.885 14.524 12.118v22.29c0 1.786 1.007 2.717 2.638 2.717.623 0 1.323-.076 2.098-.387v.387c-1.474 1.319-4.66 3.262-9.164 3.262-4.117 0-7.766-2.33-7.998-7.222h-.156c-2.41 2.793-6.29 7.222-12.194 7.222-5.903 0-9.632-3.418-9.632-8.541 0-5.048 3.653-7.69 9.089-9.788l12.893-4.968v-8.933c0-5.204-.935-7.378-4.504-7.378-6.527 0-5.516 11.57-12.43 11.57-2.562 0-4.268-1.786-4.268-4.58 0-6.215 10.407-7.77 19.104-7.77ZM106.276 64.37v24.776h.156c1.63-2.718 5.747-6.914 11.962-6.914 7.921 0 14.524 5.36 14.524 19.34 0 14.212-8.389 21.047-21.514 21.047-5.516 0-12.658-2.099-17.554-4.58V76.161c-.006-4.629-.149-6.212-3.493-8.294v-.391l15.767-3.106h.152Zm84.587 8.545v10.096h10.096v2.174h-10.096v26.483c0 3.729.695 6.834 5.048 6.834 2.562 0 3.649-.388 5.048-1.163v.388c-2.023 2.562-6.291 4.892-10.876 4.892-6.91 0-11.65-3.649-11.65-11.883v-25.55h-3.493V83.01h3.493l12.274-10.096h.156Zm-35.068 9.317c10.876 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.501 17.866 5.284 0 8.158-1.323 11.107-3.266v.392c-2.793 3.493-8.465 6.755-16.31 6.755-13.046 0-20.036-8.31-20.036-20.272 0-11.494 7.534-20.115 19.104-20.115Zm176.756 0 .7 8.001h.155c2.95-3.96 7.147-8.001 14.057-8.001 6.834 0 9.864 4.428 9.864 11.418v24.882c.009 1.32.123 1.621 1.163 2.068l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.893c0-4.428-1.087-6.834-5.591-6.834-2.486 0-4.741 1.319-6.059 2.794v27.68c.008 1.319.122 1.62 1.163 2.067l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156Zm-260.212 0 .7 12.038h.152c1.866-5.592 4.272-12.038 10.331-12.038 3.418 0 6.211 2.098 6.211 5.983 0 3.337-2.094 5.979-5.355 5.979-2.566 0-3.885-1.475-6.371-1.475-1.943 0-3.337.7-4.968 2.33v23.477c.002 1.344.048 1.853 1.163 2.074l3.729.856v.387H57.116v-.387l2.33-.856c1.087-.467 1.163-.775 1.163-2.254V94.959c-.001-4.868-.074-6.405-3.493-8.61v-.388l15.068-3.73h.156Zm39.996 4.816c-2.642 0-4.504 1.323-6.059 2.873v31.299c1.479.391 3.029.623 5.128.623 7.146 0 8.776-5.515 8.776-19.496 0-11.882-2.953-15.3-7.845-15.3Zm147.639-4.816.7 12.038h.156c1.862-5.592 4.272-12.038 10.327-12.038 3.417 0 6.215 2.098 6.215 5.983 0 3.337-2.098 5.979-5.359 5.979-2.562 0-3.885-1.475-6.367-1.475-1.943 0-3.342.7-4.972 2.33v23.297c0 1.479 0 2.023 1.163 2.254l3.729.856v.387h-20.815v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156ZM38.087 100.097l-3.88 1.475c-3.186 1.319-5.672 3.417-5.672 8.545 0 4.037 1.787 6.755 5.048 6.755 2.41 0 3.573-1.164 4.504-2.175v-14.6Zm187.639 0-3.885 1.475c-3.185 1.319-5.671 3.417-5.671 8.545 0 4.037 1.787 6.755 5.052 6.755 2.406 0 3.569-1.164 4.504-2.175v-14.6Zm-69.931-17.086c-4.736 0-6.211 4.892-6.366 15.92h11.958c0-9.165-.7-15.92-5.592-15.92Zm142.148 0c-4.736 0-6.211 4.892-6.366 15.92h11.962c0-9.165-.7-15.92-5.596-15.92ZM374.055 0v54.166c.009 1.316.123 1.617 1.163 2.064l2.33.855v.388h-19.416v-.388l2.33-.855c1.087-.467 1.167-.775 1.167-2.25V11.486c-.014-4.394-.223-5.953-3.497-7.989v-.391L373.899 0h.156Z"/></svg></a>
								</div>
							</div>
							<nav data-controller="scroll-shadow" class="Header-mainNav has-rightShadow">
								<h2 class="u-visibilityHidden">Huvudnavigering</h2>
								<ul data-target="scroll-shadow.inner" class="Header-mainNavList">
									<li id="menu-item-64544" class="Header-mainNavItem"><a href="https://ka.se/nyheter/loner/" class="Header-mainNavLink">Löner</a></li>
<li id="menu-item-64543" class="Header-mainNavItem"><a href="https://ka.se/nyheter/arbetstider/" class="Header-mainNavLink">Arbetstider</a></li>
<li id="menu-item-304796" class="Header-mainNavItem"><a href="https://ka.se/nyheter/arbetsmiljo/" class="Header-mainNavLink">Arbetsmiljö</a></li>
<li id="menu-item-326958" class="Header-mainNavItem"><a href="https://ka.se/nyheter/" class="Header-mainNavLink">Nyheter</a></li>
<li id="menu-item-52410" class="Header-mainNavItem"><a href="https://ka.se/ledare/" class="Header-mainNavLink">Ledare</a></li>
<li id="menu-item-52411" class="Header-mainNavItem"><a href="https://ka.se/debatt/" class="Header-mainNavLink">Debatt</a></li>
<li id="menu-item-52247" class="Header-mainNavItem"><a href="https://ka.se/pa-jobbet/" class="Header-mainNavLink">På jobbet</a></li>
<li id="menu-item-326716" class="Header-mainNavItem"><a href="https://ka.se/ka-reder-ut/" class="Header-mainNavLink">KA reder ut</a></li>
<li id="menu-item-52249" class="Header-mainNavItem"><a href="https://ka.se/halsa/" class="Header-mainNavLink">Hälsa</a></li>
<li id="menu-item-52253" class="Header-mainNavItem"><a href="https://ka.se/kultur/" class="Header-mainNavLink">Kultur</a></li>
<li id="menu-item-288909" class="Header-mainNavItem"><a href="https://ka.se/tavla/" class="Header-mainNavLink">Tävla med KA</a></li>
								</ul>
								<button type="button" class="Header-mainNavSupplementalToggle" data-controller="toggle" data-toggle-element="#header-supplemental">Meny</button>
							</nav>
						</div>
						<aside class="Header-secondary">
							<span class="Header-secondaryDate">
								<time datetime="2021-12-21T23:34:41">onsdag 22 december</time>
							</span>
							<nav class="Header-secondaryNav">
								<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
								<ul class="Header-secondaryNavList">
									<li class="Header-secondaryNavItem Header-secondaryNavItem--search" data-controller="toggle" data-toggle-element="#header-search" data-toggle-focus="true">
										<a class="Header-secondaryNavLink" href="/?s">Sök</a>
									</li>
									<li id="menu-item-52066" class="Header-secondaryNavItem"><a href="https://ka.se/om-ka/" class="Header-secondaryNavLink">Om KA</a></li>
<li id="menu-item-52067" class="Header-secondaryNavItem"><a href="https://ka.se/kontakta-oss/" class="Header-secondaryNavLink">Kontakt/tipsa oss</a></li>
<li id="menu-item-304814" class="Header-secondaryNavItem"><a href="https://pdf-flip.se/KA/2021/KA_2021_15/" class="Header-secondaryNavLink">E-tidning</a></li>
<li id="menu-item-329129" class="Header-secondaryNavItem Header-secondaryNavItem--prioritized"><a href="https://ka.se/nyhetsbrev/" class="Header-secondaryNavLink">Nyhetsbrev</a></li>
<li id="menu-item-52101" class="Header-secondaryNavItem"><a href="https://ka.se/prenumerera/" class="Header-secondaryNavLink">Prenumerera</a></li>
<li id="menu-item-52166" class="Header-secondaryNavItem"><a href="https://ka.se/annonsera/" class="Header-secondaryNavLink">Annonsera</a></li>
								</ul>
							</nav>
						</aside>
						<aside class="Header-search" id="header-search" aria-hidden="true">
							<div class="Grid Grid--padded Grid--compensatePadded Grid--center">
								<div class="Grid-item Grid-item-l--16-of-24">
									<form action="/?s" method="get" class="Form">
										<div class="Grid Grid--padded Grid--compensatePadded Grid--centerVertical">
											<div class="Grid-item Grid-item-xs--9-of-12 Grid-item-s--10-of-12 u-paddedBottomXS u-xs-paddedBottomReset">
												<div class="Form-field Form-field--fullWidth">
													<div class="Form-labelWrapper u-visibilityHidden">
														<label class="Form-label" for="search_q">Sökterm</label>
													</div>
													<div>
														<input type="text" name="s" id="s" required class="Form-input Form-input--text" value="">
													</div>
												</div>
											</div>
											<div class="Grid-item Grid-item--6-of-12 Grid-item-xs--3-of-12 Grid-item-s--2-of-12">
												<button class="Button Button--fullWidth u-textUppercase" type="submit">Sök</button>
											</div>
										</div>
									</form>
								</div>
							</div>
						</aside>
						<aside class="Header-supplemental" id="header-supplemental" aria-hidden="true">
							<nav class="Header-supplementalNav">
								<h2 class="u-visibilityHidden">Alla kategorier</h2>
								<ul class="Header-supplementalNavList">
									<li id="menu-item-52360" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/" class="Header-supplementalNavLink">Nyheter</a></li>
<li id="menu-item-52361" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/a-kassan/" class="Header-supplementalNavLink">A-kassan</a></li>
<li id="menu-item-64577" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/arbetstider/" class="Header-supplementalNavLink">Arbetstider</a></li>
<li id="menu-item-52362" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/avtal/" class="Header-supplementalNavLink">Avtal</a></li>
<li id="menu-item-304790" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/arbetsmiljo/" class="Header-supplementalNavLink">Arbetsmiljö</a></li>
<li id="menu-item-52363" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/loner/" class="Header-supplementalNavLink">Löner</a></li>
<li id="menu-item-52368" class="Header-supplementalNavItem"><a href="https://ka.se/ledare/" class="Header-supplementalNavLink">Ledare</a></li>
<li id="menu-item-52369" class="Header-supplementalNavItem"><a href="https://ka.se/debatt/" class="Header-supplementalNavLink">Debatt</a></li>
<li id="menu-item-52370" class="Header-supplementalNavItem"><a href="https://ka.se/kronikor/" class="Header-supplementalNavLink">Krönikor</a></li>
<li id="menu-item-52366" class="Header-supplementalNavItem"><a href="https://ka.se/pa-jobbet/" class="Header-supplementalNavLink">På jobbet</a></li>
<li id="menu-item-304791" class="Header-supplementalNavItem"><a href="https://ka.se/podd/" class="Header-supplementalNavLink">Podd</a></li>
<li id="menu-item-52372" class="Header-supplementalNavItem"><a href="https://ka.se/utbildning/" class="Header-supplementalNavLink">Utbildning</a></li>
<li id="menu-item-52371" class="Header-supplementalNavItem"><a href="https://ka.se/halsa/" class="Header-supplementalNavLink">Hälsa</a></li>
<li id="menu-item-52373" class="Header-supplementalNavItem"><a href="https://ka.se/ka-reder-ut/" class="Header-supplementalNavLink">KA reder ut</a></li>
<li id="menu-item-52374" class="Header-supplementalNavItem"><a href="https://ka.se/portratt/" class="Header-supplementalNavLink">Porträtt</a></li>
<li id="menu-item-52375" class="Header-supplementalNavItem"><a href="https://ka.se/recept/" class="Header-supplementalNavLink">Recept</a></li>
<li id="menu-item-52376" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/" class="Header-supplementalNavLink">Fråga facket</a></li>
<li id="menu-item-52377" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-loner-och-avtal/" class="Header-supplementalNavLink">Frågor om löner och avtal</a></li>
<li id="menu-item-52378" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-a-kassa/" class="Header-supplementalNavLink">Frågor om a-kassa</a></li>
<li id="menu-item-52379" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-arbetsratt/" class="Header-supplementalNavLink">Frågor om arbetsrätt</a></li>
<li id="menu-item-52380" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-sjukregler/" class="Header-supplementalNavLink">Frågor om sjukregler</a></li>
<li id="menu-item-52381" class="Header-supplementalNavItem"><a href="https://ka.se/kultur/" class="Header-supplementalNavLink">Kultur</a></li>
<li id="menu-item-52382" class="Header-supplementalNavItem"><a href="https://ka.se/noveller/" class="Header-supplementalNavLink">Noveller</a></li>
<li id="menu-item-289020" class="Header-supplementalNavItem"><a href="https://ka.se/tavla/" class="Header-supplementalNavLink">Tävla med KA</a></li>
<li id="menu-item-289021" class="Header-supplementalNavItem"><a href="https://ka.se/2018/08/30/webbkrysset/" class="Header-supplementalNavLink">Webbkrysset</a></li>
								</ul>
							</nav>
							<nav class="Header-supplementalNav Header-supplementalNav--secondary">
								<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
								<ul class="Header-supplementalNavList Header-supplementalNavList--secondary">
									<li class="Header-supplementalNavItem"><a href="https://ka.se/om-ka/" class="Header-supplementalNavLink">Om KA</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/kontakta-oss/" class="Header-supplementalNavLink">Kontakt/tipsa oss</a></li>
<li class="Header-supplementalNavItem"><a href="https://pdf-flip.se/KA/2021/KA_2021_15/" class="Header-supplementalNavLink">E-tidning</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/nyhetsbrev/" class="Header-supplementalNavLink">Nyhetsbrev</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/prenumerera/" class="Header-supplementalNavLink">Prenumerera</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/annonsera/" class="Header-supplementalNavLink">Annonsera</a></li>
								</ul>
							</nav>
						</aside>
					</div>
				</div>
			</header>
		</div>
	</div>

			<div class="Container Container--ad Container--borderBottom u-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_mobil_1 -->
					<div style='height:320px; width:320px;'>
						<div id='div-gpt-ad-1529480204774-3'>
							<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-3'); });</script>
						</div>
					</div>
							</div>
	</aside>
				</div>
		</div>
		<div class="Container Container--ad Container--borderBottom u-pre-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_panorama_1 -->
					<div style='height:240px; width:980px;'>
						<div id='div-gpt-ad-1529480204774-6'>
							<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-6'); });</script>
						</div>
					</div>
							</div>
	</aside>
				</div>
		</div>
	
	<main class="Main u-themed" id="main-content">

		<article class="ContentItem" data-controller="content-items-item" data-content-item-id="329522" data-content-item-title="Kommunal skriver nya avtal om pensioner och omställning &#8211; Kommunalarbetaren" data-content-item-url="https://ka.se/2021/12/21/kommunal-skriver-nya-avtal-om-pensioner-och-omstallning/" data-content-item-author="Mats Gustafsson Hedenström" data-content-item-category="Nyheter" data-content-item-type="Instrumentell" data-content-item-date="2021-12-21T14:19:05+01:00"  data-expandable-remember="true" data-expandable-remember-attribute="data-content-item-id">
		<div class="Container Container--tightBottom ContentItem-content" data-target="expandable.content">
			<div class="Wrapper">
				<div class="Grid Grid--padded Grid--compensatePadded">
					<header class="ContentHead ContentHead--prominent ContentHead--negative Grid-item u-spacingBottomXL ContentHead--withImage">
	<div class="Grid Grid--padded Grid--compensatePadded">
		<div class="Grid-item Grid-item-m--23-of-24 Grid-item-ml--22-of-24 Grid-item-l--20-of-24 Grid-item-xl--18-of-24 Grid-item-xxl--19-of-24 Grid-item-xxxl--18-of-24 Grid-item-xl--push-4">
			<div class="ContentHead-context Meta u-spacingBottomXS">
				<span class="u-spacingRightXXS">
											<a href="https://ka.se/nyheter/" class="Label Label--negative">Nyheter</a>
									</span>
									<a href="https://ka.se/story/las-forhandlingarna/">Förändringar av las</a>
							</div>

			<h1 class="ContentHead-heading">Kommunal skriver nya avtal om pensioner och omställning</h1>					<div class="Lead ContentHead-lead">
			<p>Kommunal och arbetsgivarorganisationerna SKR och Sobona har gjort upp om ett ”helhetspaket” kring pension och omställning i den kommunala sektorn, som kan ge högre tjänstepensioner jämfört med i dag och rätt till omställningsstöd för fler.</p>
		</div>
					<div class="ContentMeta ContentMeta--negative ContentMeta-s--horizontal ContentHead-meta">
				<div class="ContentMeta-groups">
					<div class="ContentMeta-group ContentMeta-group--timestamp">
						<div class="ContentMeta-groupHeading">Texten uppdaterades</div>
														<time datetime="2021-12-21T14:19:05" data-controller="relative-time-or-timestamp" class="u-textCapitalize">21 december, 2021</time>
											</div>
				</div>
			</div>

							<div class="ContentHead-image" role="presentation">
					<div class="ContentHead-imageContent">
						<div class="MediaPlaceholder MediaPlaceholder--cover">
							<noscript>
								<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21141756/pensionarer-studier-kopia.jpg?w=1200&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback">
							</noscript>
							<picture>
								<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201440'%3E%3C/svg%3E 2560w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21141756/pensionarer-studier-kopia.jpg?w=2560&#038;h=1440&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50 2560w">
								<source media="(min-width: 600px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201600%201024'%3E%3C/svg%3E 1600w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21141756/pensionarer-studier-kopia.jpg?w=1600&#038;h=1024&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50 1600w">
								<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20960'%3E%3C/svg%3E 1200w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21141756/pensionarer-studier-kopia.jpg?w=1200&#038;h=960&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50 1200w">
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20960'%3E%3C/svg%3E 1200w" alt="" data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21141756/pensionarer-studier-kopia.jpg?w=1200&#038;h=960&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-controller="lazy-load-image" class="MediaPlaceholder-content">
							</picture>
						</div>
					</div>
				</div>
					</div>
	</div>
</header>
											<aside class="Grid-item Grid-item-xl--4-of-24 u-spacingTopNegativeS u-spacingBottomS u-xl-spacingTopReset u-xl-spacingBottomReset">
													</aside>
						<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-24 Grid-item-xxxl--14-of-24">
																			<div class="Grid Grid--padded Grid--compensatePadded">
								<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-16 Grid-item-xxxl--12-of-14">
									<div class="ContentBody">
																														

	<aside class="ContentSummary ContentBody-spacedComponent">
		<h2 class="ContentSummary-heading">Nya avtal om pension och omställning</h2>
		<div class="ContentSummary-body">
			

<p>Fack och arbetsgivare har träffat två nya avtal, ett nytt pensionsavtal för tjänstepension: <strong>AKAP-KR</strong> samt ett nytt omställningsavtal: <strong>KOM-KR</strong>. Man har också gjort förändringar i det stora avtalets allmänna bestämmelser kopplat till förändringarna i<strong> lagen om anställningsskydd, las</strong>.</p>

		</div>
	</aside>
	


<h2>Vad innebär det för min pension?</h2>



<p><strong>Svar:</strong> Nuvarande avtal upphör den 1 januari 2023, utom för några få medlemmar med väldigt höga inkomster, och ersätts av AKAP-KR som enligt pensionsbolaget KPA:s beräkningar ska ge mer pengar i tjänstepension. Avtalet innebär att arbetsgivarna höjer avsättningen med 1,5 procentenheter från dagens 4,5 procent och betalar in 6 procent motsvarande din lön upp till ett tak på cirka 44&nbsp;000 kronor/månad. Över tak höjs avsättningen från 30 till 31,5 procent.</p>



<h2>Får jag högre pension?</h2>



<p><strong>Svar:</strong> Ja troligen, men detta är egentligen mest spekulationer eftersom det nya avtalet innebär att tjänstepensionen blir helt och hållet avgiftsbaserad. Det i sin tur innebär att pensionens storlek beror på hur stor avkastningen är för pensionsfonder. Nästa alla Kommunals medlemmar har avgiftsbaserad tjänstepension redan i dag. Enligt KPA har avkastningen historiskt legat på cirka 5,5 procent. Den höjda avsättningen skulle i så fall ge en medlem som i dag är 30 år med en inkomst på 25&nbsp;000 kronor i månaden nästan 2&nbsp;000 kronor mer i månaden i pension jämfört med dagens avtal.</p>



<h2>Är det ingen som förlorar på det nya pensionsavtalet?</h2>



<p><strong>Svar: </strong>Se ovan, lite svårt att säga eftersom det hänger ihop med avkastningen på pensionsfonder. Men generellt så innebär det att ökningen blir lägre ju färre år man har kvar till pension. Och sämst utveckling blir det för dem som har väldigt höga inkomster över taket de sista yrkesåren. Men det berör i princip inte någon av Kommunals medlemmar, enligt ombudsman Anne-Maria Carlsgård.</p>



<h2>Varför går arbetsgivarna med på att höja avsättningen?</h2>



<p><strong>Svar:</strong> Fördelarna med att helt och hållet få bort de förmånsbaserade avtalen, där man visste vilken pension man skulle få, är så pass stora, säger SKR och Sobona själva. Det ger ökad förutsägbarhet för kommuner, regioner och kommunala bolag. Vissa smärre justeringar i avtalets allmänna bestämmelser har också gjorts som kompensation. Det gäller bland annat ledighet vid enskilda angelägenheter och tidsfristerna vid tvisteförhandlingar med mera.</p>



<h2>Vad innebär det nya omställningsavtalet?</h2>



<p><strong>Svar:</strong> Det är flera olika saker, bland annat ett omställningsstudiestöd från den 1 oktober 2022, som alla i kommunal sektor kan ansöka om. Det ger rätt till ett års studier med 80 procent (inklusive statligt studiestöd) av inkomsten.</p>



<p>–&nbsp;Du skulle kunna utbilda dig till vårdbiträde eller barnskötare eller vad det nu kan vara, säger Kommunals avtalssekreterare Johan Ingelskog.</p>



<h2>Vad krävs för att kunna få omställningsstudiestöd?</h2>



<p><strong>Svar: </strong>Det gäller både för tillsvidareanställda och visstidsanställda samt personliga assistenter. Men för att få rätt till stödet ska man ha jobbat som lägst 16 timmar per vecka under minst åtta år. I praktiken innebär det att man måste vara 26-27 år för att komma i fråga. Det finns också ett kortvarigt studiestöd för den som behöver stärka sin ställning på arbetsmarknaden.</p>



<h2>Men om jag blir av med jobbet, vad får jag för stöd då?</h2>



<p><strong>Svar: </strong>Du har rätt till stöd på samma sätt som när du var anställd. Detta gäller både tillsvidareanställda och visstidsanställda. Om du går en utbildning kan du få ersättning motsvarande viss procent av lön eller a-kassa.</p>



<h2>Vart vänder jag mig om jag vill ha omställningsstöd?</h2>



<p><strong>Svar:</strong> Man ska kontakta Omställningsfonden, som du kan läsa mer om här: <a href="https://www.omstallningsfonden.se">https://www.omstallningsfonden.se</a></p>



<h2>Vad händer med anställningsskyddet?</h2>



<p><strong>Svar: </strong>Ingenting. Kommunal och arbetsgivarna är överens om att det så kallade 3-undataget i nya las, från och med i höst inte ska gälla i den kommunala sektorn. Det betyder att arbetsgivarna inte kan undanta tre personer från turordningsreglerna, som är det som gäller enligt de nya lagen om anställningsskydd. Dock gäller 3-undantaget i Sobonas branschavtal, det som tidigare var KFS-avtal. De Sobona-avtal som gått över till det ordinarie SKR-avtalet har samma regler som övriga anställda i kommuner och regioner.</p>



<h2>Vilka förändringar blir det i avtalet kopplat till las?</h2>



<p><strong>Svar:</strong> Avtalet anpassas till nya las vad gäller anställningsformen allmän visstid, som försvinner. Den ersätts av ”särskild visstid” och precis som i las sänks tiden när anställningsformen ska övergå till fast jobb från 18 månader till 12 månader.</p>



<p><strong>Fotnot:</strong> Förhandlingarna fortsätter när det gäller brandmännens pensionsavtal samt pensionsavtalet för Sobona Trafik. I båda fallen siktar man på att vara klara senast den 1 juli 2022.</p>


	<aside class="ContentRelated ContentBody-spacedComponent" data-tracking-group="article_related_reading">
		<div class="TeaserList " >
			<h2 class="TeaserList-listHeading">Läs mer</h2>
		<ul class="TeaserList-list">
														<li class="TeaserList-item">
						<a
	href="https://ka.se/2021/11/25/skammen-over-en-lag-pension/"
	class="Teaser Teaser--opinion Teaser--horizontal Teaser--listItem Teaser--quoted"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category="Debatt"
	data-tracking-type="Debatt"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/25090301/thomasin-aldreomsorg.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Agneta Thomasin Svensson." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
		<img loading="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 160 120'%3E%3C/svg%3E" alt="Agneta Thomasin Svensson." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/25090301/thomasin-aldreomsorg.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="160" height="120">
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Skammen över en låg pension</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Debatt								</span>
																						<time datetime="2021-11-25T09:08:30" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-11-25T09:08:30</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</li>
												<li class="TeaserList-item">
						<a
	href="https://ka.se/2021/09/02/ska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst/"
	class="Teaser Teaser--opinion Teaser--horizontal Teaser--listItem Teaser--quoted"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Simon Rothelius"
	data-tracking-category="Debatt"
	data-tracking-type="Debatt"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Lotta Hjerpe, undersköterska." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
		<img loading="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 160 120'%3E%3C/svg%3E" alt="Lotta Hjerpe, undersköterska." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="160" height="120">
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Ska vi behöva hoppas på en lotterivinst?</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Debatt								</span>
																						<time datetime="2021-09-02T14:58:19" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-09-02T14:58:19</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</li>
												<li class="TeaserList-item">
						<a
	href="https://ka.se/2021/03/05/forandra-pensionssystemet-nu/"
	class="Teaser Teaser--opinion Teaser--horizontal Teaser--listItem Teaser--quoted"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category="Debatt"
	data-tracking-type="Debatt"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/03/04161436/lizadipaolo-sandberg.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
		<img loading="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 160 120'%3E%3C/svg%3E" alt="" data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/03/04161436/lizadipaolo-sandberg.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="160" height="120">
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Förändra pensionssystemet nu!</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Debatt								</span>
																						<time datetime="2021-03-05T08:41:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-03-05T08:41:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</li>
																</ul>
</div>
	</aside>
																																								</div>
								</div>
							</div>
						</div>
						<footer class="ContentFoot Grid-item u-spacingTopXL">
	<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-content">
		<div class="Grid-item Grid-item-xl--push-4">
						<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-authors">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
											<ul class="ContentFoot-authorsList">
																							<li class="ContentFoot-authorsItem">
									<a href="https://ka.se/av/mats-gustafsson-hedenstrom/" class="Byline">
																					<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/24110540/mats.png?w=328&#038;h=328&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Mats Gustafsson Hedenström" class="Byline-image">
																				<div class="Byline-body">
											<div class="Byline-name">Mats Gustafsson Hedenström</div>
										</div>
									</a>
								</li>
													</ul>
									</div>
			</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-disclaimer">
			<div class="Grid-item">
				<div class="ContentDisclaimer ContentFoot-disclaimer">
					<p class="ContentDisclaimer-text">
						Detta är en nyhetsartikel. Det betyder att den berättar om något som händer just nu. Vid nyhetshändelser kan händelseutvecklingen förändras efter att artikeln har publicerats.					</p>
				</div>
			</div>
		</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-meta">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--share">
							<ul class="Share">
		<li class="Share-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fka.se%2F2021%2F12%2F21%2Fkommunal-skriver-nya-avtal-om-pensioner-och-omstallning%2F" class="Share-action Button Button--small" data-controller="external-link" title="Dela på Facebook" data-window-width="555" data-window-height="655">
				Dela på Facebook
			</a>
		</li>
		<li class="Share-item">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fka.se%2F2021%2F12%2F21%2Fkommunal-skriver-nya-avtal-om-pensioner-och-omstallning%2F" class="Share-action Button Button--small" title="Dela på Twitter">
				Twitter
			</a>
		</li>
		<li class="Share-item">
			<a href="mailto:?subject=Kommunal%20skriver%20nya%20avtal%20om%20pensioner%20och%20omst%C3%A4llning&body=Kommunal%20och%20arbetsgivarorganisationerna%20SKR%20och%20Sobona%20har%20gjort%20upp%20om%20ett%20%E2%80%9Dhelhetspaket%E2%80%9D%20kring%20pension%20och%20omst%C3%A4llning%20i%20den%20kommunala%20sektorn%2C%20som%20kan%20ge%20h%C3%B6gre%20tj%C3%A4nstepensioner%20j%C3%A4mf%C3%B6rt%20med%20i%20dag%20och%20r%C3%A4tt%20till%20omst%C3%A4llningsst%C3%B6d%20f%C3%B6r%20fler.%0Ahttps%3A%2F%2Fka.se%2F2021%2F12%2F21%2Fkommunal-skriver-nya-avtal-om-pensioner-och-omstallning%2F" class="Share-action Button Button--small" title="Dela via e-post">
				E-post
			</a>
		</li>
	</ul>
						</div>
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--tags Meta">
						<h2 class="Meta-heading">Läs mer</h2>
						<ul class="Tags">
															<li class="Tags-item Tags-item--primary"><a href="https://ka.se/story/las-forhandlingarna/" class="Tags-link">Förändringar av las</a></li>
																															<li class="Tags-item Tags-item--primary"><a href="https://ka.se/nyheter/" class="Tags-link">Nyheter</a></li>
																																							<li class="Tags-item"><a href="https://ka.se/om/kommunal/" class="Tags-link">Kommunal</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/skr/" class="Tags-link">SKR</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/sobona/" class="Tags-link">Sobona</a></li>
																					</ul>
					</div>
				</div>
			</div>
							<div id="comments-form" class="Grid Grid--padded Grid--compensatePadded ContentFoot-comments">
	<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--14-of-20">
		<h2 class="ContentFoot-commentsHeading">
			<a class="ContentFoot-commentsHeadingLink" href="#comments" data-toggle-element="#comments" data-controller="toggle">
									<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--inactive" role="presentation">Kommentera</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix" role="presentation">/</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--active" role="presentation">Kommentera</span>
							</a>
		</h2>
		<div class="ContentFoot-commentsContent" aria-hidden="true" id="comments">
			<div class="Comments ContentFoot-commentsList">
				<ol class="Comments-list">
									</ol>
			</div>
						<div class="ContentFoot-commentsForm">
									<h3 class="ContentFoot-commentsFormHeading">Skriv din kommentar</h3>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/21/kommunal-skriver-nya-avtal-om-pensioner-och-omstallning/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://ka.se/wp-comments-post.php" method="post" id="commentform" class="Form"><div class="Form-group"><div class="Form-fields"><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label Form-label--hidden" for="comment_comment">Kommentar</label></div><div><textarea name="comment" rows="5" id="comment_comment" required class="Form-input Form-input--textarea"></textarea></div></div><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_name">Signatur (obligatorisk)</label></div><div><input type="text" name="author" id="comment_name" value="" required maxlength="245" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_fullname">För- och efternamn (obligatoriskt, men visas ej)</label></div><div><input type="text" name="fullname" id="comment_fullname" value="" required maxlength="100" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_email">E-postadress (obligatorisk, men visas ej)</label></div><div><input type="email" name="email" id="comment_email" value="" required maxlength="100" class="Form-input Form-input--email"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_phonenumber">Telefonnummer (obligatoriskt, men visas ej)</label></div><div><input type="tel" name="phonenumber" id="comment_phonenumber" value="" required maxlength="20" class="Form-input Form-input--email"></div></div></div></div>
<div class="Form-field"><div class="Form-inputWrapper"><div class="Form-info"><p>Läs våra <a href="https://ka.se/kommentarsregler/" data-controller="external-link">villkor för kommentarer</a> innan du lämnar din kommentar.<br>Din kommentar kan komma att publiceras som insändare i tidningen.</p></div></div></div><div class="Form-submitWrapper"><input name="submit" type="submit" id="submit" class="Button Button--large" value="Lämna din kommentar" /> <input type='hidden' name='comment_post_ID' value='329522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db59162840" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="13"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
				</div>
		</div>
	</div>
</div>
					</div>
	</div>
</footer>
				</div>
			</div>
		</div>
			<div class="ContentItem-expander">
		<div class="Wrapper">
			<div class="Grid Grid--padded Grid--compensatePadded">
				<div class="Grid-item Grid-item-xl--push-4">
					<div class="Grid Grid--padded Grid--compensatePadded">
						<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
						<button class="ContentItem-expanderButton Button Button--outline Button--fullWidth" type="button" data-target="expandable.trigger" data-track="true" data-tracking-action="show_entire_article" aria-label="Visa hela artikeln Kommunal skriver nya avtal om pensioner och omställning">
								Visa hela artikeln
								<span class="Icon ContentItem-expanderButtonIcon">
									<svg viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><path d="M.293 1.707L1.707.293 6.5 5.086 11.293.293l1.414 1.414L6.5 7.914.293 1.707z"></path></svg>
								</span>
							</button>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</article>

	<div data-controller="content-items-fetch-on-scroll" data-content-items-fetch-on-scroll-items="[{&quot;id&quot;:&quot;327850&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/01\/hur-ska-ett-lonesamtal-ga-till\/&quot;},{&quot;id&quot;:&quot;327030&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/10\/14\/fria-arbetsskor-nastan-alltid-skattepliktiga\/&quot;},{&quot;id&quot;:&quot;329343&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/12\/14\/miljonbesparing-drabbar-skolor-och-forskolor-i-sundsvall\/&quot;},{&quot;id&quot;:&quot;326552&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/09\/27\/darfor-behover-vard-och-omsorgspersonal-en-tredje-dos\/&quot;},{&quot;id&quot;:&quot;328716&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/24\/viktigt-att-veta-om-drogtest-pa-jobbet\/&quot;},{&quot;id&quot;:&quot;329172&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/12\/09\/arbetsgivarna-duckar-krav-pa-dubbelbemanning\/&quot;},{&quot;id&quot;:&quot;328832&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/29\/vad-ar-intraprenad-och-personalkooperativ\/&quot;},{&quot;id&quot;:&quot;329287&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/12\/12\/sa-kan-du-forhindra-arbetsolyckor-facket-ger-rad\/&quot;},{&quot;id&quot;:&quot;329500&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/12\/21\/snalla-alla-sluta-stressa\/&quot;},{&quot;id&quot;:&quot;327409&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/10\/21\/far-chefen-fraga-om-jag-ar-med-i-facket\/&quot;}]">
		<template data-target="content-items-fetch-on-scroll.preTemplate">
			<div class="ContentItemSeparator" role="presentation">
				<div class="Wrapper">
					<div class="ContentItemSeparator-inner1">
						<div class="ContentItemSeparator-inner2"></div>
					</div>
				</div>
			</div>
		</template>
	</div>


<div class="u-hidePrint">
	<div class="Container Container--tightBottom" data-tracking-group="section_headlines">
	<div class="Wrapper">
		<div class="TeaserGrid">
							<div class="TeaserGrid-heading">
					<h2 class="Heading Heading--title ">
						<span class="Heading-inner">
							Aktuellt
						</span>
					</h2>
				</div>
			
			<div class="TeaserGrid-slot TeaserGrid-slot--full TeaserGrid-slot--pre-s-bleed">
																									<a
	href="https://ka.se/2021/12/21/kommunal-skriver-nya-avtal-om-pensioner-och-omstallning/"
	class="Teaser Teaser--standard Teaser--verticalToHorizontal Teaser--featured Teaser--pre-s-matchWrapper"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Mats Gustafsson Hedenström"
	data-tracking-category="Nyheter"
	data-tracking-type="Instrumentell"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21141756/pensionarer-studier-kopia.jpg?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="De nya avtalen handlar om pensioner och rätten till omställning (genrebilder)." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{1200%20675'%3E%3C/svg%3E 1200w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21141756/pensionarer-studier-kopia.jpg?w=1200&amp;h=675&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 750 422'%3E%3C/svg%3E" alt="De nya avtalen handlar om pensioner och rätten till omställning (genrebilder)." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21141756/pensionarer-studier-kopia.jpg?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="750" height="422">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Nytt avtal kan ge högre pension</h3>
							<p class="Teaser-story">
					Förändringar av las				</p>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Nyheter								</span>
																						<time datetime="2021-12-21T14:19:05" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-12-21T14:19:05</time>
													</span>
										Kommunal och arbetsgivarorganisationerna SKR och Sobona har gjort upp om ett ”helhetspaket” kring pension&hellip;				</p>
					</div>
	</div>
</a>
																	</div>

																												<div class="TeaserGrid-slot TeaserGrid-slot--1">
							<a
	href="https://ka.se/2021/12/21/gravid-djurskotare-blev-av-med-jobbet-far-325-000/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Johan Erlandsson"
	data-tracking-category="Nyheter"
	data-tracking-type="Standard"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21144524/shutterstock-150533705.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Gravid kvinna (genrebild)." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21144524/shutterstock-150533705.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21144524/shutterstock-150533705.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Gravid kvinna (genrebild)." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/21144524/shutterstock-150533705.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Gravid djurskötare fick 325 000</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Nyheter								</span>
																						<time datetime="2021-12-21T14:53:28" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-12-21T14:53:28</time>
													</span>
														</p>
					</div>
	</div>
</a>
						</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--2">
							<a
	href="https://ka.se/2021/12/21/snalla-alla-sluta-stressa/"
	class="Teaser Teaser--opinion Teaser--horizontalToVertical Teaser--pos2 Teaser--quoted Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category="Debatt"
	data-tracking-type="Debatt"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/20164955/stressdebatt.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/20164955/stressdebatt.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/20164955/stressdebatt.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="" data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/20164955/stressdebatt.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Snälla alla, sluta stressa!</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Debatt								</span>
																						<time datetime="2021-12-21T06:30:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-12-21T06:30:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
						</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--3">
							<a
	href="https://ka.se/2021/12/20/han-vagrar-kora-buss-i-coronatider/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Johan Erlandsson"
	data-tracking-category="Arbetsmiljö"
	data-tracking-type="Standard"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/20101737/alfbjork.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/20101737/alfbjork.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/20101737/alfbjork.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="" data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/20101737/alfbjork.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Han vägrar köra buss i coronatider</h3>
							<p class="Teaser-story">
					Covid-19				</p>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetsmiljö								</span>
																						<time datetime="2021-12-20T12:55:24" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-12-20T12:55:24</time>
													</span>
														</p>
					</div>
	</div>
</a>
						</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--4">
							<a
	href="https://ka.se/2021/12/20/unga-drabbas-oftare-av-arbetsolyckor/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Raffaella Lindström"
	data-tracking-category="Arbetsmiljö"
	data-tracking-type="Standard"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/19212118/skador-unga.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Unga är extra utsatta för arbetsolyckor (genrebilder)." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/19212118/skador-unga.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/12/19212118/skador-unga.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Unga är extra utsatta för arbetsolyckor (genrebilder)." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/12/19212118/skador-unga.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Unga extra utsatta för arbets&shy;olyckor</h3>
							<p class="Teaser-story">
					Arbetsolyckor				</p>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetsmiljö								</span>
																						<time datetime="2021-12-20T06:25:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-12-20T06:25:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
						</div>
																	
					</div>
	</div>
</div>
<div class="Container" data-tracking-group="section_1">
	<div class="Wrapper">
		<div class="TeaserGrid">
			<div class="TeaserGrid-heading">
				<h2 class="Heading Heading--title ">
					<span class="Heading-inner">
						Tips och råd					</span>
				</h2>
			</div>
																				<div class="TeaserGrid-slot TeaserGrid-slot--1">
						<a
	href="https://ka.se/2021/11/29/vad-ar-intraprenad-och-personalkooperativ/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Pernilla Josefsson"
	data-tracking-category="På jobbet"
	data-tracking-type="Instrumentell"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/26143303/210928-113804-jg.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Intraprenad och personalkooperativ är två sätt för personalen att bestämma själva." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/26143303/210928-113804-jg.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/26143303/210928-113804-jg.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Intraprenad och personalkooperativ är två sätt för personalen att bestämma själva." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/26143303/210928-113804-jg.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Så funkar intraprenad och personal&shy;kooperativ</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									På jobbet								</span>
																						<time datetime="2021-11-29T06:20:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-11-29T06:20:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--2">
						<a
	href="https://ka.se/2021/11/01/hur-ska-ett-lonesamtal-ga-till/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Mats Gustafsson Hedenström"
	data-tracking-category="Löner"
	data-tracking-type="Instrumentell"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/31170011/lonesamtal.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Lönesamtal (genrebild)." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/10/31170011/lonesamtal.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/10/31170011/lonesamtal.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Lönesamtal (genrebild)." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/31170011/lonesamtal.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Så ska ett lönesamtal gå till</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Löner								</span>
																						<time datetime="2021-11-01T06:10:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-11-01T06:10:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--3">
						<a
	href="https://ka.se/2021/10/18/vill-du-larma-om-problem-pa-jobbet-tank-pa-det-har/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Pernilla Josefsson"
	data-tracking-category="Arbetsmiljö"
	data-tracking-type="Standard"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/17215248/webb-larmartikel.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Stine Christophersen." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/10/17215248/webb-larmartikel.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/10/17215248/webb-larmartikel.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Stine Christophersen." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/17215248/webb-larmartikel.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Vill du larma – tänk på det här</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetsmiljö								</span>
																						<time datetime="2021-10-18T06:15:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-10-18T06:15:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--4">
						<a
	href="https://ka.se/2021/05/04/missnojd-med-ditt-schema-har-ar-dina-rattigheter/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Christina Swahn"
	data-tracking-category="Arbetstider"
	data-tracking-type="Instrumentell"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Frågor och svar om hälsoscheman." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Frågor och svar om hälsoscheman." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Missnöjd med schemat? Här är dina rättigheter</h3>
							<p class="Teaser-story">
					Hälsoscheman				</p>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetstider								</span>
																						<time datetime="2021-05-04T06:30:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-05-04T06:30:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</div>
													</div>
	</div>
</div>
</div>

	</main>
	<footer class="Footer u-themed">
		<div class="Wrapper">
			<div class="Footer-inner">
				<div class="Footer-content" itemscope="" itemtype="http://schema.org/Organization">
	<p class="u-visibilityHidden" itemprop="name">Kommunalarbetaren</p>
	<p class="Footer-contentItem Footer-contentItem-pre-l--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix u-visibilityHidden" itemprop="name">Postadress</span>
		<span class="Footer-contentItemPart">Kommunalarbetaren</span>
		<span class="Footer-contentItemPart" itemprop="postOfficeBoxNumber">Box 209</span>
		<span class="Footer-contentItemPart" itemprop="postalCode">101 24</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
	<p class="Footer-contentItem Footer-contentItem--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="name">Besöksadress</span>
		<span class="Footer-contentItemPart" itemprop="streetAddress">Klara Norra Kyrkogata 31</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
			<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Chefredaktör och ansvarig utgivare</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/anna-kornung/" itemprop="mainEntityOfPage"><span itemprop="name">Anna Körnung</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 00</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Redaktionschef</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/susanne-hultstrom/" itemprop="mainEntityOfPage"><span itemprop="name">Susanne Hultström</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 51</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Digital redaktör</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/simon-rothelius/" itemprop="mainEntityOfPage"><span itemprop="name">Simon Rothelius</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 60</span>
					</p>
			<p class="Footer-contentItem">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix">E-post till medarbetare</span>
		<span class="Footer-contentITemPart">fornamn.efternamn@ka.se</span>
	</p>
</div>
				<div class="Footer-disclaimer">
					<p>Artiklar och bilder är skyddade enligt lagen om upphovsrätt. Eftertryck eller annan kopiering är förbjuden. Citera oss gärna men ange källan. <a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus/">Personuppgiftspolicy</a></p>
				</div>
								<nav class="Footer-nav">
					<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
					<ul class="Footer-navList">
						<li class="Footer-navItem"><a href="https://ka.se/om-ka/" class="Footer-navLink">Om KA</a></li>
<li class="Footer-navItem"><a href="https://ka.se/kontakta-oss/" class="Footer-navLink">Kontakt/tipsa oss</a></li>
<li class="Footer-navItem"><a href="https://pdf-flip.se/KA/2021/KA_2021_15/" class="Footer-navLink">E-tidning</a></li>
<li class="Footer-navItem"><a href="https://ka.se/nyhetsbrev/" class="Footer-navLink">Nyhetsbrev</a></li>
<li class="Footer-navItem"><a href="https://ka.se/prenumerera/" class="Footer-navLink">Prenumerera</a></li>
<li class="Footer-navItem"><a href="https://ka.se/annonsera/" class="Footer-navLink">Annonsera</a></li>
													<li class="Footer-navItem">
								<button type="button" class="Footer-navLink Footer-navLink--button" onclick="OneTrust.ToggleInfoDisplay()">Cookieinställningar</a>
							</li>
											</ul>
				</nav>
				<div class="Footer-logotype">
					<div class="Logotype Logotype--footer">
						<a href="https://ka.se" class="Logotype-link"><svg viewBox="0 0 378 123" xmlns="http://www.w3.org/2000/svg"><title>Kommunalarbetaren</title><path class="logo-text" d="M47.066 56.23c-1.088-.543-1.943-.855-2.718-2.25L27.96 23.377 41.087 7.846c1.007-1.167 2.174-2.175 3.648-2.798l3.494-1.55v-.392H34.796v.391l3.88 1.55c1.323.624 1.4 1.632.544 2.719L15.843 36.738V6.603c0-1.475.08-1.863 1.167-2.254l2.25-.852v-.391H0v.391l2.254.852c1.087.391 1.163.779 1.163 2.254V53.98c0 1.475-.076 1.783-1.163 2.25L0 57.085v.388h19.26v-.388l-2.25-.855c-1.087-.467-1.167-.775-1.167-2.25V37.825l3.417-4.04L30.211 53.98c.856 1.475-.076 1.707-1.163 2.25l-1.786.855v.388h21.514v-.388l-1.71-.855Zm20.223 2.019c12.582 0 19.728-8.154 19.728-20.192s-7.146-20.191-19.728-20.191-19.728 8.153-19.728 20.191c0 12.038 7.146 20.192 19.728 20.192Zm.468-.776c-6.915 0-7.458-11.263-7.458-22.214 0-10.095 1.323-16.618 6.523-16.618 6.914 0 7.457 11.263 7.457 22.21 0 10.1-1.398 16.622-6.522 16.622Zm85.662-1.243c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.03-11.414-9.864-11.414-6.603 0-10.488 3.88-13.749 8.385-.775-5.204-3.881-8.385-9.708-8.385-6.91 0-10.408 4.036-13.357 7.997h-.156l-.699-7.997h-.156L89.499 21.59v.387c3.497 2.254 3.497 3.809 3.497 8.933V53.98c0 1.475-.076 1.783-1.167 2.25l-2.33.855v.388h19.42v-.388l-2.33-.855c-1.091-.467-1.167-.775-1.167-2.25V26.486c1.319-1.478 3.261-2.797 5.747-2.797 3.805 0 5.28 2.406 5.28 6.834V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.493-2.95 5.903-2.95 3.805 0 5.2 2.407 5.2 6.835V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm69.267 0c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.602 0-10.483 3.88-13.745 8.385-.779-5.204-3.884-8.385-9.708-8.385-6.914 0-10.407 4.036-13.361 7.997h-.156l-.699-7.997h-.152L158.77 21.59v.387c3.494 2.254 3.494 3.809 3.494 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.331.855v.388h19.417v-.388l-2.331-.855c-1.087-.467-1.167-.775-1.167-2.25V26.486c1.323-1.478 3.262-2.797 5.748-2.797 3.805 0 5.283 2.406 5.283 6.834V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.494-2.95 5.904-2.95 3.804 0 5.203 2.407 5.203 6.835V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm44.736-3.649c-.932-.7-1.163-.78-1.163-2.254V17.866h-.156l-15.767 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933v18.716c-1.319 1.48-3.262 2.798-6.135 2.798-4.425 0-5.512-2.486-5.512-6.834V17.866h-.156l-15.767 3.725v.387c3.497 2.254 3.497 3.809 3.497 8.933v15.923c0 6.99 3.026 11.415 9.94 11.415 6.835 0 11.027-4.037 13.981-7.998h.152l.699 7.998h.156l15.068-3.725v-.392l-2.33-1.55Zm45.658 3.65c-1.087-.468-1.163-.776-1.163-2.251v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.914 0-11.106 4.036-14.06 7.997h-.152l-.699-7.997h-.156l-15.068 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25V26.486c1.319-1.478 3.569-2.797 6.055-2.797 4.504 0 5.592 2.406 5.592 6.834V53.98c0 1.475-.076 1.783-1.164 2.25l-2.33.855v.388h19.417v-.388l-2.331-.855Zm41.091-1.244c-1.631 0-2.638-.931-2.638-2.718V29.98c0-8.233-4.66-12.113-14.524-12.113-8.701 0-19.104 1.55-19.104 7.765 0 2.794 1.706 4.58 4.268 4.58 6.914 0 5.903-11.57 12.426-11.57 3.573 0 4.508 2.174 4.508 7.378v8.932l-12.893 4.969c-5.436 2.098-9.089 4.74-9.089 9.787 0 5.124 3.729 8.542 9.632 8.542s9.784-4.425 12.194-7.223h.156c.232 4.892 3.881 7.223 7.998 7.223 4.504 0 7.689-1.943 9.164-3.262V54.6a5.463 5.463 0 0 1-2.098.388Zm-15.064-4.66c-.935 1.011-2.098 2.174-4.508 2.174-3.261 0-5.048-2.718-5.048-6.754 0-5.128 2.486-7.223 5.671-8.545l3.885-1.475v14.6Zm-41.164 31.905c10.875 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.505 17.866 5.28 0 8.154-1.323 11.103-3.266v.392c-2.793 3.493-8.465 6.755-16.306 6.755-13.05 0-20.04-8.31-20.04-20.272 0-11.494 7.534-20.115 19.104-20.115Zm-261.95 0c9.86 0 14.52 3.885 14.52 12.118v22.29c0 1.786 1.012 2.717 2.642 2.717.62 0 1.32-.076 2.098-.387v.387c-1.478 1.319-4.66 3.262-9.164 3.262-4.117 0-7.77-2.33-8.002-7.222h-.155c-2.407 2.793-6.291 7.222-12.195 7.222-5.899 0-9.628-3.418-9.628-8.541 0-5.048 3.65-7.69 9.085-9.788l12.893-4.968v-8.933c0-5.204-.93-7.378-4.504-7.378-3.153 0-4.546 2.703-5.925 5.496l-.285.578c-1.385 2.794-2.876 5.497-6.216 5.497-2.562 0-4.272-1.787-4.272-4.58 0-6.216 10.407-7.77 19.108-7.77Zm187.635 0c9.864 0 14.524 3.885 14.524 12.118v22.29c0 1.786 1.007 2.717 2.638 2.717.623 0 1.323-.076 2.098-.387v.387c-1.474 1.319-4.66 3.262-9.164 3.262-4.117 0-7.766-2.33-7.998-7.222h-.156c-2.41 2.793-6.29 7.222-12.194 7.222-5.903 0-9.632-3.418-9.632-8.541 0-5.048 3.653-7.69 9.089-9.788l12.893-4.968v-8.933c0-5.204-.935-7.378-4.504-7.378-6.527 0-5.516 11.57-12.43 11.57-2.562 0-4.268-1.786-4.268-4.58 0-6.215 10.407-7.77 19.104-7.77ZM106.276 64.37v24.776h.156c1.63-2.718 5.747-6.914 11.962-6.914 7.921 0 14.524 5.36 14.524 19.34 0 14.212-8.389 21.047-21.514 21.047-5.516 0-12.658-2.099-17.554-4.58V76.161c-.006-4.629-.149-6.212-3.493-8.294v-.391l15.767-3.106h.152Zm84.587 8.545v10.096h10.096v2.174h-10.096v26.483c0 3.729.695 6.834 5.048 6.834 2.562 0 3.649-.388 5.048-1.163v.388c-2.023 2.562-6.291 4.892-10.876 4.892-6.91 0-11.65-3.649-11.65-11.883v-25.55h-3.493V83.01h3.493l12.274-10.096h.156Zm-35.068 9.317c10.876 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.501 17.866 5.284 0 8.158-1.323 11.107-3.266v.392c-2.793 3.493-8.465 6.755-16.31 6.755-13.046 0-20.036-8.31-20.036-20.272 0-11.494 7.534-20.115 19.104-20.115Zm176.756 0 .7 8.001h.155c2.95-3.96 7.147-8.001 14.057-8.001 6.834 0 9.864 4.428 9.864 11.418v24.882c.009 1.32.123 1.621 1.163 2.068l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.893c0-4.428-1.087-6.834-5.591-6.834-2.486 0-4.741 1.319-6.059 2.794v27.68c.008 1.319.122 1.62 1.163 2.067l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156Zm-260.212 0 .7 12.038h.152c1.866-5.592 4.272-12.038 10.331-12.038 3.418 0 6.211 2.098 6.211 5.983 0 3.337-2.094 5.979-5.355 5.979-2.566 0-3.885-1.475-6.371-1.475-1.943 0-3.337.7-4.968 2.33v23.477c.002 1.344.048 1.853 1.163 2.074l3.729.856v.387H57.116v-.387l2.33-.856c1.087-.467 1.163-.775 1.163-2.254V94.959c-.001-4.868-.074-6.405-3.493-8.61v-.388l15.068-3.73h.156Zm39.996 4.816c-2.642 0-4.504 1.323-6.059 2.873v31.299c1.479.391 3.029.623 5.128.623 7.146 0 8.776-5.515 8.776-19.496 0-11.882-2.953-15.3-7.845-15.3Zm147.639-4.816.7 12.038h.156c1.862-5.592 4.272-12.038 10.327-12.038 3.417 0 6.215 2.098 6.215 5.983 0 3.337-2.098 5.979-5.359 5.979-2.562 0-3.885-1.475-6.367-1.475-1.943 0-3.342.7-4.972 2.33v23.297c0 1.479 0 2.023 1.163 2.254l3.729.856v.387h-20.815v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156ZM38.087 100.097l-3.88 1.475c-3.186 1.319-5.672 3.417-5.672 8.545 0 4.037 1.787 6.755 5.048 6.755 2.41 0 3.573-1.164 4.504-2.175v-14.6Zm187.639 0-3.885 1.475c-3.185 1.319-5.671 3.417-5.671 8.545 0 4.037 1.787 6.755 5.052 6.755 2.406 0 3.569-1.164 4.504-2.175v-14.6Zm-69.931-17.086c-4.736 0-6.211 4.892-6.366 15.92h11.958c0-9.165-.7-15.92-5.592-15.92Zm142.148 0c-4.736 0-6.211 4.892-6.366 15.92h11.962c0-9.165-.7-15.92-5.596-15.92ZM374.055 0v54.166c.009 1.316.123 1.617 1.163 2.064l2.33.855v.388h-19.416v-.388l2.33-.855c1.087-.467 1.167-.775 1.167-2.25V11.486c-.014-4.394-.223-5.953-3.497-7.989v-.391L373.899 0h.156Z"/></svg></a>
					</div>
				</div>
			</div>
		</div>
	</footer>
			<script type="text/plain" class="optanon-category-C0004">
			var _cInfo = _cInfo || [];
			(function () {
				if (document.cookie.match("__codnt") === null) {
					window._cInfo.push(
						{ cmd: "_trackContentPath", val: "/2021/12/21/kommunal-skriver-nya-avtal-om-pensioner-och-omstallning/" },
						{ cmd: "_executeTracking" }
					);

					var ca = document.createElement('script');
					ca.type = 'text/javascript';
					ca.async = true;
					ca.src = 'https://analytics.codigo.se/j/e17fb9cb359345c8a70348be594ff83a.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ca, s);
				}
			})();
		</script>
		<script defer src='https://ka.se/app/themes/lo-mediehus/assets/javascripts/application.1638550760.js' id='lo-mediehus-js'></script>
<script id='lo-mediehus-js-after'>
var loConsentScripts = [['https://www.googletagmanager.com/gtag/js?id=UA-4607570-2', 'C0002'],'https://www.googletagservices.com/tag/js/gpt.js',];
</script>
<script src='https://ka.se/wp-includes/js/wp-embed.min.NS44LjI.js' id='wp-embed-js'></script>
	</body>
</html>
