<!DOCTYPE html>
<html lang="sv-SE" class="no-js" data-controller="event-tracking content-items">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script>(function(l,c){l[c]=l[c].replace('no-js','has-js')}(document.documentElement,'className'))</script>
					<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="f9e3d8fa-c92a-4831-bf89-4fcf1d0f81b2" defer></script>				<title>Ska vi hoppas på värktabletterna eller en lotterivinst? &#8211; Kommunalarbetaren</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; flöde" href="https://ka.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; kommentarsflöde" href="https://ka.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; Ska vi behöva hoppas på en lotterivinst? kommentarsflöde" href="https://ka.se/2021/09/02/ska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst/feed/" />
<link rel='stylesheet' id='kommunalarbetaren-css'  href='https://ka.se/app/themes/lo-mediehus/assets/stylesheets/themes/kommunalarbetaren.1626076418.css' media='all' />
<script id='DoubleClick-js-after'>
var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/21636186344/lo_ka_mobil_1', [320, 320], 'div-gpt-ad-1529480204774-3').addService(googletag.pubads());
			googletag.defineSlot('/21636186344/lo_ka_panorama_1', [980, 240], 'div-gpt-ad-1529480204774-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
</script>
<script id='GoogleAnalytics-js-after'>
window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'UA-4607570-2', {custom_map: {
						dimension1: 'author',
						dimension2: 'category',
						dimension3: 'article_type',
						dimension4: 'original_pub_date',
						dimension5: 'context',
					},
		author: 'Simon Rothelius',
		category: 'Debatt',
		article_type: 'Debatt',
		original_pub_date: '2021-09-02T14:58:19+02:00',
		context: 'on_page',
	});
</script>
<link rel="https://api.w.org/" href="https://ka.se/wp-json/" /><link rel="alternate" type="application/json" href="https://ka.se/wp-json/wp/v2/posts/325773" /><meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://ka.se/2021/09/02/ska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst/" />
<link rel="alternate" type="application/json+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2021%2F09%2F02%2Fska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2021%2F09%2F02%2Fska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst%2F&#038;format=xml" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:image" name="twitter:image" content="https://cdn.ka.se/app/uploads/sites/5/2021/09/02145650/lottahjerpe-1.jpg" />

					<meta property="og:title" name="twitter:title" content="”Ska vi behöva hoppas på en lotterivinst?”" />
			<meta name="description" content="Första gången jag läste mitt orange kuvert tänkte jag ”min man får aldrig skilja sig”. Det är rent ut sagt för jäkligt att man inte ska kunna klara sig på sin pension – om vi ens orkar arbeta fram till pensionsåldern, skriver undersköterskan Lotta Hjerpe.">
			<meta property="og:description" name="twitter:description" content="Första gången jag läste mitt orange kuvert tänkte jag ”min man får aldrig skilja sig”. Det är rent ut sagt för jäkligt att man inte ska kunna klara sig på sin pension – om vi ens orkar arbeta fram till pensionsåldern, skriver undersköterskan Lotta Hjerpe." />
			<meta property="og:type" content="article" />
		
						<script type="text/plain" class="optanon-category-C0004">
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window, document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '611684099633884');
				fbq('track', 'PageView');
			</script>
				<script type="text/plain" class="optanon-category-C0004">
			(function (d) { var apc = d.createElement('script'), fs; apc.type = 'text/javascript'; apc.charset = 'UTF-8'; apc.async = true; apc.src = 'https://static.ws.apsis.one/live/p/2317/350d531d.js'; fs = d.getElementsByTagName('script')[0]; fs.parentNode.insertBefore(apc, fs); })(document);
		</script>
		<link rel="icon" href="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-270x270.jpg" />
	</head>
<body class="post-template-default single single-post postid-325773 single-format-standard">
	<a href="#main-content" class="SkipToContent">Gå direkt till textinnehållet</a>
	<div class="u-themed">
		<div>
			<header class="Header Header--withSupplementalNav">
				<div class="Wrapper">
					<div class="Header-inner">
						<div class="Header-main">
							<div class="Header-mainLogotype">
								<div class="Logotype">
									<a href="https://ka.se" class="Logotype-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 532 155"><path class="logo-text" fill="#111111" d="M432.3 141.2c-3.1 4-7.4 7.6-14 7.6-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.3-.9zm-20.8-40.1c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-179.1 47.8c-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.4-1c-3 4-7.3 7.7-13.9 7.7zm-6.8-47.8c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-127-23.2c16.6 0 26.6-12.4 26.6-27.6s-9.1-27.6-26.6-27.6C81.2 22.7 72 35 72 50.3s9.4 27.6 26.6 27.6zm0-53.2c7.5 0 9.5 11.3 9.5 25.6 0 14.2-1.5 25.6-9.5 25.6s-9.5-11.4-9.5-25.6c0-14.3 1.7-25.6 9.5-25.6zm75.8 74.2c-7.5 0-13.8 6.1-15.7 15.8h-.4l.9-33.9h-22.8v2.1h6.2v48.7c0 7.8 1 17.3-3.1 22.1l1.2 1.3c2.5-2.5 5.4-3.6 7.5-3.6 4.4 0 9.9.7 13.9 1.8 1.9.7 3.8 1 5.5 1 17.2 0 26.4-12.4 26.4-27.6.1-16.6-4.9-27.7-19.6-27.7zm-7.1 53.3c-5 0-7.9-3.1-7.9-12l-.1.1v-18.5c.6-9.6 4.4-16.4 8.9-16.4 6.4 0 8.2 10.7 8.2 21.3-.1 8.8-1.1 25.5-9.1 25.5zm108.6-4.2c-3.2 0-5.6-2.1-5.6-6.2V102h12.3v-2.1h-12.3v-20h-1.9c0 9-7.9 19.9-18.6 19.9h-3.3v2.1h6.7l.5.3V138c0 9.8 5 16.4 15.2 16.4 8 0 13.8-4.1 15.7-11.6l-1.6-.4c-.9 2.4-3 5.6-7.1 5.6zm170-77.6c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29V75h-6.2V49.7c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3V64c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.9zm49.2 76.2c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V113c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V99.9h-22v2.1h6.2v49.2h-6.2v2.1h29v-2.1h-6.2V126c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-1zM324.8 62.5c0 10.8 5.5 15.5 16 15.5 8.6 0 15.4-4.6 17-14.2h.4v.1c0 9.8 2.7 14.3 11.5 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.7c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V23.7h-22.8v2.1h6.2v25.3c0 17.3-3.8 20.4-9.4 20.4-3.8 0-6.7-2.6-6.7-8.4V23.8h-22.8v2.1h6.2l.2 36.6zM25.1 36.7V3.3h7.5V1.2H0v2.1h7.3V75H0v2.1h32.6V75h-7.5V39c1.6-.5 3-1 4.4-1.6 9-2.4 12.5 3.9 13.2 11.4.3 3 .7 7.8.9 11 .8 11.3 2.7 18.1 14.8 18.1 7.4 0 12.4-3.3 14.6-8.4l-1.5-.8c-1.2 1.8-2.8 2.9-4.8 2.9-2.5 0-4.2-1.8-4.5-5.1-.4-4.3-1-11.7-1.4-16.5-1.4-15.4-15-18.4-24.8-14.8l-.1-.4c22-9.4 26.7-19 26.7-25.1 0-5.3-4.3-9.7-9.4-9.7-4.9 0-8.9 3.1-8.9 8.1 0 4.4 3.6 7.8 8 7.8 3.4 0 3.8 3.5.4 6.8-4 3.9-11.2 8.4-25.9 13.4l-1.7.6zm473 35.2c-2.4 0-3.7-1.9-3.7-5V40.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.8 1.2-1.6 1.9-3.1 1.9zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zM87.7 148.2c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.5 1.8-3.1 1.8zm-25.9-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.8 8-5.7 8zm272.8 1.5c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.6 1.8-3.1 1.8zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zm-169.9-39c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.2-.3-.2-.6-.2-.9zm246.2 0c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.1-.3-.2-.6-.2-.9zM221.3 70.4c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75H127v2.1h29.6V75h-6.8V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.5-.8zm96.7 0c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29.6V75h-6.9V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.3-.8zm212.7-.5c-.9 1.6-2.5 2.5-4.4 2.5-2.5 0-3.8-1.9-3.8-4.7V1.1h-22.8v2.1h6.2v60.7c0 9.1 3.2 14.3 12.7 14.3 5.5 0 10.7-2.7 13.4-7.3l-1.3-1z"/></svg></a>
								</div>
							</div>
							<nav data-controller="scroll-shadow" class="Header-mainNav has-rightShadow">
								<h2 class="u-visibilityHidden">Huvudnavigering</h2>
								<ul data-target="scroll-shadow.inner" class="Header-mainNavList">
									<li id="menu-item-300510" class="Header-mainNavItem"><a href="https://ka.se/nyheter/avtal/" class="Header-mainNavLink">Avtal</a></li>
<li id="menu-item-64544" class="Header-mainNavItem"><a href="https://ka.se/nyheter/loner/" class="Header-mainNavLink">Löner</a></li>
<li id="menu-item-64543" class="Header-mainNavItem"><a href="https://ka.se/nyheter/arbetstider/" class="Header-mainNavLink">Arbetstider</a></li>
<li id="menu-item-304796" class="Header-mainNavItem"><a href="https://ka.se/arbetsmiljo/" class="Header-mainNavLink">Arbetsmiljö</a></li>
<li id="menu-item-52410" class="Header-mainNavItem"><a href="https://ka.se/ledare/" class="Header-mainNavLink">Ledare</a></li>
<li id="menu-item-52411" class="Header-mainNavItem"><a href="https://ka.se/debatt/" class="Header-mainNavLink">Debatt</a></li>
<li id="menu-item-52247" class="Header-mainNavItem"><a href="https://ka.se/pa-jobbet/" class="Header-mainNavLink">På jobbet</a></li>
<li id="menu-item-52249" class="Header-mainNavItem"><a href="https://ka.se/halsa/" class="Header-mainNavLink">Hälsa</a></li>
<li id="menu-item-52251" class="Header-mainNavItem"><a href="https://ka.se/recept/" class="Header-mainNavLink">Recept</a></li>
<li id="menu-item-52252" class="Header-mainNavItem"><a href="https://ka.se/fraga-facket/" class="Header-mainNavLink">Fråga facket</a></li>
<li id="menu-item-52253" class="Header-mainNavItem"><a href="https://ka.se/kultur/" class="Header-mainNavLink">Kultur</a></li>
<li id="menu-item-288909" class="Header-mainNavItem"><a href="https://ka.se/tavla/" class="Header-mainNavLink">Tävla med KA</a></li>
<li id="menu-item-288946" class="Header-mainNavItem"><a href="https://ka.se/2018/08/30/webbkrysset/" class="Header-mainNavLink">Webbkrysset</a></li>
								</ul>
								<label class="Header-mainNavSupplementalToggle">
									<input type="checkbox" class="Header-mainNavSupplementalToggleCheckbox" data-controller="toggle" data-toggle-element="#header-supplemental" data-toggle-class="is-active">
									<span class="Header-mainNavSupplementalToggleLabel">Meny</span>
								</label>
							</nav>
						</div>
						<aside class="Header-secondary">
							<span class="Header-secondaryDate">
								<time datetime="2021-09-03T02:50:20">fredag 3 september</time>
							</span>
							<nav class="Header-secondaryNav">
								<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
								<ul class="Header-secondaryNavList">
									<li class="Header-secondaryNavItem Header-secondaryNavItem--search" data-controller="toggle" data-toggle-element="#header-search" data-toggle-class="is-active" data-toggle-focus="true">
										<a class="Header-secondaryNavLink" href="/?s">Sök</a>
									</li>
									<li id="menu-item-52066" class="Header-secondaryNavItem"><a href="https://ka.se/om-ka/" class="Header-secondaryNavLink">Om KA</a></li>
<li id="menu-item-52067" class="Header-secondaryNavItem"><a href="https://ka.se/kontakta-oss/" class="Header-secondaryNavLink">Kontakt/tipsa oss</a></li>
<li id="menu-item-304814" class="Header-secondaryNavItem Header-secondaryNavItem--prioritized"><a href="https://pdf-flip.se/KA/2021/KA_2021_11/" class="Header-secondaryNavLink">E-tidning</a></li>
<li id="menu-item-52101" class="Header-secondaryNavItem"><a href="https://ka.se/prenumerera/" class="Header-secondaryNavLink">Prenumerera</a></li>
<li id="menu-item-52166" class="Header-secondaryNavItem"><a href="https://ka.se/annonsera/" class="Header-secondaryNavLink">Annonsera</a></li>
								</ul>
							</nav>
						</aside>
						<aside class="Header-search" id="header-search">
							<div class="Grid Grid--padded Grid--compensatePadded Grid--center">
								<div class="Grid-item Grid-item-l--16-of-24">
									<form action="/?s" method="get" class="Form">
										<div class="Grid Grid--padded Grid--compensatePadded Grid--centerVertical">
											<div class="Grid-item Grid-item-xs--9-of-12 Grid-item-s--10-of-12 u-paddedBottomXS u-xs-paddedBottomReset">
												<div class="Form-field Form-field--fullWidth">
													<div class="Form-labelWrapper u-visibilityHidden">
														<label class="Form-label" for="search_q">Sökterm</label>
													</div>
													<div>
														<input type="text" name="s" id="s" required class="Form-input Form-input--text" value="">
													</div>
												</div>
											</div>
											<div class="Grid-item Grid-item--6-of-12 Grid-item-xs--3-of-12 Grid-item-s--2-of-12">
												<button class="Button Button--fullWidth u-textUppercase" type="submit">Sök</button>
											</div>
										</div>
									</form>
								</div>
							</div>
						</aside>
						<aside class="Header-supplemental" id="header-supplemental">
							<nav class="Header-supplementalNav">
								<h2 class="u-visibilityHidden">Alla kategorier</h2>
								<ul class="Header-supplementalNavList">
									<li id="menu-item-52360" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/" class="Header-supplementalNavLink">Nyheter</a></li>
<li id="menu-item-52361" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/a-kassan/" class="Header-supplementalNavLink">A-kassan</a></li>
<li id="menu-item-64577" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/arbetstider/" class="Header-supplementalNavLink">Arbetstider</a></li>
<li id="menu-item-52362" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/avtal/" class="Header-supplementalNavLink">Avtal</a></li>
<li id="menu-item-304790" class="Header-supplementalNavItem"><a href="https://ka.se/arbetsmiljo/" class="Header-supplementalNavLink">Arbetsmiljö</a></li>
<li id="menu-item-52363" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/loner/" class="Header-supplementalNavLink">Löner</a></li>
<li id="menu-item-52368" class="Header-supplementalNavItem"><a href="https://ka.se/ledare/" class="Header-supplementalNavLink">Ledare</a></li>
<li id="menu-item-52369" class="Header-supplementalNavItem"><a href="https://ka.se/debatt/" class="Header-supplementalNavLink">Debatt</a></li>
<li id="menu-item-52370" class="Header-supplementalNavItem"><a href="https://ka.se/kronikor/" class="Header-supplementalNavLink">Krönikor</a></li>
<li id="menu-item-52366" class="Header-supplementalNavItem"><a href="https://ka.se/pa-jobbet/" class="Header-supplementalNavLink">På jobbet</a></li>
<li id="menu-item-304791" class="Header-supplementalNavItem"><a href="https://ka.se/podd/" class="Header-supplementalNavLink">Podd</a></li>
<li id="menu-item-52372" class="Header-supplementalNavItem"><a href="https://ka.se/utbildning/" class="Header-supplementalNavLink">Utbildning</a></li>
<li id="menu-item-52371" class="Header-supplementalNavItem"><a href="https://ka.se/halsa/" class="Header-supplementalNavLink">Hälsa</a></li>
<li id="menu-item-52373" class="Header-supplementalNavItem"><a href="https://ka.se/koll-pa/" class="Header-supplementalNavLink">Koll på</a></li>
<li id="menu-item-52374" class="Header-supplementalNavItem"><a href="https://ka.se/portratt/" class="Header-supplementalNavLink">Porträtt</a></li>
<li id="menu-item-52375" class="Header-supplementalNavItem"><a href="https://ka.se/recept/" class="Header-supplementalNavLink">Recept</a></li>
<li id="menu-item-52376" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/" class="Header-supplementalNavLink">Fråga facket</a></li>
<li id="menu-item-52377" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-loner-och-avtal/" class="Header-supplementalNavLink">Frågor om löner och avtal</a></li>
<li id="menu-item-52378" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-a-kassa/" class="Header-supplementalNavLink">Frågor om a-kassa</a></li>
<li id="menu-item-52379" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-arbetsratt/" class="Header-supplementalNavLink">Frågor om arbetsrätt</a></li>
<li id="menu-item-52380" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-sjukregler/" class="Header-supplementalNavLink">Frågor om sjukregler</a></li>
<li id="menu-item-52381" class="Header-supplementalNavItem"><a href="https://ka.se/kultur/" class="Header-supplementalNavLink">Kultur</a></li>
<li id="menu-item-52382" class="Header-supplementalNavItem"><a href="https://ka.se/noveller/" class="Header-supplementalNavLink">Noveller</a></li>
<li id="menu-item-289020" class="Header-supplementalNavItem"><a href="https://ka.se/tavla/" class="Header-supplementalNavLink">Tävla med KA</a></li>
<li id="menu-item-289021" class="Header-supplementalNavItem"><a href="https://ka.se/2018/08/30/webbkrysset/" class="Header-supplementalNavLink">Webbkrysset</a></li>
								</ul>
							</nav>
							<nav class="Header-supplementalNav Header-supplementalNav--secondary">
								<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
								<ul class="Header-supplementalNavList Header-supplementalNavList--secondary">
									<li class="Header-supplementalNavItem"><a href="https://ka.se/om-ka/" class="Header-supplementalNavLink">Om KA</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/kontakta-oss/" class="Header-supplementalNavLink">Kontakt/tipsa oss</a></li>
<li class="Header-supplementalNavItem"><a href="https://pdf-flip.se/KA/2021/KA_2021_11/" class="Header-supplementalNavLink">E-tidning</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/prenumerera/" class="Header-supplementalNavLink">Prenumerera</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/annonsera/" class="Header-supplementalNavLink">Annonsera</a></li>
								</ul>
							</nav>
						</aside>
					</div>
				</div>
			</header>
		</div>
	</div>

			<div class="Container Container--ad Container--borderBottom u-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_mobil_1 -->
					<div id='div-gpt-ad-1529480204774-3' style='height:320px; width:320px;'>
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-3'); });</script>
					</div>
							</div>
	</aside>
				</div>
		</div>
		<div class="Container Container--ad Container--borderBottom u-pre-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_panorama_1 -->
					<div id='div-gpt-ad-1529480204774-6' style='height:240px; width:980px;'>
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-6'); });</script>
					</div>
							</div>
	</aside>
				</div>
		</div>
	
	<main class="Main u-themed" id="main-content">

		<article class="ContentItem" data-controller="content-items-item" data-content-item-id="325773" data-content-item-title="Ska vi hoppas på värktabletterna eller en lotterivinst? &#8211; Kommunalarbetaren" data-content-item-url="https://ka.se/2021/09/02/ska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst/" data-content-item-author="Simon Rothelius" data-content-item-category="Debatt" data-content-item-type="Debatt" data-content-item-date="2021-09-02T14:58:19+02:00"  data-expandable-remember="true" data-expandable-remember-attribute="data-content-item-id">
		<div class="Container Container--tightBottom ContentItem-content">
			<div class="Wrapper">
				<div class="Grid Grid--padded Grid--compensatePadded">
					<header class="Grid-item u-spacingBottomXL ContentHead ContentHead--debate">
	<div class="Grid Grid--padded Grid--compensatePadded">
		<div class="Grid-item Grid-item-m--23-of-24 Grid-item-ml--22-of-24 Grid-item-l--20-of-24 Grid-item-xl--18-of-24 Grid-item-xxl--19-of-24 Grid-item-xxxl--18-of-24 Grid-item-xl--push-4">
			<div class="ContentHead-context Meta u-spacingBottomXS">
				<span class="u-spacingRightXXS">
											<a href="https://ka.se/debatt/" class="Label">Debatt</a>
									</span>
							</div>
			<h1 class="ContentHead-heading">Ska vi hoppas på värktabletterna eller en lotterivinst?</h1>					<div class="Lead ContentHead-lead">
			<p>Första gången jag läste mitt orange kuvert tänkte jag ”min man får aldrig skilja sig”. Det är rent ut sagt för jäkligt att man inte ska kunna klara sig på sin pension – om vi ens orkar arbeta fram till pensionsåldern, skriver undersköterskan Lotta Hjerpe.</p>
		</div>
							</div>
	</div>
</header>
											<aside class="Grid-item Grid-item-xl--4-of-24 u-spacingTopNegativeS u-spacingBottomS u-xl-spacingTopReset u-xl-spacingBottomReset">
																<div class="ContentMeta ContentMeta-s--horizontal ContentMeta-xl--vertical">
				<div class="ContentMeta-groups">
													<div class="ContentMeta-group ContentMeta-group--timestamp">
					<div class="ContentMeta-groupHeading u-visuallyHidden">Publicerad</div>
					<time datetime="2021-09-02T14:58:19" data-controller="relative-time-or-timestamp" class="u-textCapitalize">2 september, 2021</time>
				</div>
					</div>
	</div>
														</aside>
						<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-24 Grid-item-xxxl--14-of-24">
																<div class="Grid Grid--padded Grid--compensatePadded u-spacingBottomM">
		<div class="Grid-item Grid-item-m--20-of-24 Grid-item-l--1-of-1">
			<figure class="FeaturedMedia">
				<div class="FeaturedMedia-content">
					<a href="https://cdn.ka.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe.jpg">
						<img src="https://cdn.ka.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe-608x456.jpg" srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe-608x456.jpg 608w,https://cdn.ka.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe-800x600.jpg 800w,https://cdn.ka.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe-1200x900.jpg 1200w" sizes="(min-width: 48em) 75vw, (min-width: 64em) 61vw, (min-width: 72.5em) 50vw, 100vw" alt="Lotta Hjerpe, undersköterska.">
					</a>
				</div>
									<figcaption class="FeaturedMedia-caption">
						<p>
							<span>Lotta Hjerpe, undersköterska.</span>
															<span class="FeaturedMedia-byline">Bild: Pensionsmyndigheten</span>
													</p>
					</figcaption>
							</figure>
		</div>
	</div>
																			<div class="Grid Grid--padded Grid--compensatePadded">
								<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-16 Grid-item-xxxl--12-of-14">
									<div class="ContentBody">
																														


<p>Jag har jobbat i äldreomsorgen sedan jag var 19 år. Jag fick en fast anställning i äldrevården redan innan jag gick ut gymnasiet. De senaste sex åren har jag jobbat natt för att kroppen över huvud taget ska orka. Flera gånger i veckan tar jag värktabletter för att klara av arbetet. Jag har svårt att tro att jag ska orka till 65, och det här är en verklighet jag delar med många.</p>



<p><strong>I oktober fyller jag</strong> 56 år. Under åren har jag varit sjukskriven för ryggen, fötterna, nacken och artros och är nu stelopererad i fotleden sedan fem år. Det är många år kvar tills jag kan gå i pension. Hade jag haft råd hade jag gått i  dag. Jag funderar ofta över hur jag ska orka hela vägen.</p>



<p>Just nu diskuteras ett förslag som <a href="https://ka.se/2021/09/02/kommunal-jublar-over-forslag-om-trygghetspension/">lättare skulle kunna ge sjukersättning till utslitna som fyllt 60 år</a>. Men man ska inte behöva vara sjukskriven när ett helt arbetsliv slitit ut våra kroppar. Ge oss kroppsarbetare möjlighet till en tidigare pension. Människor som arbetar på kontor kanske inte är så utslitna men det är också skillnad på att arbeta som undersköterska på en vårdcentral och på ett äldreboende. Det borde finnas en större valfrihet.</p>


	<blockquote class="ContentBody-pullQuote ContentBody-spacedComponent Quote Quote--prominent">
		<div class="Quote-body">
			<p>Ska vi behöva hoppas på en lotterivinst för att kunna leva drägligt som pensionärer?</p>
		</div>
		<footer>
			<cite class="Quote-cite"></cite>
		</footer>
	</blockquote>
	


<p><strong>Vi som har svårt att orka</strong> fram till pensionsdagen är också de som ofta får de allra lägsta pensionerna. Jag och många med mig är oroliga över hur vår ekonomi kommer att se ut när vi slutar att arbeta.</p>



<p>Hur mycket kommer jag att få? Före pandemin hade vi en handfull pensionärer som kom in och jobbade hos oss för att dryga ut kassan. Tanken på hur ekonomin kommer att se ut som pensionär gnager, men man skjuter den framför sig.</p>



<p><strong>Ska vi behöva hoppas på en lotterivinst</strong> för att kunna leva drägligt som pensionärer? Första gången jag läste mitt orange kuvert tänkte jag ”min man får aldrig skilja sig”. Det är rent ut sagt för jäkligt att man inte ska kunna klara sig på sin pension. Jag är tacksam för att jag är gift och att vi är två. Men de som inte gör det? Ska vi i vården behöva bli försörjda efter ett helt arbetsliv?   </p>


	<ul class="ContentFoot-authorsList u-spacingTopXL">
		
	<li class="ContentFoot-authorsItem">
		<div class="Byline">
			<div class="Byline-body">
				<div class="Byline-name">Lotta Hjerpe</div>
				<div class="Byline-title">undersköterska</div>
			</div>
		</div>
	</li>
	
	</ul>
	

	<aside class="ContentRelated ContentBody-spacedComponent" data-tracking-group="article_related_reading">
		<h2 class="ContentRelated-heading">Läs mer</h2>
		<div class="ContentList ContentRelated-list">
			<ul class="ContentList-list">
				<li class="ContentList-item">
	<a href="https://ka.se/2021/09/02/kommunal-jublar-over-forslag-om-trygghetspension/" class="ContentList-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Politik" data-tracking-type="Standard" data-tracking-author="Johan Erlandsson"
	>
		<div class="ContentList-inner">
							<div class="ContentList-imageWrapper">
						<div class="MediaPlaceholder MediaPlaceholder--4x3 ">
				<noscript>
			<img src="https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-250x188.jpg" sizes="" srcset="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ContentList-image" alt="Tobias Baudin, Kommunal.">
		</noscript>
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-250x188.jpg" data-sizes="" data-srcset="" data-controller="lazy-load-image" class="MediaPlaceholder-content" data-class="ContentList-image" alt="Tobias Baudin, Kommunal.">
	</div>
										</div>
						<div class="ContentList-body">
				<h3 class="ContentList-heading">Fler över 60 kan få sjuk&shy;ersättning</h3>				<div class="ContentList-meta">
					<span class="Teaser-type">Politik</span>
					<time datetime="2021-09-02T11:04:17" data-controller="relative-time-or-timestamp" class="Teaser-date">2 september, 2021</time>
				</div>
			</div>
		</div>
	</a>
</li>
<li class="ContentList-item">
	<a href="https://ka.se/2021/08/20/aldre-kan-lattare-fa-sjukersattning/" class="ContentList-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Nyheter" data-tracking-type="Standard" data-tracking-author="Stephen Lindholm"
	>
		<div class="ContentList-inner">
							<div class="ContentList-imageWrapper">
						<div class="MediaPlaceholder MediaPlaceholder--4x3 ">
				<noscript>
			<img src="https://cdn.ka.se/app/uploads/sites/5/2021/08/20132904/baudin-utslitenkvinna-250x188.jpg" sizes="" srcset="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ContentList-image" alt="Tobias Baudin.">
		</noscript>
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/08/20132904/baudin-utslitenkvinna-250x188.jpg" data-sizes="" data-srcset="" data-controller="lazy-load-image" class="MediaPlaceholder-content" data-class="ContentList-image" alt="Tobias Baudin.">
	</div>
										</div>
						<div class="ContentList-body">
				<h3 class="ContentList-heading">Utslitna äldre kan få sluta jobba tidigare</h3>				<div class="ContentList-meta">
					<span class="Teaser-type">Nyheter</span>
					<time datetime="2021-08-20T13:33:59" data-controller="relative-time-or-timestamp" class="Teaser-date">20 augusti, 2021</time>
				</div>
			</div>
		</div>
	</a>
</li>
<li class="ContentList-item">
	<a href="https://ka.se/2020/11/06/lena-gick-vid-61-fick-livet-tillbaka/" class="ContentList-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Nyheter" data-tracking-type="Reportage" data-tracking-author="Helena Gunnarsson"
	>
		<div class="ContentList-inner">
							<div class="ContentList-imageWrapper">
						<div class="MediaPlaceholder MediaPlaceholder--4x3 ">
				<noscript>
			<img src="https://cdn.ka.se/app/uploads/sites/5/2020/11/06144900/lena-webb2-250x188.jpg" sizes="" srcset="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ContentList-image" alt="">
		</noscript>
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.ka.se/app/uploads/sites/5/2020/11/06144900/lena-webb2-250x188.jpg" data-sizes="" data-srcset="" data-controller="lazy-load-image" class="MediaPlaceholder-content" data-class="ContentList-image" alt="">
	</div>
										</div>
						<div class="ContentList-body">
				<h3 class="ContentList-heading">”Jag har fått mitt liv tillbaka”</h3>				<div class="ContentList-meta">
					<span class="Teaser-type">Nyheter</span>
					<time datetime="2020-11-06T14:57:00" data-controller="relative-time-or-timestamp" class="Teaser-date">6 november, 2020</time>
				</div>
			</div>
		</div>
	</a>
</li>
			</ul>
		</div>
	</aside>
																																								</div>
								</div>
							</div>
						</div>
						<footer class="ContentFoot Grid-item u-spacingTopXL">
	<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-content">
		<div class="Grid-item Grid-item-xl--push-4">
						<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-authors">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
																				</div>
			</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-disclaimer">
			<div class="Grid-item">
				<div class="ContentDisclaimer ContentFoot-disclaimer">
					<p class="ContentDisclaimer-text">
						Detta är ett debattinlägg. Det betyder att innehållet är skribentens eller skribenternas egna uppfattningar.					</p>
				</div>
			</div>
		</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-meta">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--share">
							<ul class="Share">
		<li class="Share-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fka.se%2F2021%2F09%2F02%2Fska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst%2F" class="Share-action Button Button--small" data-controller="external-link" title="Dela på Facebook" data-window-width="555" data-window-height="655">
				Dela på Facebook
			</a>
		</li>
		<li class="Share-item">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fka.se%2F2021%2F09%2F02%2Fska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst%2F" class="Share-action Button Button--small" title="Dela på Twitter">
				Twitter
			</a>
		</li>
		<li class="Share-item">
			<a href="mailto:?subject=Ska%20vi%20hoppas%20p%C3%A5%20v%C3%A4rktabletterna%20eller%20en%20lotterivinst%3F&body=F%C3%B6rsta%20g%C3%A5ngen%20jag%20l%C3%A4ste%20mitt%20orange%20kuvert%20t%C3%A4nkte%20jag%20%E2%80%9Dmin%20man%20f%C3%A5r%20aldrig%20skilja%20sig%E2%80%9D.%20Det%20%C3%A4r%20rent%20ut%20sagt%20f%C3%B6r%20j%C3%A4kligt%20att%20man%20inte%20ska%20kunna%20klara%20sig%20p%C3%A5%20sin%20pension%20%E2%80%93%20om%20vi%20ens%20orkar%20arbeta%20fram%20till%20pensions%C3%A5ldern%2C%20skriver%20undersk%C3%B6terskan%20Lotta%20Hjerpe.%0Ahttps%3A%2F%2Fka.se%2F2021%2F09%2F02%2Fska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst%2F" class="Share-action Button Button--small" title="Dela via e-post">
				E-post
			</a>
		</li>
	</ul>
						</div>
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--tags Meta">
						<h2 class="Meta-heading">Läs mer</h2>
						<ul class="Tags">
																															<li class="Tags-item Tags-item--primary"><a href="https://ka.se/debatt/" class="Tags-link">Debatt</a></li>
																																							<li class="Tags-item"><a href="https://ka.se/om/pensioner/" class="Tags-link">Pensioner</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/underskoterskor/" class="Tags-link">Undersköterskor</a></li>
																					</ul>
					</div>
				</div>
			</div>
							<div id="comments-form" class="Grid Grid--padded Grid--compensatePadded ContentFoot-comments">
	<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--14-of-20">
		<h2 class="ContentFoot-commentsHeading">
			<a class="ContentFoot-commentsHeadingLink " href="#comments" data-toggle-element="#comments" data-controller="toggle" data-toggle-class="is-active" data-toggle-class-self="is-active">
									<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--inactive" aria-role="presentation">Kommentera</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix" aria-role="presentation">/</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--active" aria-role="presentation">Kommentera</span>
							</a>
		</h2>
		<div class="ContentFoot-commentsContent " id="comments">
			<div class="Comments ContentFoot-commentsList">
				<ol class="Comments-list">
									</ol>
			</div>
						<div class="ContentFoot-commentsForm">
									<h3 class="ContentFoot-commentsFormHeading">Skriv din kommentar</h3>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/02/ska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://ka.se/wp-comments-post.php" method="post" id="commentform" class="Form"><div class="Form-group"><div class="Form-fields"><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label Form-label--hidden" for="comment_comment">Kommentar</label></div><div><textarea name="comment" rows="5" id="comment_comment" required class="Form-input Form-input--textarea"></textarea></div></div><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_name">Signatur (obligatorisk)</label></div><div><input type="text" name="author" id="comment_name" value="" required maxlength="245" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_fullname">För- och efternamn (obligatoriskt, men visas ej)</label></div><div><input type="text" name="fullname" id="comment_fullname" value="" required maxlength="100" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_email">E-postadress (obligatorisk, men visas ej)</label></div><div><input type="email" name="email" id="comment_email" value="" required maxlength="100" class="Form-input Form-input--email"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_phonenumber">Telefonnummer (obligatoriskt, men visas ej)</label></div><div><input type="tel" name="phonenumber" id="comment_phonenumber" value="" required maxlength="20" class="Form-input Form-input--email"></div></div></div></div>
<div class="Form-field"><div class="Form-inputWrapper"><div class="Form-info"><p>Läs våra <a href="https://ka.se/kommentarsregler/" data-controller="external-link">villkor för kommentarer</a> innan du lämnar din kommentar.<br>Din kommentar kan komma att publiceras som insändare i tidningen.</p></div></div></div><div class="Form-submitWrapper"><input name="submit" type="submit" id="submit" class="Button Button--large" value="Lämna din kommentar" /> <input type='hidden' name='comment_post_ID' value='325773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1c14b36b7" /></p><input type="hidden" id="ak_js" name="ak_js" value="150"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
				</div>
		</div>
	</div>
</div>
					</div>
	</div>
</footer>
				</div>
			</div>
		</div>
			<div class="ContentItem-expander">
		<div class="Wrapper">
			<div class="Grid Grid--padded Grid--compensatePadded">
				<div class="Grid-item Grid-item-xl--push-4">
					<div class="Grid Grid--padded Grid--compensatePadded">
						<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
							<button class="ContentItem-expanderButton Button Button--outline Button--fullWidth" type="button" data-controller="toggle" data-toggle-element=".ContentItem" data-toggle-closest="true" data-toggle-class="is-expanded" data-track="true" data-tracking-action="show_entire_article">
								Visa hela artikeln
								<span class="Icon ContentItem-expanderButtonIcon">
									<svg viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><path d="M.293 1.707L1.707.293 6.5 5.086 11.293.293l1.414 1.414L6.5 7.914.293 1.707z"></path></svg>
								</span>
							</button>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</article>

	<div data-controller="content-items-fetch-on-scroll" data-content-items-fetch-on-scroll-items="[{&quot;id&quot;:&quot;325535&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/08\/26\/vi-racker-inte-till\/&quot;},{&quot;id&quot;:&quot;325523&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/08\/26\/vi-underskoterskor-behover-en-egen-festival\/&quot;},{&quot;id&quot;:&quot;325688&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/09\/01\/tusentals-kraver-battre-scheman\/&quot;},{&quot;id&quot;:&quot;325170&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/08\/12\/alla-ska-kanna-sig-accepterade-pa-arbetsplatsen\/&quot;},{&quot;id&quot;:&quot;325655&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/09\/01\/de-traffar-socialministern-om-schemaprotester\/&quot;},{&quot;id&quot;:&quot;325611&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/08\/27\/tung-sommar-i-omsorgen-nar-vikarierna-saknat-kompetens\/&quot;},{&quot;id&quot;:&quot;324992&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/07\/05\/ett-provocerande-besked-fran-regionerna\/&quot;},{&quot;id&quot;:&quot;324077&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/05\/28\/halsoschemats-vinnare-och-forlorare\/&quot;},{&quot;id&quot;:&quot;323361&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/05\/05\/darfor-granskar-vi-ohalsoscheman\/&quot;},{&quot;id&quot;:&quot;322662&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/04\/12\/stenalderskost-till-barn-vacker-kanslor\/&quot;}]">
		<template data-target="content-items-fetch-on-scroll.preTemplate">
			<div class="ContentItemSeparator" role="presentation">
				<div class="Wrapper">
					<div class="ContentItemSeparator-inner1">
						<div class="ContentItemSeparator-inner2"></div>
					</div>
				</div>
			</div>
		</template>
	</div>


<div class="u-hidePrint">
	<div class="Container Container--tightBottom" data-tracking-group="section_headlines">
	<div class="Wrapper">
		<div class="TeaserGrid">
							<div class="TeaserGrid-heading">
					<h2 class="Heading Heading--title ">
						<span class="Heading-inner">
							Aktuellt
						</span>
					</h2>
				</div>
			
			<div class="TeaserGrid-slot TeaserGrid-slot--full TeaserGrid-slot--pre-s-bleed">
																									 
							<article class="Teaser Teaser--kilo Teaser--wide Teaser--noBorder Teaser--prominent Teaser--airy Teaser--pre-s-matchWrapper">
	<a href="https://ka.se/2021/09/02/kommunal-jublar-over-forslag-om-trygghetspension/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Politik" data-tracking-type="Standard" data-tracking-author="Johan Erlandsson"
	>
		<div class="Teaser-inner">
			<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--16x9 MediaPlaceholder--cover">
				<noscript>
			<img src="https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-608x342.jpg" sizes="(min-width: 37.5em) 55vw, (min-width: 64em) 60vw, 100vw" srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-608x342.jpg 608w,https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-800x450.jpg 800w,https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-1200x675.jpg 1200w,https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-1600x900.jpg 1600w" class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-image" alt="Tobias Baudin, Kommunal.">
		</noscript>
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-608x342.jpg" data-sizes="(min-width: 37.5em) 55vw, (min-width: 64em) 60vw, 100vw" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-608x342.jpg 608w,https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-800x450.jpg 800w,https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-1200x675.jpg 1200w,https://cdn.ka.se/app/uploads/sites/5/2021/09/02105831/baudin-pensionar-1600x900.jpg 1600w" data-controller="lazy-load-image" class="MediaPlaceholder-content" data-class="Teaser-image" alt="Tobias Baudin, Kommunal.">
	</div>
	 
							</div>
			<div class="Teaser-body">
				<h3 class="Teaser-heading">Fler över 60 kan få sjuk&shy;ersättning</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Politik</span>
					<time datetime="2021-09-02T11:04:17" data-controller="relative-time-or-timestamp" class="Teaser-date">2 september, 2021</time>
					<span class="Teaser-excerptPart1">”Äntligen lite rejäl jämställdhetspolitik.”
Så kom</span><span class="Teaser-excerptPart2">menterar Kommunals förbundsordförande Tobias Baudin regeringens budgetförslag om lättade regler kring sjukersättning.</span>				</p>
			</div>
		</div>
	</a>
</article>
																							</div>

																												<div class="TeaserGrid-slot TeaserGrid-slot--1">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card Teaser--debate">
	<a href="https://ka.se/2021/09/02/ska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Debatt" data-tracking-type="Debatt" data-tracking-author="Simon Rothelius"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe-608x342.jpg" alt="Lotta Hjerpe, undersköterska." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Lotta Hjerpe, undersköterska." data-src="https://cdn.ka.se/app/uploads/sites/5/2021/09/02145553/lottahjerpe-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Ska vi behöva hoppas på en lotterivinst?</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Debatt</span>
					<time datetime="2021-09-02T14:58:19" data-controller="relative-time-or-timestamp" class="Teaser-date">2 september, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--2">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2021/09/02/lund-har-inte-backat-om-halsoscheman/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Arbetstider" data-tracking-type="Standard" data-tracking-author="Mats Gustafsson Hedenström"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/09/01132343/jennynattpass-608x342.jpg" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/01132343/jennynattpass-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/01132343/jennynattpass-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/01132343/jennynattpass-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/09/01132343/jennynattpass-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Kritiserade scheman införs i höst</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Arbetstider</span>
					<time datetime="2021-09-02T10:10:10" data-controller="relative-time-or-timestamp" class="Teaser-date">2 september, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--3">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2021/09/02/kort-arbetsdag-ska-locka-fler-till-aldreomsorgen-i-flen/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Arbetstider" data-tracking-type="Standard" data-tracking-author="Pernilla Josefsson"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/09/01160523/munteriflen-608x342.jpg" alt="Ann-Charlotte Munter, Socialdemokraterna." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/01160523/munteriflen-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/01160523/munteriflen-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/01160523/munteriflen-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Ann-Charlotte Munter, Socialdemokraterna." data-src="https://cdn.ka.se/app/uploads/sites/5/2021/09/01160523/munteriflen-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">De vill locka med kortad arbetsdag</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Arbetstider</span>
					<time datetime="2021-09-02T06:20:00" data-controller="relative-time-or-timestamp" class="Teaser-date">2 september, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--4">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card Teaser--debate">
	<a href="https://ka.se/2021/09/01/dags-for-kyrkan-att-skrota-diskrimineringen/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Debatt" data-tracking-type="Debatt" data-tracking-author=""
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/09/01105857/1005418-608x342.jpg" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/01105857/1005418-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/01105857/1005418-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/09/01105857/1005418-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/09/01105857/1005418-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Dags för kyrkan att skrota diskrimineringen</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Debatt</span>
					<time datetime="2021-09-01T13:27:29" data-controller="relative-time-or-timestamp" class="Teaser-date">1 september, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	
					</div>
	</div>
</div>
<div class="Container" data-tracking-group="section_1">
	<div class="Wrapper">
		<div class="TeaserGrid">
			<div class="TeaserGrid-heading">
				<h2 class="Heading Heading--title ">
					<span class="Heading-inner">
						Tips och råd					</span>
				</h2>
			</div>
																				<div class="TeaserGrid-slot TeaserGrid-slot--1">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/03/09/medelloner-kommunalare/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Löner" data-tracking-type="Visualisering" data-tracking-author="Elin Steen"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg" alt="Kolla medellöner i 24 kommunalyrken." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Kolla medellöner i 24 kommunalyrken." data-src="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Medellönen i ditt yrke? Kolla här!</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Löner</span>
					<time datetime="2020-03-09T15:04:00" data-controller="relative-time-or-timestamp" class="Teaser-date">9 mars, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--2">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2021/05/04/missnojd-med-ditt-schema-har-ar-dina-rattigheter/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Arbetstider" data-tracking-type="Instrumentell" data-tracking-author="Christina Swahn"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/05/03152347/fragasvar-608x342.jpg" alt="Frågor och svar om hälsoscheman." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/05/03152347/fragasvar-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/05/03152347/fragasvar-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/05/03152347/fragasvar-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Frågor och svar om hälsoscheman." data-src="https://cdn.ka.se/app/uploads/sites/5/2021/05/03152347/fragasvar-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Missnöjd med schemat? Här är dina rättigheter</h3>						<div class="Teaser-story">Hälsoscheman</div>
						<p class="Teaser-excerpt">
					<span class="Teaser-type">Arbetstider</span>
					<time datetime="2021-05-04T06:30:00" data-controller="relative-time-or-timestamp" class="Teaser-date">4 maj, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--3">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2021/06/17/maste-jag-anvanda-mitt-bank-id-pa-jobbet/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Koll på" data-tracking-type="Instrumentell" data-tracking-author="Catarina Berglund"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/06/16143023/bankidfraga-608x342.jpg" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/06/16143023/bankidfraga-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/06/16143023/bankidfraga-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/06/16143023/bankidfraga-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/06/16143023/bankidfraga-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Måste jag använda mitt bank-id på jobbet?</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Koll på</span>
					<time datetime="2021-06-17T08:03:23" data-controller="relative-time-or-timestamp" class="Teaser-date">17 juni, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--4">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2021/04/22/sa-kan-ni-protestera-pa-jobbet/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="På jobbet" data-tracking-type="Instrumentell" data-tracking-author="Catarina Berglund"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/04/21141046/protestera16-9-608x342.jpg" alt="Protestera mera!" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/04/21141046/protestera16-9-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/04/21141046/protestera16-9-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/04/21141046/protestera16-9-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Protestera mera!" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/04/21141046/protestera16-9-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Så kan ni protestera på jobbet</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">På jobbet</span>
					<time datetime="2021-04-22T06:15:00" data-controller="relative-time-or-timestamp" class="Teaser-date">22 april, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
													</div>
	</div>
</div>
</div>

	</main>
	<footer class="Footer u-themed">
		<div class="Wrapper">
			<div class="Footer-inner">
				<div class="Footer-content" itemscope="" itemtype="http://schema.org/Organization">
	<p class="u-visibilityHidden" itemprop="name">Kommunalarbetaren</p>
	<p class="Footer-contentItem Footer-contentItem-pre-l--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix u-visibilityHidden" itemprop="name">Postadress</span>
		<span class="Footer-contentItemPart">Kommunalarbetaren</span>
		<span class="Footer-contentItemPart" itemprop="postOfficeBoxNumber">Box 209</span>
		<span class="Footer-contentItemPart" itemprop="postalCode">101 24</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
	<p class="Footer-contentItem Footer-contentItem--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="name">Besöksadress</span>
		<span class="Footer-contentItemPart" itemprop="streetAddress">Klara Norra Kyrkogata 31</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
			<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Chefredaktör och ansvarig utgivare</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/anna-kornung/" itemprop="mainEntityOfPage"><span itemprop="name">Anna Körnung</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 00</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Redaktionschef</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/susanne-hultstrom/" itemprop="mainEntityOfPage"><span itemprop="name">Susanne Hultström</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 51</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Digital redaktör</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/simon-rothelius/" itemprop="mainEntityOfPage"><span itemprop="name">Simon Rothelius</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 60</span>
					</p>
			<p class="Footer-contentItem">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix">E-post till medarbetare</span>
		<span class="Footer-contentITemPart">fornamn.efternamn@ka.se</span>
	</p>
</div>
				<div class="Footer-disclaimer">
					<p>Artiklar och bilder är skyddade enligt lagen om upphovsrätt. Eftertryck eller annan kopiering är förbjuden. Citera oss gärna men ange källan. <a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus/">Personuppgiftspolicy</a></p>
				</div>
								<nav class="Footer-nav">
					<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
					<ul class="Footer-navList">
						<li class="Footer-navItem"><a href="https://ka.se/om-ka/" class="Footer-navLink">Om KA</a></li>
<li class="Footer-navItem"><a href="https://ka.se/kontakta-oss/" class="Footer-navLink">Kontakt/tipsa oss</a></li>
<li class="Footer-navItem"><a href="https://pdf-flip.se/KA/2021/KA_2021_11/" class="Footer-navLink">E-tidning</a></li>
<li class="Footer-navItem"><a href="https://ka.se/prenumerera/" class="Footer-navLink">Prenumerera</a></li>
<li class="Footer-navItem"><a href="https://ka.se/annonsera/" class="Footer-navLink">Annonsera</a></li>
													<li class="Footer-navItem">
								<button type="button" class="Footer-navLink Footer-navLink--button" onclick="OneTrust.ToggleInfoDisplay()">Cookieinställningar</a>
							</li>
											</ul>
				</nav>
				<div class="Footer-logotype">
					<div class="Logotype Logotype--footer">
						<a href="https://ka.se" class="Logotype-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 532 155"><path class="logo-text" fill="#111111" d="M432.3 141.2c-3.1 4-7.4 7.6-14 7.6-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.3-.9zm-20.8-40.1c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-179.1 47.8c-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.4-1c-3 4-7.3 7.7-13.9 7.7zm-6.8-47.8c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-127-23.2c16.6 0 26.6-12.4 26.6-27.6s-9.1-27.6-26.6-27.6C81.2 22.7 72 35 72 50.3s9.4 27.6 26.6 27.6zm0-53.2c7.5 0 9.5 11.3 9.5 25.6 0 14.2-1.5 25.6-9.5 25.6s-9.5-11.4-9.5-25.6c0-14.3 1.7-25.6 9.5-25.6zm75.8 74.2c-7.5 0-13.8 6.1-15.7 15.8h-.4l.9-33.9h-22.8v2.1h6.2v48.7c0 7.8 1 17.3-3.1 22.1l1.2 1.3c2.5-2.5 5.4-3.6 7.5-3.6 4.4 0 9.9.7 13.9 1.8 1.9.7 3.8 1 5.5 1 17.2 0 26.4-12.4 26.4-27.6.1-16.6-4.9-27.7-19.6-27.7zm-7.1 53.3c-5 0-7.9-3.1-7.9-12l-.1.1v-18.5c.6-9.6 4.4-16.4 8.9-16.4 6.4 0 8.2 10.7 8.2 21.3-.1 8.8-1.1 25.5-9.1 25.5zm108.6-4.2c-3.2 0-5.6-2.1-5.6-6.2V102h12.3v-2.1h-12.3v-20h-1.9c0 9-7.9 19.9-18.6 19.9h-3.3v2.1h6.7l.5.3V138c0 9.8 5 16.4 15.2 16.4 8 0 13.8-4.1 15.7-11.6l-1.6-.4c-.9 2.4-3 5.6-7.1 5.6zm170-77.6c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29V75h-6.2V49.7c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3V64c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.9zm49.2 76.2c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V113c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V99.9h-22v2.1h6.2v49.2h-6.2v2.1h29v-2.1h-6.2V126c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-1zM324.8 62.5c0 10.8 5.5 15.5 16 15.5 8.6 0 15.4-4.6 17-14.2h.4v.1c0 9.8 2.7 14.3 11.5 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.7c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V23.7h-22.8v2.1h6.2v25.3c0 17.3-3.8 20.4-9.4 20.4-3.8 0-6.7-2.6-6.7-8.4V23.8h-22.8v2.1h6.2l.2 36.6zM25.1 36.7V3.3h7.5V1.2H0v2.1h7.3V75H0v2.1h32.6V75h-7.5V39c1.6-.5 3-1 4.4-1.6 9-2.4 12.5 3.9 13.2 11.4.3 3 .7 7.8.9 11 .8 11.3 2.7 18.1 14.8 18.1 7.4 0 12.4-3.3 14.6-8.4l-1.5-.8c-1.2 1.8-2.8 2.9-4.8 2.9-2.5 0-4.2-1.8-4.5-5.1-.4-4.3-1-11.7-1.4-16.5-1.4-15.4-15-18.4-24.8-14.8l-.1-.4c22-9.4 26.7-19 26.7-25.1 0-5.3-4.3-9.7-9.4-9.7-4.9 0-8.9 3.1-8.9 8.1 0 4.4 3.6 7.8 8 7.8 3.4 0 3.8 3.5.4 6.8-4 3.9-11.2 8.4-25.9 13.4l-1.7.6zm473 35.2c-2.4 0-3.7-1.9-3.7-5V40.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.8 1.2-1.6 1.9-3.1 1.9zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zM87.7 148.2c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.5 1.8-3.1 1.8zm-25.9-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.8 8-5.7 8zm272.8 1.5c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.6 1.8-3.1 1.8zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zm-169.9-39c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.2-.3-.2-.6-.2-.9zm246.2 0c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.1-.3-.2-.6-.2-.9zM221.3 70.4c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75H127v2.1h29.6V75h-6.8V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.5-.8zm96.7 0c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29.6V75h-6.9V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.3-.8zm212.7-.5c-.9 1.6-2.5 2.5-4.4 2.5-2.5 0-3.8-1.9-3.8-4.7V1.1h-22.8v2.1h6.2v60.7c0 9.1 3.2 14.3 12.7 14.3 5.5 0 10.7-2.7 13.4-7.3l-1.3-1z"/></svg></a>
					</div>
				</div>
			</div>
		</div>
	</footer>
			<script type="text/plain" class="optanon-category-C0004">
			var _cInfo = _cInfo || [];
			(function () {
				if (document.cookie.match("__codnt") === null) {
					window._cInfo.push(
						{ cmd: "_trackContentPath", val: "/2021/09/02/ska-vi-hoppas-pa-varktabletterna-eller-en-lotterivinst/" },
						{ cmd: "_executeTracking" }
					);

					var ca = document.createElement('script');
					ca.type = 'text/javascript';
					ca.async = true;
					ca.src = 'https://analytics.codigo.se/j/e17fb9cb359345c8a70348be594ff83a.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ca, s);
				}
			})();
		</script>
		<script defer src='https://ka.se/app/themes/lo-mediehus/assets/javascripts/application.1626076418.js' id='lo-mediehus-js'></script>
<script id='lo-mediehus-js-after'>
var loConsentScripts = [['https://www.googletagmanager.com/gtag/js?id=UA-4607570-2', 'C0002'],'https://www.googletagservices.com/tag/js/gpt.js',];
</script>
<script src='https://ka.se/wp-includes/js/wp-embed.min.NS43LjI.js' id='wp-embed-js'></script>
<script async="async" src='https://ka.se/app/plugins/akismet/_inc/form.NC4xLjk.js' id='akismet-form-js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"8c59627119","applicationID":"16781593","transactionName":"MhBSZQoZW0IEV0dQXgtacVIMEVpfSkdaV1YJEA==","queueTime":0,"applicationTime":156,"atts":"HldRE0IDSEw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
