<!DOCTYPE html>
<html lang="sv-SE" class="no-js" data-controller="event-tracking content-items sticky-header">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script>(function(l,c){l[c]=l[c].replace('no-js','has-js')}(document.documentElement,'className'))</script>
					<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="f9e3d8fa-c92a-4831-bf89-4fcf1d0f81b2" defer></script>				<link rel="preconnect" href="https://images.lomediehus.se">
					<meta name="theme-color" content="#dcebe5">
				<title>Höga matpriser tvingar skolkock att minska på köttet &#8211; Kommunalarbetaren</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; flöde" href="https://ka.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; kommentarsflöde" href="https://ka.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; Kocken får minska på köttet kommentarsflöde" href="https://ka.se/2022/09/19/hoga-matpriser-tvingar-skolkock-att-minska-pa-kottet/feed/" />
<link rel='stylesheet' id='kommunalarbetaren-css'  href='https://ka.se/app/themes/lo-mediehus/assets/stylesheets/themes/kommunalarbetaren.1662992713.css' media='all' />
<link rel='stylesheet' id='nyamitten-external-css'  href='https://ka.se/app/themes/lo-mediehus/assets/stylesheets/themes/nyamitten-external.1662992713.css' media='all' />
<script id='DoubleClick-js-after'>
var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/21636186344/lo_ka_mobil_1', [320, 320], 'div-gpt-ad-1529480204774-3').addService(googletag.pubads());
			googletag.defineSlot('/21636186344/lo_ka_panorama_1', [980, 240], 'div-gpt-ad-1529480204774-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
</script>
<script id='GoogleAnalytics-js-after'>
window.dataLayer = window.dataLayer || [];
						function gtag(){dataLayer.push(arguments);}
						gtag('js', new Date());
						gtag('config', 'UA-4607570-2',{send_page_view:false});
</script>
<link rel="https://api.w.org/" href="https://ka.se/wp-json/" /><link rel="alternate" type="application/json" href="https://ka.se/wp-json/wp/v2/posts/336857" /><meta name="generator" content="WordPress 5.9.4" />
<link rel="canonical" href="https://ka.se/2022/09/19/hoga-matpriser-tvingar-skolkock-att-minska-pa-kottet/" />
<link rel="alternate" type="application/json+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2022%2F09%2F19%2Fhoga-matpriser-tvingar-skolkock-att-minska-pa-kottet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2022%2F09%2F19%2Fhoga-matpriser-tvingar-skolkock-att-minska-pa-kottet%2F&#038;format=xml" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:image" name="twitter:image" content="https://images.lomediehus.se/app/uploads/sites/5/2022/09/16153209/erikkarlsson-skolkock.png?w=1200&#038;h=630&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />

					<meta property="og:title" name="twitter:title" content="Så får skolkocken pengarna att räcka – moroten räddaren i nöden" />
			<meta name="description" content="När matpriserna fortsätter att stiga till nya rekordnivåer blir det viktigt för många kockar att tänka på vad man lägger i grytan. Kocken Erik Karlsson vet hur man sparar in i ett skolkök – här är hans bästa tips.">
			<meta property="og:description" name="twitter:description" content="När matpriserna når nya rekordnivåer behöver skolkocken Erik hålla kostnaderna nere – genom mindre färs, och mer morötter." />
			<meta property="og:type" content="article" />
		
						<script type="text/plain" class="optanon-category-C0004">
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window, document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '611684099633884');
				fbq('track', 'PageView');
			</script>
		<link rel="icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=64&#038;h=64&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" sizes="32x32" />
<link rel="icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=384&#038;h=384&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=360&#038;h=360&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />
<meta name="msapplication-TileImage" content="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=540&#038;h=540&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />
		<style id="inert-style"></style>
	</head>
<body class="post-template-default single single-post postid-336857 single-format-standard">
		<a href="#main-content" class="SkipToContent">Gå direkt till textinnehållet</a>
	<div class="u-themed">
		<div>
			<header
	class="Header Header--withMainNav Header--withPrimaryMenu Header--withSecondaryMenu"
	data-controller="toggle"
	data-toggle-active-class="has-open-menu"
	data-nosnippet
	data-target="sticky-header.original">
	<div class="Header-main">
		<div class="Header-mainContent">
			<div class="Logotype Header-logotype">
				<a href="https://ka.se" class="Logotype-link"><svg viewBox="0 0 378 123" xmlns="http://www.w3.org/2000/svg"><title>Kommunalarbetaren</title><path class="logo-text" d="M47.066 56.23c-1.088-.543-1.943-.855-2.718-2.25L27.96 23.377 41.087 7.846c1.007-1.167 2.174-2.175 3.648-2.798l3.494-1.55v-.392H34.796v.391l3.88 1.55c1.323.624 1.4 1.632.544 2.719L15.843 36.738V6.603c0-1.475.08-1.863 1.167-2.254l2.25-.852v-.391H0v.391l2.254.852c1.087.391 1.163.779 1.163 2.254V53.98c0 1.475-.076 1.783-1.163 2.25L0 57.085v.388h19.26v-.388l-2.25-.855c-1.087-.467-1.167-.775-1.167-2.25V37.825l3.417-4.04L30.211 53.98c.856 1.475-.076 1.707-1.163 2.25l-1.786.855v.388h21.514v-.388l-1.71-.855Zm20.223 2.019c12.582 0 19.728-8.154 19.728-20.192s-7.146-20.191-19.728-20.191-19.728 8.153-19.728 20.191c0 12.038 7.146 20.192 19.728 20.192Zm.468-.776c-6.915 0-7.458-11.263-7.458-22.214 0-10.095 1.323-16.618 6.523-16.618 6.914 0 7.457 11.263 7.457 22.21 0 10.1-1.398 16.622-6.522 16.622Zm85.662-1.243c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.03-11.414-9.864-11.414-6.603 0-10.488 3.88-13.749 8.385-.775-5.204-3.881-8.385-9.708-8.385-6.91 0-10.408 4.036-13.357 7.997h-.156l-.699-7.997h-.156L89.499 21.59v.387c3.497 2.254 3.497 3.809 3.497 8.933V53.98c0 1.475-.076 1.783-1.167 2.25l-2.33.855v.388h19.42v-.388l-2.33-.855c-1.091-.467-1.167-.775-1.167-2.25V26.486c1.319-1.478 3.261-2.797 5.747-2.797 3.805 0 5.28 2.406 5.28 6.834V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.493-2.95 5.903-2.95 3.805 0 5.2 2.407 5.2 6.835V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm69.267 0c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.602 0-10.483 3.88-13.745 8.385-.779-5.204-3.884-8.385-9.708-8.385-6.914 0-10.407 4.036-13.361 7.997h-.156l-.699-7.997h-.152L158.77 21.59v.387c3.494 2.254 3.494 3.809 3.494 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.331.855v.388h19.417v-.388l-2.331-.855c-1.087-.467-1.167-.775-1.167-2.25V26.486c1.323-1.478 3.262-2.797 5.748-2.797 3.805 0 5.283 2.406 5.283 6.834V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.494-2.95 5.904-2.95 3.804 0 5.203 2.407 5.203 6.835V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm44.736-3.649c-.932-.7-1.163-.78-1.163-2.254V17.866h-.156l-15.767 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933v18.716c-1.319 1.48-3.262 2.798-6.135 2.798-4.425 0-5.512-2.486-5.512-6.834V17.866h-.156l-15.767 3.725v.387c3.497 2.254 3.497 3.809 3.497 8.933v15.923c0 6.99 3.026 11.415 9.94 11.415 6.835 0 11.027-4.037 13.981-7.998h.152l.699 7.998h.156l15.068-3.725v-.392l-2.33-1.55Zm45.658 3.65c-1.087-.468-1.163-.776-1.163-2.251v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.914 0-11.106 4.036-14.06 7.997h-.152l-.699-7.997h-.156l-15.068 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25V26.486c1.319-1.478 3.569-2.797 6.055-2.797 4.504 0 5.592 2.406 5.592 6.834V53.98c0 1.475-.076 1.783-1.164 2.25l-2.33.855v.388h19.417v-.388l-2.331-.855Zm41.091-1.244c-1.631 0-2.638-.931-2.638-2.718V29.98c0-8.233-4.66-12.113-14.524-12.113-8.701 0-19.104 1.55-19.104 7.765 0 2.794 1.706 4.58 4.268 4.58 6.914 0 5.903-11.57 12.426-11.57 3.573 0 4.508 2.174 4.508 7.378v8.932l-12.893 4.969c-5.436 2.098-9.089 4.74-9.089 9.787 0 5.124 3.729 8.542 9.632 8.542s9.784-4.425 12.194-7.223h.156c.232 4.892 3.881 7.223 7.998 7.223 4.504 0 7.689-1.943 9.164-3.262V54.6a5.463 5.463 0 0 1-2.098.388Zm-15.064-4.66c-.935 1.011-2.098 2.174-4.508 2.174-3.261 0-5.048-2.718-5.048-6.754 0-5.128 2.486-7.223 5.671-8.545l3.885-1.475v14.6Zm-41.164 31.905c10.875 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.505 17.866 5.28 0 8.154-1.323 11.103-3.266v.392c-2.793 3.493-8.465 6.755-16.306 6.755-13.05 0-20.04-8.31-20.04-20.272 0-11.494 7.534-20.115 19.104-20.115Zm-261.95 0c9.86 0 14.52 3.885 14.52 12.118v22.29c0 1.786 1.012 2.717 2.642 2.717.62 0 1.32-.076 2.098-.387v.387c-1.478 1.319-4.66 3.262-9.164 3.262-4.117 0-7.77-2.33-8.002-7.222h-.155c-2.407 2.793-6.291 7.222-12.195 7.222-5.899 0-9.628-3.418-9.628-8.541 0-5.048 3.65-7.69 9.085-9.788l12.893-4.968v-8.933c0-5.204-.93-7.378-4.504-7.378-3.153 0-4.546 2.703-5.925 5.496l-.285.578c-1.385 2.794-2.876 5.497-6.216 5.497-2.562 0-4.272-1.787-4.272-4.58 0-6.216 10.407-7.77 19.108-7.77Zm187.635 0c9.864 0 14.524 3.885 14.524 12.118v22.29c0 1.786 1.007 2.717 2.638 2.717.623 0 1.323-.076 2.098-.387v.387c-1.474 1.319-4.66 3.262-9.164 3.262-4.117 0-7.766-2.33-7.998-7.222h-.156c-2.41 2.793-6.29 7.222-12.194 7.222-5.903 0-9.632-3.418-9.632-8.541 0-5.048 3.653-7.69 9.089-9.788l12.893-4.968v-8.933c0-5.204-.935-7.378-4.504-7.378-6.527 0-5.516 11.57-12.43 11.57-2.562 0-4.268-1.786-4.268-4.58 0-6.215 10.407-7.77 19.104-7.77ZM106.276 64.37v24.776h.156c1.63-2.718 5.747-6.914 11.962-6.914 7.921 0 14.524 5.36 14.524 19.34 0 14.212-8.389 21.047-21.514 21.047-5.516 0-12.658-2.099-17.554-4.58V76.161c-.006-4.629-.149-6.212-3.493-8.294v-.391l15.767-3.106h.152Zm84.587 8.545v10.096h10.096v2.174h-10.096v26.483c0 3.729.695 6.834 5.048 6.834 2.562 0 3.649-.388 5.048-1.163v.388c-2.023 2.562-6.291 4.892-10.876 4.892-6.91 0-11.65-3.649-11.65-11.883v-25.55h-3.493V83.01h3.493l12.274-10.096h.156Zm-35.068 9.317c10.876 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.501 17.866 5.284 0 8.158-1.323 11.107-3.266v.392c-2.793 3.493-8.465 6.755-16.31 6.755-13.046 0-20.036-8.31-20.036-20.272 0-11.494 7.534-20.115 19.104-20.115Zm176.756 0 .7 8.001h.155c2.95-3.96 7.147-8.001 14.057-8.001 6.834 0 9.864 4.428 9.864 11.418v24.882c.009 1.32.123 1.621 1.163 2.068l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.893c0-4.428-1.087-6.834-5.591-6.834-2.486 0-4.741 1.319-6.059 2.794v27.68c.008 1.319.122 1.62 1.163 2.067l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156Zm-260.212 0 .7 12.038h.152c1.866-5.592 4.272-12.038 10.331-12.038 3.418 0 6.211 2.098 6.211 5.983 0 3.337-2.094 5.979-5.355 5.979-2.566 0-3.885-1.475-6.371-1.475-1.943 0-3.337.7-4.968 2.33v23.477c.002 1.344.048 1.853 1.163 2.074l3.729.856v.387H57.116v-.387l2.33-.856c1.087-.467 1.163-.775 1.163-2.254V94.959c-.001-4.868-.074-6.405-3.493-8.61v-.388l15.068-3.73h.156Zm39.996 4.816c-2.642 0-4.504 1.323-6.059 2.873v31.299c1.479.391 3.029.623 5.128.623 7.146 0 8.776-5.515 8.776-19.496 0-11.882-2.953-15.3-7.845-15.3Zm147.639-4.816.7 12.038h.156c1.862-5.592 4.272-12.038 10.327-12.038 3.417 0 6.215 2.098 6.215 5.983 0 3.337-2.098 5.979-5.359 5.979-2.562 0-3.885-1.475-6.367-1.475-1.943 0-3.342.7-4.972 2.33v23.297c0 1.479 0 2.023 1.163 2.254l3.729.856v.387h-20.815v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156ZM38.087 100.097l-3.88 1.475c-3.186 1.319-5.672 3.417-5.672 8.545 0 4.037 1.787 6.755 5.048 6.755 2.41 0 3.573-1.164 4.504-2.175v-14.6Zm187.639 0-3.885 1.475c-3.185 1.319-5.671 3.417-5.671 8.545 0 4.037 1.787 6.755 5.052 6.755 2.406 0 3.569-1.164 4.504-2.175v-14.6Zm-69.931-17.086c-4.736 0-6.211 4.892-6.366 15.92h11.958c0-9.165-.7-15.92-5.592-15.92Zm142.148 0c-4.736 0-6.211 4.892-6.366 15.92h11.962c0-9.165-.7-15.92-5.596-15.92ZM374.055 0v54.166c.009 1.316.123 1.617 1.163 2.064l2.33.855v.388h-19.416v-.388l2.33-.855c1.087-.467 1.167-.775 1.167-2.25V11.486c-.014-4.394-.223-5.953-3.497-7.989v-.391L373.899 0h.156Z"/></svg></a>
			</div>
							<nav class="Header-mainNav">
					<div class="Header-mainNavContent" data-controller="scroll-shadow">
						<div class="Header-mainNavInner" data-target="scroll-shadow.inner">
															<h2 class="Header-mainNavPrefix">Aktuellt</h2>
														<ul class="Header-mainNavList">
								<li id="menu-item-331692" class="Header-mainNavListItem"><a href="https://ka.se/2022/03/16/lonekoll/" class="Header-mainNavListLink">Lönekollen</a></li>
<li id="menu-item-336060" class="Header-mainNavListItem"><a href="https://ka.se/nyheter/val-2022/" class="Header-mainNavListLink">Val 2022</a></li>
<li id="menu-item-335332" class="Header-mainNavListItem"><a href="https://ka.se/nypajobbet/" class="Header-mainNavListLink">Ny på jobbet</a></li>
							</ul>
						</div>
					</div>
				</nav>
						<button
				type="button"
				class="Header-toggle"
				data-target="toggle.trigger"
				data-action="toggle#toggle"
				data-toggle-panel="header-menu"
				title="Öppna/stäng menyn"
				aria-label="Öppna/stäng menyn"
			>
				<span class="Icon Icon--stroke Header-toggleIcon Header-toggleIcon--open">
					<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path stroke-width="1.5" d="M2 5.25h16"/><path stroke-width="1.5" d="M2 11.25h20"/><path stroke-width="1.5" d="M2 17.25h18"/><path fill="none" stroke="none" d="M0 0h24v24H0z"/></svg>
				</span>
				<span class="Icon Icon--stroke Header-toggleIcon Header-toggleIcon--close">
					<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path stroke-width="1.5" d="m5 5 14.1421356 14.1421356"/><path stroke-width="1.5" d="M5 19.142136 19.1421356 5.0000004"/><path fill="none" stroke="none" d="M0 0h24v24H0z"/></svg>
				</span>
				<span class="Header-toggleLabel">Meny</span>
			</button>
		</div>
	</div>

	<nav class="Header-menu" id="header-menu" aria-hidden="true" data-target="toggle.panel">
		<h2 class="u-visuallyHidden">Meny</h2>
		<aside class="Header-menuSection Header-menuSection--search">
			<h3 class="u-visuallyHidden">Sök</h3>
			<div class="Header-menuSectionContent">
				<div class="Header-search">
					<form action="/?s" method="get" class="Form Header-searchForm">
						<div class="Form-labelWrapper u-visuallyHidden">
							<label class="Form-label" for="s">Sökterm</label>
						</div>
						<div class="Form-group Form-group--horizontal Header-searchFormGroup">
							<input type="search" name="s" id="s" required class="Form-input Form-input--text">
							<button class="Button Header-searchButton" type="submit" data-target="sticky-header.original">Sök</button>
						</div>
					</form>
				</div>
			</div>
		</aside>

					<div class="Header-menuSection Header-menuSection--primary">
				<div class="Header-menuSectionContent">
										<ul class="Header-menuList Header-menuList--primary">
						<li id="menu-item-52360" class="Header-menuListItem"><a href="https://ka.se/nyheter/" class="Header-menuListLink">Nyheter</a></li>
<li id="menu-item-52369" class="Header-menuListItem"><a href="https://ka.se/debatt/" class="Header-menuListLink">Debatt</a></li>
<li id="menu-item-52373" class="Header-menuListItem"><a href="https://ka.se/ka-reder-ut/" class="Header-menuListLink">KA reder ut</a></li>
<li id="menu-item-334560" class="Header-menuListItem"><a href="https://ka.se/nypajobbet/" class="Header-menuListLink">Ny på jobbet</a></li>
					</ul>
				</div>
			</div>
		
					<div class="Header-menuSection Header-menuSection--secondary">
				<div class="Header-menuSectionContent">
										<ul class="Header-menuList Header-menuList--secondary">
						<li id="menu-item-52066" class="Header-menuListItem"><a href="https://ka.se/om-ka/" class="Header-menuListLink">Om Kommunalarbetaren</a></li>
<li id="menu-item-52067" class="Header-menuListItem"><a href="https://ka.se/kontakta-oss/" class="Header-menuListLink">Kontakta oss</a></li>
<li id="menu-item-304814" class="Header-menuListItem"><a href="https://pdf-flip.se/KA/2022/KA_2022_7" class="Header-menuListLink">E-tidning</a></li>
<li id="menu-item-329129" class="Header-menuListItem"><a href="https://ka.se/nyhetsbrev/" class="Header-menuListLink">Nyhetsbrev</a></li>
					</ul>
				</div>
			</div>
			</nav>
</header>
							<div class="StickyHeader" data-target="sticky-header.sticky" hidden data-nosnippet>
	<div class="StickyHeader-content">
		<a class="StickyHeader-link" href="https://ka.se" title="Till Kommunalarbetarens startsida" tabindex="-1">
			<span class="Icon StickyHeader-symbol">
				<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M24 19v-.3000984l-.4844725-.2199203c-.282487-.1400528-.4641904-.200031-.6055384-.5799969L18.4693393 5h-2.3819028l-4.454241 12.652095-4.10414309-7.5521626 3.31031489-3.69992248c.2825916-.32007046.6458937-.52001452 1.0900109-.70005804l.9284853-.39998862V5H9.02265803v.29996326l1.00926897.39998862c.3634172.14003419.3027379.46000002.100951.70005804L4.29944808 13.100005V6.09994257c0-.37998551.0201881-.50001452.30273783-.57992543l.78717901-.22005388V5H0v.29996326l.76699405.22005388c.3028497.07991091.3028497.19993992.3028497.57992543V17.8999844c0 .3799659 0 .5000259-.3028497.5799969L0 18.6999016V19h5.38936492v-.3000984l-.78717901-.2199203c-.28254973-.079971-.30273783-.200031-.30273783-.5799969v-4.2000519l.88812995-.9999172 2.9065634 5.1999691c.22208999.3799659-.0201881.4600404-.30273784.5799969l-.56520402.2199203V19h6.35837273v-.3000984l-.9891227-.2199203c-.3026647-.0599782-.5853608-.200031-.4440127-.5799969l1.2917873-3.8999742h4.7233459l1.3321427 3.8999742c.1412435.3799659-.0201777.4800332-.3027692.5799969l-.6458937.2199203V19H24Zm-5.9747779-5.3999795h-4.4406498l2.1799173-6.5600665 2.2607325 6.5600665Z"/><path fill="none" stroke="none" d="M0 0h24v24H0z"/></svg>
			</span>
		</a>
	</div>
</div>
					</div>
	</div>

			<div class="Container Container--ad Container--borderBottom u-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_mobil_1 -->
					<div style='height:320px; width:320px;'>
						<div id='div-gpt-ad-1529480204774-3'>
							<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-3'); });</script>
						</div>
					</div>
							</div>
	</aside>
				</div>
		</div>
		<div class="Container Container--ad Container--borderBottom u-pre-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_panorama_1 -->
					<div style='height:240px; width:980px;'>
						<div id='div-gpt-ad-1529480204774-6'>
							<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-6'); });</script>
						</div>
					</div>
							</div>
	</aside>
				</div>
		</div>
	
	<main class="Main u-themed" id="main-content">

		<article class="ContentItem" data-controller="content-items-item" data-content-item-id="336857" data-content-item-title="Höga matpriser tvingar skolkock att minska på köttet &#8211; Kommunalarbetaren" data-content-item-url="https://ka.se/2022/09/19/hoga-matpriser-tvingar-skolkock-att-minska-pa-kottet/" data-content-item-author="Raffaella Lindström" data-content-item-category="Nyheter" data-content-item-type="Standard" data-content-item-date="2022-09-19T07:00:00+02:00"  data-expandable-remember="true" data-expandable-remember-attribute="data-content-item-id" style="--theme-background-color: #b7863a;--theme-foreground-color: #d4b9a6;">
		<div class="Container Container--tightBottom ContentItem-content" data-target="expandable.content">
			<div class="Wrapper">
				<div class="Grid Grid--padded Grid--compensatePadded ">
					<header class="Grid-item u-spacingBottomXL ContentHead ContentHead--withFeaturedImage">
	<div class="Grid Grid--padded Grid--compensatePadded ">
		<div class="Grid-item Grid-item-m--23-of-24 Grid-item-ml--22-of-24 Grid-item-l--20-of-24 Grid-item-xl--18-of-24 Grid-item-xxl--19-of-24 Grid-item-xxxl--18-of-24 Grid-item-xl--push-4">
			<div class="ContentHead-context Meta u-spacingBottomXS">
				<span class="u-spacingRightXXS">
											<a href="https://ka.se/nyheter/" class="Label ">Nyheter</a>
									</span>
							</div>
			<h1 class="ContentHead-heading">Höga matpriser tvingar skolkock att minska på köttet</h1>					<div class="Lead ContentHead-lead">
			<p>När matpriserna fortsätter att stiga till nya rekordnivåer blir det viktigt för många kockar att tänka på vad man lägger i grytan. Kocken Erik Karlsson vet hur man sparar in i ett skolkök – här är hans bästa tips.</p>
		</div>
							</div>
	</div>
</header>
																		<aside class="Grid-item Grid-item-xl--4-of-24 u-spacingTopNegativeS u-spacingBottomS u-xl-spacingTopReset u-xl-spacingBottomReset">
																		<div class="ContentMeta ContentMeta-s--horizontal ContentMeta-xl--vertical ContentMeta--simple">
				<div class="ContentMeta-groups">
													<div class="ContentMeta-group ContentMeta-group--bylines">
					<ul class="u-listPlain">
																				<li class="ContentMeta-byline">
								<a href="https://ka.se/av/raffaella-lindstrom/" class="ContentMeta-bylineLink">Raffaella Lindström</a>
							</li>
											</ul>
				</div>
										<div class="ContentMeta-group ContentMeta-group--timestamp">
					<div class="ContentMeta-groupHeading u-visuallyHidden">Publicerad</div>
					<time datetime="2022-09-19T07:00:00" data-controller="relative-time-or-timestamp" class="u-textCapitalize">19 september, 2022</time>
				</div>
					</div>
	</div>
																</aside>
												<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-24 Grid-item-xxxl--14-of-24">
																<div class="Grid Grid--padded Grid--compensatePadded u-spacingBottomM ">
		<div class="Grid-item Grid-item-m--20-of-24 Grid-item-l--1-of-1">
			<figure class="FeaturedMedia">
				<div class="FeaturedMedia-content">
										<img
						src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/16152706/erikkarlsson.jpg?w=608&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
						srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/16152706/erikkarlsson.jpg?w=608&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w,https://images.lomediehus.se/app/uploads/sites/5/2022/09/16152706/erikkarlsson.jpg?w=800&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w,https://images.lomediehus.se/app/uploads/sites/5/2022/09/16152706/erikkarlsson.jpg?w=1200&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1200w,https://images.lomediehus.se/app/uploads/sites/5/2022/09/16152706/erikkarlsson.jpg?w=1600&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1600w"
						sizes="(min-width: 48em) 75vw, (min-width: 64em) 61vw, (min-width: 72.5em) 50vw, 100vw"
						alt="Erik Karlsson, skolkock."
						width="1280"
						height="853"
					>
				</div>
									<figcaption class="FeaturedMedia-caption">
						<p>
							<span>Erik Karlsson, skolkock.</span>
															<span class="FeaturedMedia-byline">Bild: Mattias Nilsson</span>
													</p>
					</figcaption>
							</figure>
		</div>
	</div>
																			<div class="Grid Grid--padded Grid--compensatePadded">
								<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-16 Grid-item-xxxl--12-of-14">
									<div class="ContentBody ">
																														


<p>Smör, havregryn, kött och krossade tomater. Listan kan göras lång på matvaror som har stigit i pris. Det syns tydligt i plånboken för många människor men också för den som jobbar i ett kök.</p>



<p>– Det är klart att det är svårare att hålla budget, men man får försöka så gott det går och göra sitt bästa, säger Erik Karlsson.&nbsp;</p>



<p>Han jobbar som arbetsledande kock i köket på gymnasiet Västerhöjd i Skövde kommun. En vanlig dag tillagar han och kollegerna omkring 1 000 portioner. På grund av de höga priserna har Erik Karlsson och resten av gänget tvingats att tänka om.</p>



<h2>Mindre köttfärs</h2>



<p>Fokuset blir att hålla budgeten, men samtidigt fortsätta hålla en god kvalitet. Därför har Erik Karlsson bland annat sett över köttfärssåsen. Det gör han genom att använda mindre köttfärs och i stället använda extra mycket morötter eller andra rotgrönsaker. </p>



<p>Dessutom går det att använda färre mjölkprodukter. Erik Karlsson ställer en retorisk fråga till sig själv: är det verkligen nödvändigt att ha lika mycket grädde som tidigare i alla krämiga grytor?</p>



<p>– Svaret är väl kanske inte. Det gäller att testa sig fram och vara duktig på att se genvägar, säger Erik Karlsson.</p>


	<blockquote class="ContentBody-pullQuote ContentBody-spacedComponent Quote Quote--prominent">
		<div class="Quote-body">
			<p>Om man då vet att det gått omkring 150 liter av en gryta behöver man inte göra 200 nästa gång. Det gäller att ha koll, men även ha en plan b om det ändå inte skulle räcka.</p>
		</div>
		<footer>
			<cite class="Quote-cite">Erik Karlsson, skolkock</cite>
		</footer>
	</blockquote>
	


<p>Att behöva slänga mat som blivit över är aldrig kul, men framför allt inte i dessa tider. För att undvika det tillagar Erik Karlsson och kollegerna tre olika rätter varje dag – en huvudrätt, en fiskrätt och en vegetarisk buffé. På så sätt finns det något för varje elev.&nbsp;</p>



<p>– Om man då vet att det gått omkring 150 liter av en gryta behöver man inte göra 200 nästa gång. Det gäller att ha koll, men även ha en plan b om det ändå inte skulle räcka, säger Erik Karlsson.</p>



<h2>Kollar kampanjvaror</h2>



<p>Om det sedan blir mat över försöker han att använda det som en extrarätt nästa dag. Hittills har köket inte slutat att köpa in dyrare varor, men med det sagt köper Erik Karlsson in mer kampanjvaror än vanligt. Han tipsar även om att ringa till sin leverantör och fråga om de fått in ett stort parti av någon särskild produkt.&nbsp;</p>



<p>– Då kanske du kan få det för 20 kronor billigare per kilo, säger Erik Karlsson.&nbsp;</p>



<p><strong>När personalen ska lära sig att tillaga rätterna på ett nytt sätt behöver de ju ha tillräckligt med tid för det. Har du något tips till kockar som känner att tiden inte räcker till?&nbsp;</strong></p>



<p>– Vi kockar i kommunen kan mejla varandra på intranätet och be varandra om råd. Det är inte alltid man hinner ringa, men det är smidigt att mejla en fråga eller en idé, säger Erik Karlsson.&nbsp;</p>



<p><strong>Något som har diskuterats mycket på sistone är falukorven. Blir det någon falukorv till ungarna?</strong></p>



<p>– Jadå. Ibland är den stekt och ibland kan det bli en korvstroganoff eller en annan korvgryta, säger han.&nbsp;</p>


	<div class="Well ContentBody-spacedComponent">
		<h2 class="Well-heading">Erik Karlssons tips på bra och prisvärda recept på skollunch</h2>
		<div class="Well-body" data-controller="expandable" data-expandable-threshold="1000">
			<div class="Well-bodyContent" data-target="expandable.content">
				

<p><strong>Köttfärs- och bönlimpa</strong>:</p>



<p>9 kilo svensk blandfärs, 3 kilo mixade bönor, 3 liter vatten + kalvbuljong, 10 gullökar, 3 till 4 deciliter sirap, salt och peppar. </p>



<p><strong>Gör så här:</strong> Tillsätt färsen och de mixade bönorna i en blandare och blanda runt lite lätt. Hacka och häll ner löken i färs-och bönsmeten. Tillsätt sedan de övriga ingredienserna. Forma smeten till en limpa och baka i ugnen på 160 grader tills den når en mittentemperatur på cirka 68 till 70 grader. </p>



<p>Servera gärna kött-och bönlimpan tillsammans med rostad tomatsky (se recept nedan)</p>



<p><strong>Rostad tomatsky:</strong></p>



<p>2 kilo svenska tomater, 1 deciliter rapsolja, 3 gullökar, 2 liter rödvin, 3 liter buljong (kött-eller grönsaksbuljong), 100 gram färsk oregano och sedan salt och peppar. Samt en gnutta socker, då det tar fram tomatsmaken och dämpar syran i tomaterna. </p>



<p><strong>Gör så här:</strong> Skär löken i jämna, små bitar och fräs den i olja fram tills löken blir mjuk och får en aning färg. Dela tomaterna i större bitar och rosta dem i ugnen på cirka 20 minuter på 160 grader. Tillsätt sedan tomaterna i grytan med löken och de övriga ingredienserna. Låt allt koka ihop. Såsen ska puttra i minst 60 minuter. Använd sedan en stavmixer för att mixa skyn. Sila av skyn och reducera vätskan något mer. Red såsen med maizenamjöl för att undvika gluten. Den ska inte bli för tjock. </p>



<p><strong>Kycklinggratäng med gotlandspasta samt grönkål och svensk, lagrad os</strong>t<strong>:</strong></p>



<p>7 kilo kycklinglårfilé, 4 kilo gotlandspasta, 1 kilo grönkål, 1 kilo lagrad, svensk ost, 1 liter vitt vin, 4 liter kycklingbuljong, 6 liter svensk vispgrädde, 4 liter standard mjölk, 6 purjolökar och sedan vitlök, salt och peppar. </p>



<p><strong>Gör så här:</strong> Tärna ner löken och fräs i olja. Tillsätt buljongen, vitt vin och lite vatten. Koka ihop och låt reducera en aning för att få mer smak. Lägg upp kycklingen på bleck och ugnsrosta tills den är klar. Spara vätskan i blecken för att smaka upp såsen. Tillsätt sedan grädden och mjölken och låt det koka upp. Använd maizena och redsåsen en aning. Skölj och strimla grönkålen. Tillsätt skyn från kycklingen och kycklingköttet i såsen. Smaka av med salt och peppar. Vänd ner pastan i grytan tillsammans med grönkålen och låt den stå i några minuter innan den läggs på bleck. Toppa med ost och in i ugnen på 160 grader i cirka 30 till 40 minuter. </p>

			</div>
			<div class="Well-bodyExpander">
				<button class="Well-bodyExpanderButton" type="button" data-target="expandable.trigger" aria-label="Visa hela faktarutan">
					Läs mer
					<span class="Icon Well-bodyExpanderButtonIcon">
					<svg viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M.293 1.707L1.707.293 6.5 5.086 11.293.293l1.414 1.414L6.5 7.914.293 1.707z"/></svg>
					</span>
				</button>
			</div>
		</div>
	</div>
																																								</div>
								</div>
							</div>
						</div>
						<footer class="ContentFoot Grid-item u-spacingTopXL">
	<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-content ">
		<div class="Grid-item Grid-item-xl--20-of-24 Grid-item-xl--push-4">
							<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-newsletter ">
					<div class="Grid-item Grid-item-m--20-of-24 Grid-item-l--16-of-24 Grid-item-xl--16-of-20">
													<div class="InternalTeaser InternalTeaser--newsletter">
	<div class="InternalTeaser-body">
		<div class="InternalTeaser-header">
			<h2 class="InternalTeaser-heading">Prenumerera på vårt nyhetsbrev</h2>
							<p class="InternalTeaser-description">De viktigaste nyheterna och värdefulla tips i din inkorg. Brevet är helt gratis och kommer två gånger i veckan.</p>
					</div>
		<form class="Form" method="post" action="https://ui.ungpd.com/Api/Subscriptions/60a224c8-6f51-4e6b-be09-bc5bab1942db">
			<input type="hidden" name="SubscriptionConfirmedUrl" value="https://ka.se/nyhetsbrev/tack/">
			<input type="hidden" name="SubscriptionFailedUrl" value="https://ka.se/nyhetsbrev/fel/">
			<input type="hidden" name="DoubleOptIn[Issue][IssueId]" value="58342e13-b029-42a0-9e06-064569dded62">
			<input type="hidden" name="DoubleOptIn[EmailSentUrl]" value="https://ka.se/nyhetsbrev/bekrafta/">
			<div class="Form-fields">
									<input type="hidden" name="ListIds" value="7d95911c-f8f5-4582-8bfd-c3957183b26f">
								<div class="Form-field">
					<div class="Form-inputWrapper Form-inputWrapper--checkbox">
						<input type="checkbox" name="ConsentText" id="newsletter-teaser-consent-336857" value="Jag godkänner att LO Mediehus behandlar mina personuppgifter enligt sin personuppgiftspolicy." class="Form-input Form-input--checkbox" required>
						<label for="newsletter-teaser-consent-336857" class="Form-inputLabel">Jag godkänner LO Mediehus <a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus" target="_blank">personuppgiftspolicy</a></label>
					</div>
				</div>
				<div class="Form-field Form-field--inputWithButton">
					<div class="Form-inputWrapper Form-inputWrapper--text">
						<label class="u-visuallyHidden" for="newsletter-teaser-email-336857">Din e-postadress</label>
						<input class="Form-input Form-input--email" type="email" id="newsletter-teaser-email-336857" name="Contact[Email]" placeholder="Din e-postadress" required>
						<input class="Button" type="submit" value="Starta prenumeration">
					</div>
				</div>
			</div>
		</form>
	</div>
</div>
							
					</div>
				</div>
						<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-authors ">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
											<ul class="ContentFoot-authorsList">
																							<li class="ContentFoot-authorsItem">
									<a href="https://ka.se/av/raffaella-lindstrom/" class="Byline">
																					<img src="https://images.lomediehus.se/app/uploads/sites/5/2022/04/26155819/raffaella.png?w=328&#038;h=328&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Raffaella Lindström" class="Byline-image">
																				<div class="Byline-body">
											<div class="Byline-name">Raffaella Lindström</div>
										</div>
									</a>
								</li>
													</ul>
									</div>
			</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-disclaimer ">
			<div class="Grid-item">
				<div class="ContentDisclaimer ContentFoot-disclaimer">
					<p class="ContentDisclaimer-text">
						Detta är en nyhetsartikel. Det betyder att den berättar om något som händer just nu. Vid nyhetshändelser kan händelseutvecklingen förändras efter att artikeln har publicerats.					</p>
				</div>
			</div>
		</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-meta ">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--share">
							<ul class="Share">
		<li class="Share-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fka.se%2F2022%2F09%2F19%2Fhoga-matpriser-tvingar-skolkock-att-minska-pa-kottet%2F" class="Share-action Button Button--small" data-controller="external-link" title="Dela på Facebook" data-window-width="555" data-window-height="655">
				Dela på Facebook
			</a>
		</li>
		<li class="Share-item">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fka.se%2F2022%2F09%2F19%2Fhoga-matpriser-tvingar-skolkock-att-minska-pa-kottet%2F" class="Share-action Button Button--small" title="Dela på Twitter">
				Twitter
			</a>
		</li>
		<li class="Share-item">
			<a href="mailto:?subject=H%C3%B6ga%20matpriser%20tvingar%20skolkock%20att%20minska%20p%C3%A5%20k%C3%B6ttet&body=N%C3%A4r%20matpriserna%20forts%C3%A4tter%20att%20stiga%20till%20nya%20rekordniv%C3%A5er%20blir%20det%20viktigt%20f%C3%B6r%20m%C3%A5nga%20kockar%20att%20t%C3%A4nka%20p%C3%A5%20vad%20man%20l%C3%A4gger%20i%20grytan.%20Kocken%20Erik%20Karlsson%20vet%20hur%20man%20sparar%20in%20i%20ett%20skolk%C3%B6k%20%E2%80%93%20h%C3%A4r%20%C3%A4r%20hans%20b%C3%A4sta%20tips.%0Ahttps%3A%2F%2Fka.se%2F2022%2F09%2F19%2Fhoga-matpriser-tvingar-skolkock-att-minska-pa-kottet%2F" class="Share-action Button Button--small" title="Dela via e-post">
				E-post
			</a>
		</li>
	</ul>
						</div>
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--tags Meta">
						<h2 class="Meta-heading">Läs mer</h2>
						<ul class="Tags">
																															<li class="Tags-item Tags-item--primary"><a href="https://ka.se/nyheter/" class="Tags-link">Nyheter</a></li>
																																							<li class="Tags-item"><a href="https://ka.se/om/forskolan/" class="Tags-link">Förskolan</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/kockar/" class="Tags-link">Kockar</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/skolan/" class="Tags-link">Skolan</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/skovde/" class="Tags-link">Skövde</a></li>
																					</ul>
					</div>
				</div>
			</div>
							<div id="comments-form" class="Grid Grid--padded Grid--compensatePadded ContentFoot-comments " data-controller="toggle">
	<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--14-of-20">
		<h2 class="ContentFoot-commentsHeading">
			<a class="ContentFoot-commentsHeadingLink" href="#comments" data-target="toggle.trigger" data-action="toggle#toggle" data-toggle-panel="comments">
									<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--inactive" role="presentation">Kommentera</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix" role="presentation">/</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--active" role="presentation">Kommentera</span>
							</a>
		</h2>
		<div class="ContentFoot-commentsContent" aria-hidden="true" id="comments" data-target="toggle.panel">
			<div class="Comments ContentFoot-commentsList">
				<ol class="Comments-list">
									</ol>
			</div>
						<div class="ContentFoot-commentsForm">
									<h3 class="ContentFoot-commentsFormHeading">Skriv din kommentar</h3>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"></h3><form action="https://ka.se/wp-comments-post.php" method="post" id="commentform" class="Form"><div class="Form-group"><div class="Form-fields"><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label Form-label--hidden" for="comment_comment">Kommentar</label></div><div><textarea name="comment" rows="5" id="comment_comment" required class="Form-input Form-input--textarea"></textarea></div></div><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_name">Signatur (obligatorisk)</label></div><div><input type="text" name="author" id="comment_name" value="" required maxlength="245" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_fullname">För- och efternamn (obligatoriskt, men visas ej)</label></div><div><input type="text" name="fullname" id="comment_fullname" value="" required maxlength="100" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_email">E-postadress (obligatorisk, men visas ej)</label></div><div><input type="email" name="email" id="comment_email" value="" required maxlength="100" class="Form-input Form-input--email"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_phonenumber">Telefonnummer (obligatoriskt, men visas ej)</label></div><div><input type="tel" name="phonenumber" id="comment_phonenumber" value="" required maxlength="20" class="Form-input Form-input--email"></div></div></div></div>
<div class="Form-field"><div class="Form-inputWrapper"><div class="Form-info"><p>Läs våra <a href="https://ka.se/kommentarsregler/" data-controller="external-link">villkor för kommentarer</a> innan du lämnar din kommentar.<br>Din kommentar kan komma att publiceras som insändare i tidningen.</p></div></div></div><div class="Form-submitWrapper"><input name="submit" type="submit" id="submit" class="Button Button--large" value="Lämna din kommentar" /> <input type='hidden' name='comment_post_ID' value='336857' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9acd889292" /></p></form>	</div><!-- #respond -->
				</div>
		</div>
	</div>
</div>
					</div>
	</div>
</footer>
				</div>
			</div>
		</div>
			<div class="ContentItem-expander">
		<div class="Wrapper">
			<div class="Grid Grid--padded Grid--compensatePadded">
				<div class="Grid-item Grid-item-xl--push-4">
					<div class="Grid Grid--padded Grid--compensatePadded ">
						<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
							<button class="ContentItem-expanderButton Button Button--outline Button--fullWidth" type="button" data-target="expandable.trigger" data-track="true" data-tracking-action="show_entire_article" aria-label="Visa hela artikeln Höga matpriser tvingar skolkock att minska på köttet">
								Visa hela artikeln
								<span class="Icon ContentItem-expanderButtonIcon">
									<svg viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><path d="M.293 1.707L1.707.293 6.5 5.086 11.293.293l1.414 1.414L6.5 7.914.293 1.707z"></path></svg>
								</span>
							</button>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</article>

	<div class="Container Container--tight u-hidePrint">
	<div class="Wrapper">
		<h2 class="NyaMittenTitleHeading">
			<span class="NyaMittenTitleHeading-inner">Opinion från Nya Mitten</span>
		</h2>
		<div class="Teasers Teasers--horizontal o-external-nyamitten" data-controller="scroll-shadow">
			<div class="Teasers-inner" data-controller="lazy-load-image" data-target="scroll-shadow.inner">
				<div class="TeaserGrid TeaserGrid--horizontal">
																														<div class="TeaserGrid-slot">
								<a
	href="https://nyamitten.se/2022/09/19/10-satt-socialdemokraterna-nu-kan-javlas-med-hogerblocket/"
	class="NyaMittenTeaser NyaMittenTeaser--standard NyaMittenTeaser--vertical NyaMittenTeaser--pos1 NyaMittenTeaser--card"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category="Val22"
	data-tracking-type="Standard"
	>
		<div class="NyaMittenTeaser-inner">
					<figure class="NyaMittenTeaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/10/2022/09/17141110/disaster-girl-magda.png?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback NyaMittenTeaser-mediaItem">
	</noscript>
		<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 750 422'%3E%3C/svg%3E" alt="" data-src="https://images.lomediehus.se/app/uploads/sites/10/2022/09/17141110/disaster-girl-magda.png?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="NyaMittenTeaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="750" height="422">
	</div>
							</figure>
				<div class="NyaMittenTeaser-content">
			<h3 class="NyaMittenTeaser-heading">10 sätt Socialdemokraterna nu kan jävlas med högerblocket</h3>
																<p class="NyaMittenTeaser-excerpt">
											<span class="NyaMittenTeaser-meta">
															<span class="NyaMittenTeaser-contextLabel NyaMittenTeaser-contextLabel--inline">
									Val22								</span>
																						<time datetime="2022-09-19T06:50:35" class="NyaMittenTeaser-timestamp" data-controller="relative-time-or-timestamp">2022-09-19T06:50:35</time>
													</span>
														</p>
					</div>
			</div>
</a>
							</div>
																				<div class="TeaserGrid-slot">
								<a
	href="https://nyamitten.se/2022/09/16/kommentariatet-hakelius-onanivana/"
	class="NyaMittenTeaser NyaMittenTeaser--standard NyaMittenTeaser--vertical NyaMittenTeaser--pos1 NyaMittenTeaser--card"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category="Aktuellt"
	data-tracking-type="Standard"
	>
		<div class="NyaMittenTeaser-inner">
					<figure class="NyaMittenTeaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/10/2022/02/21143918/skarmavbild-2021-10-08-kl-0817-kopiera.jpg?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback NyaMittenTeaser-mediaItem">
	</noscript>
		<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 750 422'%3E%3C/svg%3E" alt="" data-src="https://images.lomediehus.se/app/uploads/sites/10/2022/02/21143918/skarmavbild-2021-10-08-kl-0817-kopiera.jpg?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="NyaMittenTeaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="750" height="422">
	</div>
							</figure>
				<div class="NyaMittenTeaser-content">
			<h3 class="NyaMittenTeaser-heading">Kommentariatet: Hakelius onanivana</h3>
																<p class="NyaMittenTeaser-excerpt">
											<span class="NyaMittenTeaser-meta">
															<span class="NyaMittenTeaser-contextLabel NyaMittenTeaser-contextLabel--inline">
									Aktuellt								</span>
																						<time datetime="2022-09-16T15:25:55" class="NyaMittenTeaser-timestamp" data-controller="relative-time-or-timestamp">2022-09-16T15:25:55</time>
													</span>
														</p>
					</div>
			</div>
</a>
							</div>
																				<div class="TeaserGrid-slot">
								<a
	href="https://nyamitten.se/2022/09/15/nya-stockholmstrenden-job-reveal-parties/"
	class="NyaMittenTeaser NyaMittenTeaser--opinion NyaMittenTeaser--vertical NyaMittenTeaser--pos1 NyaMittenTeaser--withAuthorPortrait NyaMittenTeaser--card"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Rasmus Hansson"
	data-tracking-category="Kommentar"
	data-tracking-type="Röst"
	>
		<div class="NyaMittenTeaser-inner">
				<div class="NyaMittenTeaser-content">
			<h3 class="NyaMittenTeaser-heading"><span class="Teaser-author">Rasmus Hansson: </span>Nya stockholmstrenden: &#8221;job reveal parties&#8221;</h3>
													<figure class="NyaMittenTeaser-authorPortrait">
					<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/10/2022/05/23095224/rasmus-01.jpg?w=300&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
	</noscript>
		<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 300'%3E%3C/svg%3E" alt="" data-src="https://images.lomediehus.se/app/uploads/sites/10/2022/05/23095224/rasmus-01.jpg?w=300&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="300" height="300">
	</div>
				</figure>
										<p class="NyaMittenTeaser-excerpt">
											<span class="NyaMittenTeaser-meta">
															<span class="NyaMittenTeaser-contextLabel NyaMittenTeaser-contextLabel--inline">
									Kommentar								</span>
																						<time datetime="2022-09-15T07:00:00" class="NyaMittenTeaser-timestamp" data-controller="relative-time-or-timestamp">2022-09-15T07:00:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
							</div>
																				<div class="TeaserGrid-slot">
								<a
	href="https://nyamitten.se/2022/09/14/utan-pressetiken-vore-gunnar-axen-kord/"
	class="NyaMittenTeaser NyaMittenTeaser--opinion NyaMittenTeaser--vertical NyaMittenTeaser--pos1 NyaMittenTeaser--withAuthorPortrait NyaMittenTeaser--card"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Lotta Ilona Häyrynen"
	data-tracking-category="Kommentar"
	data-tracking-type="Röst"
	>
		<div class="NyaMittenTeaser-inner">
				<div class="NyaMittenTeaser-content">
			<h3 class="NyaMittenTeaser-heading"><span class="Teaser-author">Lotta Ilona Häyrynen: </span>Utan pressetiken vore Gunnar Axén körd</h3>
													<figure class="NyaMittenTeaser-authorPortrait">
					<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/10/2022/02/16092210/lotta-ilona-hayrynen-xtra-liten.jpg?w=300&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
	</noscript>
		<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 300'%3E%3C/svg%3E" alt="" data-src="https://images.lomediehus.se/app/uploads/sites/10/2022/02/16092210/lotta-ilona-hayrynen-xtra-liten.jpg?w=300&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="300" height="300">
	</div>
				</figure>
										<p class="NyaMittenTeaser-excerpt">
											<span class="NyaMittenTeaser-meta">
															<span class="NyaMittenTeaser-contextLabel NyaMittenTeaser-contextLabel--inline">
									Kommentar								</span>
																						<time datetime="2022-09-14T11:03:16" class="NyaMittenTeaser-timestamp" data-controller="relative-time-or-timestamp">2022-09-14T11:03:16</time>
													</span>
														</p>
					</div>
			</div>
</a>
							</div>
																					</div>
			</div>
		</div>
	</div>
</div>

	<div data-controller="content-items-fetch-on-scroll" data-content-items-fetch-on-scroll-items="[{&quot;id&quot;:&quot;336585&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/09\/15\/trotta-hemtjanstanstallda-pa-gotland-efter-mycket-overtid-i-sommar\/&quot;},{&quot;id&quot;:&quot;336715&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/09\/15\/far-jag-ersattning-for-kvalificerad-overtid-om-chefen-beordrar-overtid\/&quot;},{&quot;id&quot;:&quot;336156&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/native\/tuc-utbildar-infor-en-ljus-framtid\/&quot;},{&quot;id&quot;:&quot;336158&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/08\/29\/trygghetspension-sa-funkar-stodet-for-utslitna\/&quot;},{&quot;id&quot;:&quot;336370&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/09\/02\/fyra-krav-som-kan-gora-att-vi-stannar-i-varden\/&quot;},{&quot;id&quot;:&quot;336825&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/09\/16\/novelltavling-2\/&quot;},{&quot;id&quot;:&quot;336764&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/09\/14\/underskoterska-startade-tjugofyrasju-ett-nytt-parti-for-anstallda-i-valfarden\/&quot;},{&quot;id&quot;:&quot;336752&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/09\/14\/ta-tillbaka-debatten-om-utsatta-omraden-svensk-politik-handlar-om-klass\/&quot;},{&quot;id&quot;:&quot;336738&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/09\/13\/underskoterskan-cilla-om-valet-vard-och-omsorgsfragorna-forsvann\/&quot;},{&quot;id&quot;:&quot;336707&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2022\/09\/13\/kraftig-ras-for-sjukvardspartier-i-flera-regioner\/&quot;}]">
		<template data-target="content-items-fetch-on-scroll.preTemplate">
			<div class="ContentItemSeparator" role="presentation">
				<div class="Wrapper">
					<div class="ContentItemSeparator-inner1">
						<div class="ContentItemSeparator-inner2"></div>
					</div>
				</div>
			</div>
		</template>
	</div>


<div class="u-hidePrint">
	<div class="Container Container--tightBottom" data-tracking-group="section_headlines">
	<div class="Wrapper">
		<div class="TeaserGrid">
							<div class="TeaserGrid-heading">
					<h2 class="Heading Heading--title ">
						<span class="Heading-inner">
							Aktuellt
						</span>
					</h2>
				</div>
			
			<div class="TeaserGrid-slot TeaserGrid-slot--full TeaserGrid-slot--pre-s-bleed">
																									<a
	href="https://ka.se/2022/09/16/har-far-kockar-utbildning-pa-arbetstid/"
	class="Teaser Teaser--longform Teaser--verticalToHorizontal Teaser--featured Teaser--pre-s-matchWrapper"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Raffaella Lindström"
	data-tracking-category="På jobbet"
	data-tracking-type="Reportage"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/15140846/kistakockar-9947.jpg?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Susanna Lund, Melek Demertas och Nichapan Ekner har fått sina kunskaper som kockar validerade." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{1200%20675'%3E%3C/svg%3E 1200w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/15140846/kistakockar-9947.jpg?w=1200&amp;h=675&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 750 422'%3E%3C/svg%3E" alt="Susanna Lund, Melek Demertas och Nichapan Ekner har fått sina kunskaper som kockar validerade." data-src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/15140846/kistakockar-9947.jpg?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="750" height="422">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">De får utbilda sig på arbets&shy;tid</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									På jobbet								</span>
																				</span>
										Melek Demertas har jobbat i förskolekök i mer än 20 år, men saknat utbildning&hellip;				</p>
					</div>
			</div>
</a>
																	</div>

																												<div class="TeaserGrid-slot TeaserGrid-slot--1 ">
							<a
	href="https://ka.se/2022/09/16/novelltavling-2/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Catarina Berglund"
	data-tracking-category="Kultur"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/15132501/novelltavling.png?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Kommunalarbetarens novelltävling 2022." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/15132501/novelltavling.png?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/15132501/novelltavling.png?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Kommunalarbetarens novelltävling 2022." data-src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/15132501/novelltavling.png?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Skriv en novell – vinn 15000 kronor</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Kultur								</span>
																						<time datetime="2022-09-16T06:45:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-09-16T06:45:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
						</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--2 ">
							<a
	href="https://ka.se/2022/09/15/trotta-hemtjanstanstallda-pa-gotland-efter-mycket-overtid-i-sommar/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Christina Swahn"
	data-tracking-category="Arbetstider"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14164553/hemtjanst-gotland.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Maria Bodlund (i mitten) med kollegerna Caroline Lautin och Sonja Pettersson." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14164553/hemtjanst-gotland.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14164553/hemtjanst-gotland.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Maria Bodlund (i mitten) med kollegerna Caroline Lautin och Sonja Pettersson." data-src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14164553/hemtjanst-gotland.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Stor ökning av övertid i hem&shy;tjänsten</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetstider								</span>
																						<time datetime="2022-09-15T06:20:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-09-15T06:20:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
						</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--3 ">
							<a
	href="https://ka.se/2022/09/15/far-jag-ersattning-for-kvalificerad-overtid-om-chefen-beordrar-overtid/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Christina Swahn"
	data-tracking-category="KA reder ut"
	data-tracking-type="Instrumentell"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14165845/uskamedmunskydd.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Undersköterska med munskydd (genrebild)." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14165845/uskamedmunskydd.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14165845/uskamedmunskydd.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Undersköterska med munskydd (genrebild)." data-src="https://images.lomediehus.se/app/uploads/sites/5/2022/09/14165845/uskamedmunskydd.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Kan jag säga nej till beordrad övertid?</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									KA reder ut								</span>
																						<time datetime="2022-09-15T06:15:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-09-15T06:15:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
						</div>
																	
																												<div class="TeaserGrid-slot TeaserGrid-slot--4">
							<a
	href="https://ka.se/native/tuc-utbildar-infor-en-ljus-framtid/"
	class="Teaser Teaser--native Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category=""
	data-tracking-type="Standard"
	>
			<p class="Teaser-nativeBanner">
			<span class="Teaser-nativeBannerIntro">Annons</span> från TUC Yrkeshögskola		</p>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/9/2022/08/26154453/img-1922-1.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/9/2022/08/26154453/img-1922-1.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/9/2022/08/26154453/img-1922-1.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="" data-src="https://images.lomediehus.se/app/uploads/sites/9/2022/08/26154453/img-1922-1.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">TUC utbildar inför en ljus framtid</h3>
														</div>
			</div>
</a>
						</div>
																			</div>
	</div>
</div>
<div class="Container " data-tracking-group="section_1">
	<div class="Wrapper">
		<div class="TeaserGrid">
			<div class="TeaserGrid-heading">
				<h2 class="Heading Heading--title ">
					<span class="Heading-inner">
						Tips och råd					</span>
				</h2>
			</div>
																				<div class="TeaserGrid-slot TeaserGrid-slot--1 ">
						<a
	href="https://ka.se/2022/08/29/trygghetspension-sa-funkar-stodet-for-utslitna/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Helena Gunnarsson"
	data-tracking-category="KA reder ut"
	data-tracking-type="Instrumentell"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2022/08/26162309/shutterstock-2187775235.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Pensionär (gerebild)." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/08/26162309/shutterstock-2187775235.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/08/26162309/shutterstock-2187775235.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Pensionär (gerebild)." data-src="https://images.lomediehus.se/app/uploads/sites/5/2022/08/26162309/shutterstock-2187775235.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Så kan utslitna få gå i pension</h3>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									KA reder ut								</span>
																						<time datetime="2022-08-29T06:20:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-08-29T06:20:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--2 ">
						<a
	href="https://ka.se/2022/03/16/lonekoll/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Mats Gustafsson Hedenström"
	data-tracking-category="Löner"
	data-tracking-type="Standard"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2022/03/15161339/lonekoll.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="KA:s lönekoll." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/03/15161339/lonekoll.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/03/15161339/lonekoll.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="KA:s lönekoll." data-src="https://images.lomediehus.se/app/uploads/sites/5/2022/03/15161339/lonekoll.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Medellönen i ditt yrke? Kolla här!</h3>
							<p class="Teaser-story">
					Lönekollen 2022				</p>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Löner								</span>
																						<time datetime="2022-03-16T06:00:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-03-16T06:00:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--3 ">
						<a
	href="https://ka.se/2022/06/15/hjalp-jag-orkar-inte-jobba-till-pensionen/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Helena Gunnarsson"
	data-tracking-category="KA reder ut"
	data-tracking-type="Instrumentell"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2022/06/15101450/pensioner.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Hjälp, jag orkar inte jobba till pensionen!" class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/06/15101450/pensioner.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2022/06/15101450/pensioner.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Hjälp, jag orkar inte jobba till pensionen!" data-src="https://images.lomediehus.se/app/uploads/sites/5/2022/06/15101450/pensioner.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Det kan du göra om du inte orkar</h3>
							<p class="Teaser-story">
					Höjd pensionsålder				</p>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									KA reder ut								</span>
																						<time datetime="2022-06-15T10:16:57" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2022-06-15T10:16:57</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--4 ">
						<a
	href="https://ka.se/2021/05/04/missnojd-med-ditt-schema-har-ar-dina-rattigheter/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Christina Swahn"
	data-tracking-category="Arbetstider"
	data-tracking-type="Instrumentell"
	>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Frågor och svar om hälsoscheman." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Frågor och svar om hälsoscheman." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content" width="400" height="300">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Missnöjd med schemat? Här är dina rättigheter</h3>
							<p class="Teaser-story">
					Hälsoscheman				</p>
																<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetstider								</span>
																						<time datetime="2021-05-04T06:30:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-05-04T06:30:00</time>
													</span>
														</p>
					</div>
			</div>
</a>
					</div>
													</div>
	</div>
</div>
</div>

	</main>
	<footer class="Footer u-themed">
		<div class="Wrapper">
			<div class="Footer-inner">
				<div class="Footer-content" itemscope="" itemtype="http://schema.org/Organization">
	<p class="u-visuallyHidden" itemprop="name">Kommunalarbetaren</p>
	<p class="Footer-contentItem Footer-contentItem-pre-l--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix u-visuallyHidden" itemprop="name">Postadress</span>
		<span class="Footer-contentItemPart">Kommunalarbetaren</span>
		<span class="Footer-contentItemPart" itemprop="postOfficeBoxNumber">Box 209</span>
		<span class="Footer-contentItemPart" itemprop="postalCode">101 24</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
	<p class="Footer-contentItem Footer-contentItem--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="name">Besöksadress</span>
		<span class="Footer-contentItemPart" itemprop="streetAddress">Klara Norra Kyrkogata 31</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
			<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Chefredaktör och ansvarig utgivare</span>
										<span class="Footer-contentItemPart"><a href="https://ka.se/av/anna-kornung/" itemprop="mainEntityOfPage"><span itemprop="name">Anna Körnung</span></a></span>
										<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 00</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Redaktionschef</span>
										<span class="Footer-contentItemPart"><a href="https://ka.se/av/susanne-hultstrom/" itemprop="mainEntityOfPage"><span itemprop="name">Susanne Hultström</span></a></span>
										<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 51</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Digital redaktör</span>
										<span class="Footer-contentItemPart"><a href="https://ka.se/av/simon-rothelius/" itemprop="mainEntityOfPage"><span itemprop="name">Simon Rothelius</span></a></span>
										<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 60</span>
					</p>
			<p class="Footer-contentItem">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix">E-post till medarbetare</span>
		<span class="Footer-contentITemPart">fornamn.efternamn@ka.se</span>
	</p>
</div>
				<div class="Footer-disclaimer">
					<p>Artiklar och bilder är skyddade enligt lagen om upphovsrätt. Eftertryck eller annan kopiering är förbjuden. Citera oss gärna men ange källan. <a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus/">Personuppgiftspolicy</a></p>
				</div>
								<nav class="Footer-nav">
					<h2 class="u-visuallyHidden">Sekundärnavigering</h2>
					<ul class="Footer-navList">
						<li class="Footer-navItem"><a href="https://ka.se/om-ka/" class="Footer-navLink">Om Kommunalarbetaren</a></li>
<li class="Footer-navItem"><a href="https://ka.se/kontakta-oss/" class="Footer-navLink">Kontakta oss</a></li>
<li class="Footer-navItem"><a href="https://pdf-flip.se/KA/2022/KA_2022_7" class="Footer-navLink">E-tidning</a></li>
<li class="Footer-navItem"><a href="https://ka.se/nyhetsbrev/" class="Footer-navLink">Nyhetsbrev</a></li>
													<li class="Footer-navItem">
								<button type="button" class="Footer-navLink Footer-navLink--button" onclick="OneTrust.ToggleInfoDisplay()">Cookieinställningar</a>
							</li>
											</ul>
				</nav>
				<div class="Footer-logotype">
					<div class="Logotype Logotype--footer">
						<a href="https://ka.se" class="Logotype-link"><svg viewBox="0 0 378 123" xmlns="http://www.w3.org/2000/svg"><title>Kommunalarbetaren</title><path class="logo-text" d="M47.066 56.23c-1.088-.543-1.943-.855-2.718-2.25L27.96 23.377 41.087 7.846c1.007-1.167 2.174-2.175 3.648-2.798l3.494-1.55v-.392H34.796v.391l3.88 1.55c1.323.624 1.4 1.632.544 2.719L15.843 36.738V6.603c0-1.475.08-1.863 1.167-2.254l2.25-.852v-.391H0v.391l2.254.852c1.087.391 1.163.779 1.163 2.254V53.98c0 1.475-.076 1.783-1.163 2.25L0 57.085v.388h19.26v-.388l-2.25-.855c-1.087-.467-1.167-.775-1.167-2.25V37.825l3.417-4.04L30.211 53.98c.856 1.475-.076 1.707-1.163 2.25l-1.786.855v.388h21.514v-.388l-1.71-.855Zm20.223 2.019c12.582 0 19.728-8.154 19.728-20.192s-7.146-20.191-19.728-20.191-19.728 8.153-19.728 20.191c0 12.038 7.146 20.192 19.728 20.192Zm.468-.776c-6.915 0-7.458-11.263-7.458-22.214 0-10.095 1.323-16.618 6.523-16.618 6.914 0 7.457 11.263 7.457 22.21 0 10.1-1.398 16.622-6.522 16.622Zm85.662-1.243c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.03-11.414-9.864-11.414-6.603 0-10.488 3.88-13.749 8.385-.775-5.204-3.881-8.385-9.708-8.385-6.91 0-10.408 4.036-13.357 7.997h-.156l-.699-7.997h-.156L89.499 21.59v.387c3.497 2.254 3.497 3.809 3.497 8.933V53.98c0 1.475-.076 1.783-1.167 2.25l-2.33.855v.388h19.42v-.388l-2.33-.855c-1.091-.467-1.167-.775-1.167-2.25V26.486c1.319-1.478 3.261-2.797 5.747-2.797 3.805 0 5.28 2.406 5.28 6.834V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.493-2.95 5.903-2.95 3.805 0 5.2 2.407 5.2 6.835V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm69.267 0c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.602 0-10.483 3.88-13.745 8.385-.779-5.204-3.884-8.385-9.708-8.385-6.914 0-10.407 4.036-13.361 7.997h-.156l-.699-7.997h-.152L158.77 21.59v.387c3.494 2.254 3.494 3.809 3.494 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.331.855v.388h19.417v-.388l-2.331-.855c-1.087-.467-1.167-.775-1.167-2.25V26.486c1.323-1.478 3.262-2.797 5.748-2.797 3.805 0 5.283 2.406 5.283 6.834V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.494-2.95 5.904-2.95 3.804 0 5.203 2.407 5.203 6.835V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm44.736-3.649c-.932-.7-1.163-.78-1.163-2.254V17.866h-.156l-15.767 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933v18.716c-1.319 1.48-3.262 2.798-6.135 2.798-4.425 0-5.512-2.486-5.512-6.834V17.866h-.156l-15.767 3.725v.387c3.497 2.254 3.497 3.809 3.497 8.933v15.923c0 6.99 3.026 11.415 9.94 11.415 6.835 0 11.027-4.037 13.981-7.998h.152l.699 7.998h.156l15.068-3.725v-.392l-2.33-1.55Zm45.658 3.65c-1.087-.468-1.163-.776-1.163-2.251v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.914 0-11.106 4.036-14.06 7.997h-.152l-.699-7.997h-.156l-15.068 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25V26.486c1.319-1.478 3.569-2.797 6.055-2.797 4.504 0 5.592 2.406 5.592 6.834V53.98c0 1.475-.076 1.783-1.164 2.25l-2.33.855v.388h19.417v-.388l-2.331-.855Zm41.091-1.244c-1.631 0-2.638-.931-2.638-2.718V29.98c0-8.233-4.66-12.113-14.524-12.113-8.701 0-19.104 1.55-19.104 7.765 0 2.794 1.706 4.58 4.268 4.58 6.914 0 5.903-11.57 12.426-11.57 3.573 0 4.508 2.174 4.508 7.378v8.932l-12.893 4.969c-5.436 2.098-9.089 4.74-9.089 9.787 0 5.124 3.729 8.542 9.632 8.542s9.784-4.425 12.194-7.223h.156c.232 4.892 3.881 7.223 7.998 7.223 4.504 0 7.689-1.943 9.164-3.262V54.6a5.463 5.463 0 0 1-2.098.388Zm-15.064-4.66c-.935 1.011-2.098 2.174-4.508 2.174-3.261 0-5.048-2.718-5.048-6.754 0-5.128 2.486-7.223 5.671-8.545l3.885-1.475v14.6Zm-41.164 31.905c10.875 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.505 17.866 5.28 0 8.154-1.323 11.103-3.266v.392c-2.793 3.493-8.465 6.755-16.306 6.755-13.05 0-20.04-8.31-20.04-20.272 0-11.494 7.534-20.115 19.104-20.115Zm-261.95 0c9.86 0 14.52 3.885 14.52 12.118v22.29c0 1.786 1.012 2.717 2.642 2.717.62 0 1.32-.076 2.098-.387v.387c-1.478 1.319-4.66 3.262-9.164 3.262-4.117 0-7.77-2.33-8.002-7.222h-.155c-2.407 2.793-6.291 7.222-12.195 7.222-5.899 0-9.628-3.418-9.628-8.541 0-5.048 3.65-7.69 9.085-9.788l12.893-4.968v-8.933c0-5.204-.93-7.378-4.504-7.378-3.153 0-4.546 2.703-5.925 5.496l-.285.578c-1.385 2.794-2.876 5.497-6.216 5.497-2.562 0-4.272-1.787-4.272-4.58 0-6.216 10.407-7.77 19.108-7.77Zm187.635 0c9.864 0 14.524 3.885 14.524 12.118v22.29c0 1.786 1.007 2.717 2.638 2.717.623 0 1.323-.076 2.098-.387v.387c-1.474 1.319-4.66 3.262-9.164 3.262-4.117 0-7.766-2.33-7.998-7.222h-.156c-2.41 2.793-6.29 7.222-12.194 7.222-5.903 0-9.632-3.418-9.632-8.541 0-5.048 3.653-7.69 9.089-9.788l12.893-4.968v-8.933c0-5.204-.935-7.378-4.504-7.378-6.527 0-5.516 11.57-12.43 11.57-2.562 0-4.268-1.786-4.268-4.58 0-6.215 10.407-7.77 19.104-7.77ZM106.276 64.37v24.776h.156c1.63-2.718 5.747-6.914 11.962-6.914 7.921 0 14.524 5.36 14.524 19.34 0 14.212-8.389 21.047-21.514 21.047-5.516 0-12.658-2.099-17.554-4.58V76.161c-.006-4.629-.149-6.212-3.493-8.294v-.391l15.767-3.106h.152Zm84.587 8.545v10.096h10.096v2.174h-10.096v26.483c0 3.729.695 6.834 5.048 6.834 2.562 0 3.649-.388 5.048-1.163v.388c-2.023 2.562-6.291 4.892-10.876 4.892-6.91 0-11.65-3.649-11.65-11.883v-25.55h-3.493V83.01h3.493l12.274-10.096h.156Zm-35.068 9.317c10.876 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.501 17.866 5.284 0 8.158-1.323 11.107-3.266v.392c-2.793 3.493-8.465 6.755-16.31 6.755-13.046 0-20.036-8.31-20.036-20.272 0-11.494 7.534-20.115 19.104-20.115Zm176.756 0 .7 8.001h.155c2.95-3.96 7.147-8.001 14.057-8.001 6.834 0 9.864 4.428 9.864 11.418v24.882c.009 1.32.123 1.621 1.163 2.068l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.893c0-4.428-1.087-6.834-5.591-6.834-2.486 0-4.741 1.319-6.059 2.794v27.68c.008 1.319.122 1.62 1.163 2.067l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156Zm-260.212 0 .7 12.038h.152c1.866-5.592 4.272-12.038 10.331-12.038 3.418 0 6.211 2.098 6.211 5.983 0 3.337-2.094 5.979-5.355 5.979-2.566 0-3.885-1.475-6.371-1.475-1.943 0-3.337.7-4.968 2.33v23.477c.002 1.344.048 1.853 1.163 2.074l3.729.856v.387H57.116v-.387l2.33-.856c1.087-.467 1.163-.775 1.163-2.254V94.959c-.001-4.868-.074-6.405-3.493-8.61v-.388l15.068-3.73h.156Zm39.996 4.816c-2.642 0-4.504 1.323-6.059 2.873v31.299c1.479.391 3.029.623 5.128.623 7.146 0 8.776-5.515 8.776-19.496 0-11.882-2.953-15.3-7.845-15.3Zm147.639-4.816.7 12.038h.156c1.862-5.592 4.272-12.038 10.327-12.038 3.417 0 6.215 2.098 6.215 5.983 0 3.337-2.098 5.979-5.359 5.979-2.562 0-3.885-1.475-6.367-1.475-1.943 0-3.342.7-4.972 2.33v23.297c0 1.479 0 2.023 1.163 2.254l3.729.856v.387h-20.815v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156ZM38.087 100.097l-3.88 1.475c-3.186 1.319-5.672 3.417-5.672 8.545 0 4.037 1.787 6.755 5.048 6.755 2.41 0 3.573-1.164 4.504-2.175v-14.6Zm187.639 0-3.885 1.475c-3.185 1.319-5.671 3.417-5.671 8.545 0 4.037 1.787 6.755 5.052 6.755 2.406 0 3.569-1.164 4.504-2.175v-14.6Zm-69.931-17.086c-4.736 0-6.211 4.892-6.366 15.92h11.958c0-9.165-.7-15.92-5.592-15.92Zm142.148 0c-4.736 0-6.211 4.892-6.366 15.92h11.962c0-9.165-.7-15.92-5.596-15.92ZM374.055 0v54.166c.009 1.316.123 1.617 1.163 2.064l2.33.855v.388h-19.416v-.388l2.33-.855c1.087-.467 1.167-.775 1.167-2.25V11.486c-.014-4.394-.223-5.953-3.497-7.989v-.391L373.899 0h.156Z"/></svg></a>
					</div>
				</div>
			</div>
		</div>
	</footer>
			<script type="text/plain" class="optanon-category-C0004">
			var _cInfo = _cInfo || [];
			(function () {
				if (document.cookie.match("__codnt") === null) {
					window._cInfo.push(
						{ cmd: "_trackContentPath", val: "/2022/09/19/hoga-matpriser-tvingar-skolkock-att-minska-pa-kottet/" },
						{ cmd: "_executeTracking" }
					);

					var ca = document.createElement('script');
					ca.type = 'text/javascript';
					ca.async = true;
					ca.src = 'https://analytics.codigo.se/j/e17fb9cb359345c8a70348be594ff83a.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ca, s);
				}
			})();
		</script>
		<script defer src='https://ka.se/app/themes/lo-mediehus/assets/javascripts/application.1662992713.js' id='lo-mediehus-js'></script>
<script id='lo-mediehus-js-after'>
				var loPlausibleDomain = 'ka.se';
				var loNativePlausibleDomain = 'native.lomediehus.se';
				
var loConsentScripts = [["https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-4607570-2","C0002"],"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js"];
</script>
	</body>
</html>

<!-- plugin=object-cache-pro client=phpredis metric#hits=1877 metric#misses=77 metric#hit-ratio=96.1 metric#bytes=429630 metric#prefetches=152 metric#store-reads=97 metric#store-writes=1 metric#store-hits=171 metric#store-misses=68 metric#sql-queries=8 metric#ms-total=173.61 metric#ms-cache=20.13 metric#ms-cache-median=0.11 metric#ms-cache-ratio=10.4 -->
