<!DOCTYPE html>
<html lang="sv-SE" class="no-js">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script>(function(l,c){l[c]=l[c].replace('no-js','has-js')}(document.documentElement,'className'))</script>
		<title>Här får undersköterskan Fatima vaccin mot corona &#8211; Kommunalarbetaren</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; flöde" href="https://ka.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; kommentarsflöde" href="https://ka.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; Här vaccineras undersköterskan Fatima kommentarsflöde" href="https://ka.se/2020/12/30/har-far-underskoterskan-fatima-vaccin-mot-corona/feed/" />
<link rel='stylesheet' id='kommunalarbetaren-css'  href='https://ka.se/app/themes/lo-mediehus/assets/stylesheets/themes/kommunalarbetaren.1608453041.css' media='all' />
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-4607570-2' id='GoogleAnalytics-js'></script>
<script id='GoogleAnalytics-js-after'>
window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-4607570-2', {custom_map: {
					dimension1: 'author',
					dimension2: 'category',
					dimension3: 'article_type',
					dimension4: 'original_pub_date',
				},
		author: 'Therése Söderlund',
		category: 'Nyheter',
		article_type: 'Standard',
		original_pub_date: '2020-12-30T14:21:21+01:00'
	});
</script>
<script async src='https://www.googletagservices.com/tag/js/gpt.js' id='DoubleClick-js'></script>
<script id='DoubleClick-js-after'>
var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/21636186344/lo_ka_mobil_1', [320, 320], 'div-gpt-ad-1529480204774-3').addService(googletag.pubads());
			googletag.defineSlot('/21636186344/lo_ka_panorama_1', [980, 240], 'div-gpt-ad-1529480204774-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
</script>
<link rel="https://api.w.org/" href="https://ka.se/wp-json/" /><link rel="alternate" type="application/json" href="https://ka.se/wp-json/wp/v2/posts/319806" /><meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://ka.se/2020/12/30/har-far-underskoterskan-fatima-vaccin-mot-corona/" />
<link rel="alternate" type="application/json+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2020%2F12%2F30%2Fhar-far-underskoterskan-fatima-vaccin-mot-corona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2020%2F12%2F30%2Fhar-far-underskoterskan-fatima-vaccin-mot-corona%2F&#038;format=xml" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" name="twitter:image" content="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141900/fatima-vaccin.jpg" />
				<meta property="og:title" name="twitter:title" content="Här vaccineras undersköterskan Fatima" />
		<meta name="description" content="Undersköterskan Fatima Persson jobbar på Trygghetens vårdboende i Malmö. I dag, den 30 december, fick hon vaccinera sig mot covid-19.">
		<meta property="og:description" name="twitter:description" content="I dag, den 30 december, vaccinerades undersköterskan Fatima Persson." />
		<meta property="og:type" content="article" />
					<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window, document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '611684099633884');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img height="1" width="1" style="display:none" 
				src="https://www.facebook.com/tr?id=611684099633884&ev=PageView&noscript=1"/>
			</noscript>
				<script type='text/javascript'>
			(function (d) { var apc = d.createElement('script'), fs; apc.type = 'text/javascript'; apc.charset = 'UTF-8'; apc.async = true; apc.src = 'https://static.ws.apsis.one/live/p/2317/350d531d.js'; fs = d.getElementsByTagName('script')[0]; fs.parentNode.insertBefore(apc, fs); })(document);
		</script>
		<link rel="icon" href="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-270x270.jpg" />
	</head>
<body class="post-template-default single single-post postid-319806 single-format-standard">
	<div class="CookieConsentBanner">
	<div class="Wrapper">
		<div class="CookieConsentBanner-inner">
			<div class="CookieConsentBanner-content">
				<p>
					Vi sparar data i cookies för att vi ska kunna analysera trafiken och ge dig riktade erbjudanden. <a href="https://lomediehus.se/cookies/">Läs mer om hur vi använder cookies</a> och vad du kan göra för att stänga av dem.
				</p>
			</div>
			<div class="CookieConsentBanner-action">
				<button class="Button Button--alternative" data-action="close-cookie-consent-banner">Jag förstår!</button>
			</div>
		</div>
	</div>
</div>
	<a href="#main-content" class="SkipToContent">Gå direkt till textinnehållet</a>
	<div class="u-themed">
		<div>
			<header class="Header Header--withSupplementalNav">
				<div class="Wrapper">
					<div class="Header-inner">
						<div class="Header-main">
							<div class="Header-mainLogotype">
								<div class="Logotype">
									<a href="https://ka.se" class="Logotype-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 532 155"><path class="logo-text" fill="#111111" d="M432.3 141.2c-3.1 4-7.4 7.6-14 7.6-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.3-.9zm-20.8-40.1c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-179.1 47.8c-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.4-1c-3 4-7.3 7.7-13.9 7.7zm-6.8-47.8c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-127-23.2c16.6 0 26.6-12.4 26.6-27.6s-9.1-27.6-26.6-27.6C81.2 22.7 72 35 72 50.3s9.4 27.6 26.6 27.6zm0-53.2c7.5 0 9.5 11.3 9.5 25.6 0 14.2-1.5 25.6-9.5 25.6s-9.5-11.4-9.5-25.6c0-14.3 1.7-25.6 9.5-25.6zm75.8 74.2c-7.5 0-13.8 6.1-15.7 15.8h-.4l.9-33.9h-22.8v2.1h6.2v48.7c0 7.8 1 17.3-3.1 22.1l1.2 1.3c2.5-2.5 5.4-3.6 7.5-3.6 4.4 0 9.9.7 13.9 1.8 1.9.7 3.8 1 5.5 1 17.2 0 26.4-12.4 26.4-27.6.1-16.6-4.9-27.7-19.6-27.7zm-7.1 53.3c-5 0-7.9-3.1-7.9-12l-.1.1v-18.5c.6-9.6 4.4-16.4 8.9-16.4 6.4 0 8.2 10.7 8.2 21.3-.1 8.8-1.1 25.5-9.1 25.5zm108.6-4.2c-3.2 0-5.6-2.1-5.6-6.2V102h12.3v-2.1h-12.3v-20h-1.9c0 9-7.9 19.9-18.6 19.9h-3.3v2.1h6.7l.5.3V138c0 9.8 5 16.4 15.2 16.4 8 0 13.8-4.1 15.7-11.6l-1.6-.4c-.9 2.4-3 5.6-7.1 5.6zm170-77.6c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29V75h-6.2V49.7c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3V64c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.9zm49.2 76.2c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V113c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V99.9h-22v2.1h6.2v49.2h-6.2v2.1h29v-2.1h-6.2V126c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-1zM324.8 62.5c0 10.8 5.5 15.5 16 15.5 8.6 0 15.4-4.6 17-14.2h.4v.1c0 9.8 2.7 14.3 11.5 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.7c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V23.7h-22.8v2.1h6.2v25.3c0 17.3-3.8 20.4-9.4 20.4-3.8 0-6.7-2.6-6.7-8.4V23.8h-22.8v2.1h6.2l.2 36.6zM25.1 36.7V3.3h7.5V1.2H0v2.1h7.3V75H0v2.1h32.6V75h-7.5V39c1.6-.5 3-1 4.4-1.6 9-2.4 12.5 3.9 13.2 11.4.3 3 .7 7.8.9 11 .8 11.3 2.7 18.1 14.8 18.1 7.4 0 12.4-3.3 14.6-8.4l-1.5-.8c-1.2 1.8-2.8 2.9-4.8 2.9-2.5 0-4.2-1.8-4.5-5.1-.4-4.3-1-11.7-1.4-16.5-1.4-15.4-15-18.4-24.8-14.8l-.1-.4c22-9.4 26.7-19 26.7-25.1 0-5.3-4.3-9.7-9.4-9.7-4.9 0-8.9 3.1-8.9 8.1 0 4.4 3.6 7.8 8 7.8 3.4 0 3.8 3.5.4 6.8-4 3.9-11.2 8.4-25.9 13.4l-1.7.6zm473 35.2c-2.4 0-3.7-1.9-3.7-5V40.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.8 1.2-1.6 1.9-3.1 1.9zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zM87.7 148.2c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.5 1.8-3.1 1.8zm-25.9-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.8 8-5.7 8zm272.8 1.5c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.6 1.8-3.1 1.8zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zm-169.9-39c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.2-.3-.2-.6-.2-.9zm246.2 0c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.1-.3-.2-.6-.2-.9zM221.3 70.4c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75H127v2.1h29.6V75h-6.8V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.5-.8zm96.7 0c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29.6V75h-6.9V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.3-.8zm212.7-.5c-.9 1.6-2.5 2.5-4.4 2.5-2.5 0-3.8-1.9-3.8-4.7V1.1h-22.8v2.1h6.2v60.7c0 9.1 3.2 14.3 12.7 14.3 5.5 0 10.7-2.7 13.4-7.3l-1.3-1z"/></svg></a>
								</div>
							</div>
							<nav class="Header-mainNav has-rightShadow js-scroll-shadow">
								<h2 class="u-visibilityHidden">Huvudnavigering</h2>
								<ul class="Header-mainNavList js-scroll-shadow--inner">
									<li id="menu-item-300510" class="Header-mainNavItem"><a href="https://ka.se/nyheter/avtal/" class="Header-mainNavLink">Avtal</a></li>
<li id="menu-item-64544" class="Header-mainNavItem"><a href="https://ka.se/nyheter/loner/" class="Header-mainNavLink">Löner</a></li>
<li id="menu-item-64543" class="Header-mainNavItem"><a href="https://ka.se/nyheter/arbetstider/" class="Header-mainNavLink">Arbetstider</a></li>
<li id="menu-item-304796" class="Header-mainNavItem"><a href="https://ka.se/nyheter/arbetsmiljo/" class="Header-mainNavLink">Arbetsmiljö</a></li>
<li id="menu-item-52410" class="Header-mainNavItem"><a href="https://ka.se/ledare/" class="Header-mainNavLink">Ledare</a></li>
<li id="menu-item-52411" class="Header-mainNavItem"><a href="https://ka.se/debatt/" class="Header-mainNavLink">Debatt</a></li>
<li id="menu-item-52247" class="Header-mainNavItem"><a href="https://ka.se/pa-jobbet/" class="Header-mainNavLink">På jobbet</a></li>
<li id="menu-item-52249" class="Header-mainNavItem"><a href="https://ka.se/halsa/" class="Header-mainNavLink">Hälsa</a></li>
<li id="menu-item-52251" class="Header-mainNavItem"><a href="https://ka.se/recept/" class="Header-mainNavLink">Recept</a></li>
<li id="menu-item-52252" class="Header-mainNavItem"><a href="https://ka.se/fraga-facket/" class="Header-mainNavLink">Fråga facket</a></li>
<li id="menu-item-52253" class="Header-mainNavItem"><a href="https://ka.se/kultur/" class="Header-mainNavLink">Kultur</a></li>
<li id="menu-item-288909" class="Header-mainNavItem"><a href="https://ka.se/tavla/" class="Header-mainNavLink">Tävla med KA</a></li>
<li id="menu-item-288946" class="Header-mainNavItem"><a href="https://ka.se/2018/08/30/webbkrysset/" class="Header-mainNavLink">Webbkrysset</a></li>
								</ul>
								<label class="Header-mainNavSupplementalToggle">
									<input type="checkbox" class="Header-mainNavSupplementalToggleCheckbox js-toggle" data-toggle-element="#header-supplemental" data-toggle-class="is-active">
									<span class="Header-mainNavSupplementalToggleLabel">Meny</span>
								</label>
							</nav>
						</div>
						<aside class="Header-secondary">
							<span class="Header-secondaryDate">
								<time datetime="2020-12-31T08:12:39">torsdag 31 december</time>
							</span>
							<nav class="Header-secondaryNav">
								<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
								<ul class="Header-secondaryNavList">
									<li class="Header-secondaryNavItem Header-secondaryNavItem--search js-toggle" data-toggle-element="#header-search" data-toggle-class="is-active" data-toggle-focus="true">
										<a class="Header-secondaryNavLink" href="/?s">Sök</a>
									</li>
									<li id="menu-item-52066" class="Header-secondaryNavItem"><a href="https://ka.se/om-ka/" class="Header-secondaryNavLink">Om KA</a></li>
<li id="menu-item-52067" class="Header-secondaryNavItem"><a href="https://ka.se/kontakta-oss/" class="Header-secondaryNavLink">Kontakt/tipsa oss</a></li>
<li id="menu-item-304814" class="Header-secondaryNavItem Header-secondaryNavItem--prioritized"><a href="https://pdf-flip.se/KA/KA_2020_18/" class="Header-secondaryNavLink">E-tidning</a></li>
<li id="menu-item-52101" class="Header-secondaryNavItem"><a href="https://ka.se/prenumerera/" class="Header-secondaryNavLink">Prenumerera</a></li>
<li id="menu-item-52166" class="Header-secondaryNavItem"><a href="https://ka.se/annonsera/" class="Header-secondaryNavLink">Annonsera</a></li>
								</ul>
							</nav>
						</aside>
						<aside class="Header-search" id="header-search">
							<div class="Grid Grid--padded Grid--compensatePadded Grid--center">
								<div class="Grid-item Grid-item-l--16-of-24">
									<form action="/?s" method="get" class="Form">
										<div class="Grid Grid--padded Grid--compensatePadded Grid--centerVertical">
											<div class="Grid-item Grid-item-xs--9-of-12 Grid-item-s--10-of-12 u-paddedBottomXS u-xs-paddedBottomReset">
												<div class="Form-field Form-field--fullWidth">
													<div class="Form-labelWrapper u-visibilityHidden">
														<label class="Form-label" for="search_q">Sökterm</label>
													</div>
													<div>
														<input type="text" name="s" id="s" required class="Form-input Form-input--text" value="">
													</div>
												</div>
											</div>
											<div class="Grid-item Grid-item--6-of-12 Grid-item-xs--3-of-12 Grid-item-s--2-of-12">
												<button class="Button Button--fullWidth u-textUppercase" type="submit">Sök</button>
											</div>
										</div>
									</form>
								</div>
							</div>
						</aside>
						<aside class="Header-supplemental" id="header-supplemental">
							<nav class="Header-supplementalNav">
								<h2 class="u-visibilityHidden">Alla kategorier</h2>
								<ul class="Header-supplementalNavList">
									<li id="menu-item-52360" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/" class="Header-supplementalNavLink">Nyheter</a></li>
<li id="menu-item-52361" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/a-kassan/" class="Header-supplementalNavLink">A-kassan</a></li>
<li id="menu-item-64577" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/arbetstider/" class="Header-supplementalNavLink">Arbetstider</a></li>
<li id="menu-item-52362" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/avtal/" class="Header-supplementalNavLink">Avtal</a></li>
<li id="menu-item-304790" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/arbetsmiljo/" class="Header-supplementalNavLink">Arbetsmiljö</a></li>
<li id="menu-item-52363" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/loner/" class="Header-supplementalNavLink">Löner</a></li>
<li id="menu-item-52368" class="Header-supplementalNavItem"><a href="https://ka.se/ledare/" class="Header-supplementalNavLink">Ledare</a></li>
<li id="menu-item-52369" class="Header-supplementalNavItem"><a href="https://ka.se/debatt/" class="Header-supplementalNavLink">Debatt</a></li>
<li id="menu-item-52370" class="Header-supplementalNavItem"><a href="https://ka.se/kronikor/" class="Header-supplementalNavLink">Krönikor</a></li>
<li id="menu-item-52366" class="Header-supplementalNavItem"><a href="https://ka.se/pa-jobbet/" class="Header-supplementalNavLink">På jobbet</a></li>
<li id="menu-item-304791" class="Header-supplementalNavItem"><a href="https://ka.se/podd/" class="Header-supplementalNavLink">Podd</a></li>
<li id="menu-item-52372" class="Header-supplementalNavItem"><a href="https://ka.se/utbildning/" class="Header-supplementalNavLink">Utbildning</a></li>
<li id="menu-item-52371" class="Header-supplementalNavItem"><a href="https://ka.se/halsa/" class="Header-supplementalNavLink">Hälsa</a></li>
<li id="menu-item-52373" class="Header-supplementalNavItem"><a href="https://ka.se/koll-pa/" class="Header-supplementalNavLink">Koll på</a></li>
<li id="menu-item-52374" class="Header-supplementalNavItem"><a href="https://ka.se/portratt/" class="Header-supplementalNavLink">Porträtt</a></li>
<li id="menu-item-52375" class="Header-supplementalNavItem"><a href="https://ka.se/recept/" class="Header-supplementalNavLink">Recept</a></li>
<li id="menu-item-52376" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/" class="Header-supplementalNavLink">Fråga facket</a></li>
<li id="menu-item-52377" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-loner-och-avtal/" class="Header-supplementalNavLink">Frågor om löner och avtal</a></li>
<li id="menu-item-52378" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-a-kassa/" class="Header-supplementalNavLink">Frågor om a-kassa</a></li>
<li id="menu-item-52379" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-arbetsratt/" class="Header-supplementalNavLink">Frågor om arbetsrätt</a></li>
<li id="menu-item-52380" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-sjukregler/" class="Header-supplementalNavLink">Frågor om sjukregler</a></li>
<li id="menu-item-52381" class="Header-supplementalNavItem"><a href="https://ka.se/kultur/" class="Header-supplementalNavLink">Kultur</a></li>
<li id="menu-item-52382" class="Header-supplementalNavItem"><a href="https://ka.se/noveller/" class="Header-supplementalNavLink">Noveller</a></li>
<li id="menu-item-289020" class="Header-supplementalNavItem"><a href="https://ka.se/tavla/" class="Header-supplementalNavLink">Tävla med KA</a></li>
<li id="menu-item-289021" class="Header-supplementalNavItem"><a href="https://ka.se/2018/08/30/webbkrysset/" class="Header-supplementalNavLink">Webbkrysset</a></li>
								</ul>
							</nav>
							<nav class="Header-supplementalNav Header-supplementalNav--secondary">
								<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
								<ul class="Header-supplementalNavList Header-supplementalNavList--secondary">
									<li class="Header-supplementalNavItem"><a href="https://ka.se/om-ka/" class="Header-supplementalNavLink">Om KA</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/kontakta-oss/" class="Header-supplementalNavLink">Kontakt/tipsa oss</a></li>
<li class="Header-supplementalNavItem"><a href="https://pdf-flip.se/KA/KA_2020_18/" class="Header-supplementalNavLink">E-tidning</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/prenumerera/" class="Header-supplementalNavLink">Prenumerera</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/annonsera/" class="Header-supplementalNavLink">Annonsera</a></li>
								</ul>
							</nav>
						</aside>
					</div>
				</div>
			</header>
		</div>
	</div>

			<div class="Container Container--ad Container--borderBottom u-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_mobil_1 -->
					<div id='div-gpt-ad-1529480204774-3' style='height:320px; width:320px;'>
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-3'); });</script>
					</div>
							</div>
	</aside>
				</div>
		</div>
		<div class="Container Container--ad Container--borderBottom u-pre-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_panorama_1 -->
					<div id='div-gpt-ad-1529480204774-6' style='height:240px; width:980px;'>
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-6'); });</script>
					</div>
							</div>
	</aside>
				</div>
		</div>
	
	<main class="Main u-themed" id="main-content">

		<article>
		<div class="Container Container--tightBottom">
			<div class="Wrapper">
				<div class="Grid Grid--padded Grid--compensatePadded">
					<header class="Grid-item u-spacingBottomXL ContentHead">
	<div class="Grid Grid--padded Grid--compensatePadded">
		<div class="Grid-item Grid-item-m--23-of-24 Grid-item-ml--22-of-24 Grid-item-l--20-of-24 Grid-item-xl--18-of-24 Grid-item-xxl--19-of-24 Grid-item-xxxl--18-of-24 Grid-item-xl--push-4">
			<div class="ContentHead-context Meta u-spacingBottomXS">
				<span class="u-spacingRightXXS">
											<a href="https://ka.se/nyheter/" class="Label">Nyheter</a>
									</span>
									<a href="https://ka.se/story/coronaviruset/">Coronakrisen</a>
							</div>
			<h1 class="ContentHead-heading">Här får undersköterskan Fatima vaccin mot corona</h1>					<div class="Lead ContentHead-lead">
			<p>Undersköterskan Fatima Persson jobbar på Trygghetens vårdboende i Malmö.<br />
I dag, den 30 december, fick hon  vaccinera sig mot covid-19.</p>
		</div>
							</div>
	</div>
</header>
											<aside class="Grid-item Grid-item-xl--4-of-24 u-spacingTopNegativeS u-spacingBottomS u-xl-spacingTopReset u-xl-spacingBottomReset">
																<div class="ContentMeta ContentMeta-s--horizontal ContentMeta-xl--vertical">
				<div class="ContentMeta-groups">
										<ul class="ContentMeta-group ContentMeta-group--bylines">
																	<li class="ContentMeta-byline">
															<a href="https://ka.se/av/therese-soderlund/" class="Byline Byline--oneline Byline--simple">
									<div class="Byline-body">
										<div class="Byline-name">Therése Söderlund</div>
									</div>
								</a>
													</li>
									</ul>
										<div class="ContentMeta-group ContentMeta-group--timestamp">
					<div class="ContentMeta-groupHeading u-visuallyHidden">Publicerad</div>
					<time datetime="2020-12-30T14:21:21" class="js-relative-time-or-timestamp u-textCapitalize">30 december, 2020</time>
				</div>
					</div>
	</div>
														</aside>
						<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-24 Grid-item-xxxl--14-of-24">
																<div class="Grid Grid--padded Grid--compensatePadded u-spacingBottomM">
		<div class="Grid-item Grid-item-m--20-of-24 Grid-item-l--1-of-1">
			<figure class="FeaturedMedia">
				<div class="FeaturedMedia-content">
					<a href="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin.jpg">
						<img src="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-608x342.jpg" srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-608x342.jpg 608w,https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-800x450.jpg 800w,https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-1200x675.jpg 1200w,https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-1600x900.jpg 1600w" sizes="(min-width: 48em) 75vw, (min-width: 64em) 61vw, (min-width: 72.5em) 50vw, 100vw" alt="">
					</a>
				</div>
									<figcaption class="FeaturedMedia-caption">
						<p>
							<span>Fatima Persson, undersköterska i Malmö.</span>
															<span class="FeaturedMedia-byline">Bild: Privat</span>
													</p>
					</figcaption>
							</figure>
		</div>
	</div>
																			<div class="Grid Grid--padded Grid--compensatePadded">
								<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-16 Grid-item-xxxl--12-of-14">
									<div class="ContentBody">
																														


<p>Vaccineringen av covid-19 har kommit i gång de senaste i dagarna. Först vaccineras brukare på särskilda boenden och de som har hemtjänst. </p>



<p><strong>Personalen i äldreomsorgen</strong> ingår också i den grupp ska också få vaccinet tidigt, men för många har det ännu inte kommit i gång. En som just fått vaccin är undersköterskan Fatima Persson i Malmö. Hon är nöjd.</p>



<p>– Det känns mycket bra att vaccinet nu har kommit, jag hoppas så många som möjligt kommer ta detta vaccin så spridningen av covid minskar i samhället så småningom så vi kan få leva ett så normalt liv som möjligt igen, säger hon till KA.</p>


	<aside class="ContentRelated ContentBody-spacedComponent" data-tracking-group="article_related_reading">
		<h2 class="ContentRelated-heading">Läs mer</h2>
		<div class="ContentList ContentRelated-list">
			<ul class="ContentList-list">
				<li class="ContentList-item">
	<a href="https://ka.se/2020/12/08/ingen-personal-kan-tvingas-ta-vaccin/" class="ContentList-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Nyheter" data-tracking-type="Standard" data-tracking-author="Mats Gustafsson Hedenström"
	>
		<div class="ContentList-inner">
							<div class="ContentList-imageWrapper">
						<div class="MediaPlaceholder MediaPlaceholder--4x3 ">
				<noscript>
			<img src="https://cdn.ka.se/app/uploads/sites/5/2020/12/08081046/shutterstock-1767084407-250x188.jpg" sizes="" srcset="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ContentList-image" alt="">
		</noscript>
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.ka.se/app/uploads/sites/5/2020/12/08081046/shutterstock-1767084407-250x188.jpg" data-sizes="" data-srcset="" class="js-lazy-load-image MediaPlaceholder-content" data-class="ContentList-image" alt="">
	</div>
										</div>
						<div class="ContentList-body">
				<h3 class="ContentList-heading">Personal kan inte tvingas ta vaccin</h3>				<div class="ContentList-meta">
					<span class="Teaser-type">Nyheter</span>
					<time datetime="2020-12-08T08:21:36" class="js-relative-time-or-timestamp Teaser-date">8 december, 2020</time>
				</div>
			</div>
		</div>
	</a>
</li>
<li class="ContentList-item ContentList-item--voice ContentList-item--debate">
	<a href="https://ka.se/2020/12/16/darfor-sager-jag-ja-tack-till-vaccin/" class="ContentList-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Debatt" data-tracking-type="Debatt" data-tracking-author=""
	>
		<div class="ContentList-inner">
							<div class="ContentList-imageWrapper">
						<div class="MediaPlaceholder MediaPlaceholder--4x3 ">
				<noscript>
			<img src="https://cdn.ka.se/app/uploads/sites/5/2020/12/16145222/linneacarrick-1-250x188.jpg" sizes="" srcset="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ContentList-image" alt="Linnéa Carrick, undersköterska.">
		</noscript>
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.ka.se/app/uploads/sites/5/2020/12/16145222/linneacarrick-1-250x188.jpg" data-sizes="" data-srcset="" class="js-lazy-load-image MediaPlaceholder-content" data-class="ContentList-image" alt="Linnéa Carrick, undersköterska.">
	</div>
										</div>
						<div class="ContentList-body">
				<h3 class="ContentList-heading">Därför säger jag ja tack till vaccin</h3>				<div class="ContentList-meta">
					<span class="Teaser-type">Debatt</span>
					<time datetime="2020-12-16T14:53:34" class="js-relative-time-or-timestamp Teaser-date">16 december, 2020</time>
				</div>
			</div>
		</div>
	</a>
</li>
			</ul>
		</div>
	</aside>
																																								</div>
								</div>
							</div>
						</div>
						<footer class="ContentFoot Grid-item u-spacingTopXL">
	<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-content">
		<div class="Grid-item Grid-item-xl--push-4">
			<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-newsletter">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
												<div class="InternalTeaser ">
		<div class="InternalTeaser-body">
			<div class="InternalTeaser-header">
				<h2 class="InternalTeaser-heading">Missa inte Kommunalarbetarens nyhetsbrev!</h2>
				<p class="InternalTeaser-description">
					De viktigaste nyheterna och värdefulla tips direkt i din mejlkorg. Prenumerera helt utan kostnad!
				</p>
			</div>
			<form class="Form" data-role="subscribe-newsletter">
				<div class="Form-fields">
					<input type="hidden" name="pf_MailinglistName1" value="3469805">
					<input type="hidden" name="pf_AccountId" value="24418">
					<p class="Form-info InternalTeaser-info">
						<a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus">Så här behandlas dina personuppgifter.</a>
					</p>
					<div class="Form-field">
						<div class="Form-inputWrapper Form-inputWrapper--text">
							<label class="u-visuallyHidden" for="newsletter-teaser-email-3469805">Din e-postadress</label>
							<input class="Form-input Form-input--email" type="email" id="newsletter-teaser-email-3469805" name="pf_Email" placeholder="Din e-postadress" required>
							<input class="Button" type="submit" value="Starta prenumeration">
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>
										</div>
			</div>
			<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-authors">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
											<ul class="ContentFoot-authorsList">
																							<li class="ContentFoot-authorsItem">
									<a href="https://ka.se/av/therese-soderlund/" class="Byline">
																					<img src="https://cdn.ka.se/app/uploads/sites/5/2018/08/30102826/therese-soderlund_mand-328x328.png" alt="Therése Söderlund" class="Byline-image">
																				<div class="Byline-body">
											<div class="Byline-name">Therése Söderlund</div>
										</div>
									</a>
								</li>
													</ul>
									</div>
			</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-disclaimer">
			<div class="Grid-item">
				<div class="ContentDisclaimer ContentFoot-disclaimer">
					<p class="ContentDisclaimer-text">
						Detta är en nyhetsartikel. Det betyder att den berättar om något som händer just nu. Vid nyhetshändelser kan händelseutvecklingen förändras efter att artikeln har publicerats.					</p>
				</div>
			</div>
		</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-meta">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--share">
							<ul class="Share">
		<li class="Share-item">
			<a href="https://www.facebook.com/dialog/share?app_id=754929951564572&display=popup&href=https%3A%2F%2Fka.se%2F2020%2F12%2F30%2Fhar-far-underskoterskan-fatima-vaccin-mot-corona%2F&redirect_uri=https%3A%2F%2Fka.se%2F2020%2F12%2F30%2Fhar-far-underskoterskan-fatima-vaccin-mot-corona%2F" class="Share-action Button Button--small js-external-link" title="Dela på Facebook" data-window-width="555" data-window-height="655">
				Dela på Facebook
			</a>
		</li>
		<li class="Share-item">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fka.se%2F2020%2F12%2F30%2Fhar-far-underskoterskan-fatima-vaccin-mot-corona%2F" class="Share-action Button Button--small" title="Dela på Twitter">
				Twitter
			</a>
		</li>
		<li class="Share-item">
			<a href="mailto:?subject=H%C3%A4r%20f%C3%A5r%20undersk%C3%B6terskan%20Fatima%20vaccin%20mot%20corona&body=Undersk%C3%B6terskan%20Fatima%20Persson%20jobbar%20p%C3%A5%20Trygghetens%20v%C3%A5rdboende%20i%20Malm%C3%B6.%20I%20dag%2C%20den%2030%20december%2C%20fick%20hon%20vaccinera%20sig%20mot%20covid-19.%0Ahttps%3A%2F%2Fka.se%2F2020%2F12%2F30%2Fhar-far-underskoterskan-fatima-vaccin-mot-corona%2F" class="Share-action Button Button--small" title="Dela via e-post">
				E-post
			</a>
		</li>
	</ul>
						</div>
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--tags Meta">
						<h2 class="Meta-heading">Läs mer</h2>
						<ul class="Tags">
															<li class="Tags-item Tags-item--primary"><a href="https://ka.se/story/coronaviruset/" class="Tags-link">Coronakrisen</a></li>
																															<li class="Tags-item Tags-item--primary"><a href="https://ka.se/nyheter/" class="Tags-link">Nyheter</a></li>
																																							<li class="Tags-item"><a href="https://ka.se/om/malmo/" class="Tags-link">Malmö</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/underskoterskor/" class="Tags-link">Undersköterskor</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/vardbitraden/" class="Tags-link">Vårdbiträden</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/aldreomsorgen/" class="Tags-link">Äldreomsorgen</a></li>
																					</ul>
					</div>
				</div>
			</div>
							<div id="comments-form" class="Grid Grid--padded Grid--compensatePadded ContentFoot-comments">
	<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--14-of-20">
		<h2 class="ContentFoot-commentsHeading">
			<a class="ContentFoot-commentsHeadingLink js-toggle " href="#comments" data-toggle-element="#comments" data-toggle-class="is-active" data-toggle-class-self="is-active">
									<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--inactive" aria-role="presentation">Kommentera</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix" aria-role="presentation">/</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--active" aria-role="presentation">Kommentera</span>
							</a>
		</h2>
		<div class="ContentFoot-commentsContent " id="comments">
			<div class="Comments ContentFoot-commentsList">
				<ol class="Comments-list">
									</ol>
			</div>
						<div class="ContentFoot-commentsForm">
									<h3 class="ContentFoot-commentsFormHeading">Skriv din kommentar</h3>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/30/har-far-underskoterskan-fatima-vaccin-mot-corona/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://ka.se/wp-comments-post.php" method="post" id="commentform" class="Form"><div class="Form-group"><div class="Form-fields"><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label Form-label--hidden" for="comment_comment">Kommentar</label></div><div><textarea name="comment" rows="5" id="comment_comment" required class="Form-input Form-input--textarea"></textarea></div></div><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_name">Signatur (obligatorisk)</label></div><div><input type="text" name="author" id="comment_name" value="" required maxlength="245" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_fullname">För- och efternamn (obligatoriskt, men visas ej)</label></div><div><input type="text" name="fullname" id="comment_fullname" value="" required maxlength="100" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_email">E-postadress (obligatorisk, men visas ej)</label></div><div><input type="email" name="email" id="comment_email" value="" required maxlength="100" class="Form-input Form-input--email"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_phonenumber">Telefonnummer (obligatoriskt, men visas ej)</label></div><div><input type="tel" name="phonenumber" id="comment_phonenumber" value="" required maxlength="20" class="Form-input Form-input--email"></div></div></div></div>
<div class="Form-field"><div class="Form-inputWrapper"><div class="Form-info"><p>Läs våra <a href="https://ka.se/kommentarsregler/" class="js-external-link">villkor för kommentarer</a> innan du lämnar din kommentar.<br>Din kommentar kan komma att publiceras som insändare i tidningen.</p></div></div></div><div class="Form-submitWrapper"><input name="submit" type="submit" id="submit" class="Button Button--large" value="Lämna din kommentar" /> <input type='hidden' name='comment_post_ID' value='319806' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4a0d896f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p></form>	</div><!-- #respond -->
				</div>
		</div>
	</div>
</div>
					</div>
	</div>
</footer>
				</div>
			</div>
		</div>
	</article>

<div class="u-hidePrint">
	<div class="Container Container--combineWithContent" data-tracking-group="section_most_read">
	<div class="Wrapper">
		<div class="TeaserGrid">
			<div class="TeaserGrid-heading">
				<h2 class="Heading Heading--title ">
					<span class="Heading-inner">
						Andra läser
					</span>
				</h2>
			</div>
																				<div class="TeaserGrid-slot TeaserGrid-slot--1">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/12/28/sa-mycket-ob-far-du-i-nyar/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Koll på" data-tracking-type="Visualisering" data-tracking-author="Christina Swahn"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/12/22140330/ob-nyar-2020-608x342.jpg" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/22140330/ob-nyar-2020-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/22140330/ob-nyar-2020-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/22140330/ob-nyar-2020-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="" data-src="https://cdn.ka.se/app/uploads/sites/5/2020/12/22140330/ob-nyar-2020-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Så mycket ob får du i nyår</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Koll på</span>
					<time datetime="2020-12-28T06:30:00" class="js-relative-time-or-timestamp Teaser-date">28 december, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--2">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/03/19/coronaviruset-har-ar-dina-rattigheter-pa-jobbet/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Koll på" data-tracking-type="Standard" data-tracking-author="Mats Gustafsson Hedenström"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/03/19151109/coronavirus_fragasvar-608x342.jpg" alt="Coronaviruset påverkar nästan alla kommunalares jobbvardag." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/19151109/coronavirus_fragasvar-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/19151109/coronavirus_fragasvar-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/19151109/coronavirus_fragasvar-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Coronaviruset påverkar nästan alla kommunalares jobbvardag." data-src="https://cdn.ka.se/app/uploads/sites/5/2020/03/19151109/coronavirus_fragasvar-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Coronautbrottet – här är dina rättigheter</h3>						<div class="Teaser-story">Coronakrisen</div>
						<p class="Teaser-excerpt">
					<span class="Teaser-type">Koll på</span>
					<time datetime="2020-03-19T15:13:26" class="js-relative-time-or-timestamp Teaser-date">19 mars, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--3">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/03/09/medelloner-kommunalare/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Löner" data-tracking-type="Visualisering" data-tracking-author="Elin Steen"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg" alt="Kolla medellöner i 24 kommunalyrken." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Kolla medellöner i 24 kommunalyrken." data-src="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Medellönen i ditt yrke? Kolla här!</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Löner</span>
					<time datetime="2020-03-09T15:04:00" class="js-relative-time-or-timestamp Teaser-date">9 mars, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--4">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/12/30/har-far-underskoterskan-fatima-vaccin-mot-corona/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Nyheter" data-tracking-type="Standard" data-tracking-author="Therése Söderlund"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-608x342.jpg" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="" data-src="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Här vaccineras undersköterskan Fatima</h3>						<div class="Teaser-story">Coronakrisen</div>
						<p class="Teaser-excerpt">
					<span class="Teaser-type">Nyheter</span>
					<time datetime="2020-12-30T14:21:21" class="js-relative-time-or-timestamp Teaser-date">30 december, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
													</div>
	</div>
</div>
	<div class="Container Container--tightBottom" data-tracking-group="section_headlines">
	<div class="Wrapper">
		<div class="TeaserGrid">
							<div class="TeaserGrid-heading">
					<h2 class="Heading Heading--title ">
						<span class="Heading-inner">
							Aktuellt
						</span>
					</h2>
				</div>
			
			<div class="TeaserGrid-slot TeaserGrid-slot--full TeaserGrid-slot--pre-s-bleed">
																									 
							<article class="Teaser Teaser--kilo Teaser--wide Teaser--noBorder Teaser--prominent Teaser--airy Teaser--pre-s-matchWrapper">
	<a href="https://ka.se/2020/12/30/har-far-underskoterskan-fatima-vaccin-mot-corona/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Nyheter" data-tracking-type="Standard" data-tracking-author="Therése Söderlund"
	>
		<div class="Teaser-inner">
			<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--16x9 MediaPlaceholder--cover">
				<noscript>
			<img src="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-608x342.jpg" sizes="(min-width: 37.5em) 55vw, (min-width: 64em) 60vw, 100vw" srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-608x342.jpg 608w,https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-800x450.jpg 800w,https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-1200x675.jpg 1200w,https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-1600x900.jpg 1600w" class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-image" alt="">
		</noscript>
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-608x342.jpg" data-sizes="(min-width: 37.5em) 55vw, (min-width: 64em) 60vw, 100vw" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-608x342.jpg 608w,https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-800x450.jpg 800w,https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-1200x675.jpg 1200w,https://cdn.ka.se/app/uploads/sites/5/2020/12/30141804/fatimavaccin-1600x900.jpg 1600w" class="js-lazy-load-image MediaPlaceholder-content" data-class="Teaser-image" alt="">
	</div>
	 
							</div>
			<div class="Teaser-body">
				<h3 class="Teaser-heading">Här vaccineras undersköterskan Fatima</h3>						<div class="Teaser-story">Coronakrisen</div>
						<p class="Teaser-excerpt">
					<span class="Teaser-type">Nyheter</span>
					<time datetime="2020-12-30T14:21:21" class="js-relative-time-or-timestamp Teaser-date">30 december, 2020</time>
					<span class="Teaser-excerptPart1">I dag, den 30 december, fick Fatima Persson, under</span><span class="Teaser-excerptPart2">sköterska på Trygghetens vårdboende i Malmö, vaccin mot corona.</span>				</p>
			</div>
		</div>
	</a>
</article>
																							</div>

																												<div class="TeaserGrid-slot TeaserGrid-slot--1">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/12/28/sa-mycket-ob-far-du-i-nyar/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Koll på" data-tracking-type="Visualisering" data-tracking-author="Christina Swahn"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/12/22140330/ob-nyar-2020-608x342.jpg" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/22140330/ob-nyar-2020-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/22140330/ob-nyar-2020-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/22140330/ob-nyar-2020-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="" data-src="https://cdn.ka.se/app/uploads/sites/5/2020/12/22140330/ob-nyar-2020-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Så mycket ob får du i nyår</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Koll på</span>
					<time datetime="2020-12-28T06:30:00" class="js-relative-time-or-timestamp Teaser-date">28 december, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--2">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/12/29/sista-chansen-att-ta-del-av-generosare-a-kassa/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Nyheter" data-tracking-type="Standard" data-tracking-author="Kim Nilsson"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/05/25112946/img_1046-608x342.jpg" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/05/25112946/img_1046-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/05/25112946/img_1046-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/05/25112946/img_1046-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="" data-src="https://cdn.ka.se/app/uploads/sites/5/2020/05/25112946/img_1046-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Slutspurt för generösare a-kassa</h3>						<div class="Teaser-story">Coronakrisen</div>
						<p class="Teaser-excerpt">
					<span class="Teaser-type">Nyheter</span>
					<time datetime="2020-12-29T10:05:25" class="js-relative-time-or-timestamp Teaser-date">29 december, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--3">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/12/28/brandman-kritiska-mot-flytt-av-dykare/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Nyheter" data-tracking-type="Standard" data-tracking-author="Johan Erlandsson"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2019/05/10131442/brandstation_genrebild-608x342.jpg" alt="Brandstation (genrebild)." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2019/05/10131442/brandstation_genrebild-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2019/05/10131442/brandstation_genrebild-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2019/05/10131442/brandstation_genrebild-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Brandstation (genrebild)." data-src="https://cdn.ka.se/app/uploads/sites/5/2019/05/10131442/brandstation_genrebild-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Kritik mot flytt av räddnings&shy;dykare</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Nyheter</span>
					<time datetime="2020-12-28T10:35:11" class="js-relative-time-or-timestamp Teaser-date">28 december, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--4">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/12/22/stor-risk-for-konflikt-i-privat-vard-och-skola/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Avtal" data-tracking-type="Standard" data-tracking-author="Mats Gustafsson Hedenström"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/04/24144159/ingelskog_aldreomsorg-608x342.jpg" alt="Johan Ingelskog, Kommunal." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/04/24144159/ingelskog_aldreomsorg-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/04/24144159/ingelskog_aldreomsorg-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/04/24144159/ingelskog_aldreomsorg-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Johan Ingelskog, Kommunal." data-src="https://cdn.ka.se/app/uploads/sites/5/2020/04/24144159/ingelskog_aldreomsorg-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">”Stor risk för konflikt”</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Avtal</span>
					<time datetime="2020-12-22T11:38:18" class="js-relative-time-or-timestamp Teaser-date">22 december, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	
					</div>
	</div>
</div>
<div class="Container" data-tracking-group="section_1">
	<div class="Wrapper">
		<div class="TeaserGrid">
			<div class="TeaserGrid-heading">
				<h2 class="Heading Heading--title ">
					<span class="Heading-inner">
						Tips och råd					</span>
				</h2>
			</div>
																				<div class="TeaserGrid-slot TeaserGrid-slot--1">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/12/02/sa-mycket-ob-far-du-i-jul/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Koll på" data-tracking-type="Visualisering" data-tracking-author="Christina Swahn"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/12/02094559/objul-608x342.jpg" alt="Vad får du i ob i jul? Kolla själv nedan!" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/02094559/objul-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/02094559/objul-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/12/02094559/objul-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Vad får du i ob i jul? Kolla själv nedan!" data-src="https://cdn.ka.se/app/uploads/sites/5/2020/12/02094559/objul-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Så mycket ob får du i jul</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Koll på</span>
					<time datetime="2020-12-02T09:46:49" class="js-relative-time-or-timestamp Teaser-date">2 december, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--2">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/03/09/medelloner-kommunalare/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Löner" data-tracking-type="Visualisering" data-tracking-author="Elin Steen"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg" alt="Kolla medellöner i 24 kommunalyrken." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Kolla medellöner i 24 kommunalyrken." data-src="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Medellönen i ditt yrke? Kolla här!</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Löner</span>
					<time datetime="2020-03-09T15:04:00" class="js-relative-time-or-timestamp Teaser-date">9 mars, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--3">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/11/17/da-far-du-ledigt-nar-du-fyller-50/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Koll på" data-tracking-type="Standard" data-tracking-author="Christina Swahn"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/11/16151516/illustration-ka-femtioledig-stefan-lindblad-okt-2020-608x342.jpg" alt="Bussförare är en av de yrkesgrupper som kan få ledigt med lön på 50-årsdagen." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/11/16151516/illustration-ka-femtioledig-stefan-lindblad-okt-2020-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/11/16151516/illustration-ka-femtioledig-stefan-lindblad-okt-2020-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/11/16151516/illustration-ka-femtioledig-stefan-lindblad-okt-2020-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Bussförare är en av de yrkesgrupper som kan få ledigt med lön på 50-årsdagen." data-src="https://cdn.ka.se/app/uploads/sites/5/2020/11/16151516/illustration-ka-femtioledig-stefan-lindblad-okt-2020-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Då får du ledigt när du fyller 50</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Koll på</span>
					<time datetime="2020-11-17T06:30:00" class="js-relative-time-or-timestamp Teaser-date">17 november, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--4">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/04/08/6-enkla-ovningar-att-gora-hemma/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Hälsa" data-tracking-type="Standard" data-tracking-author="Cecilia Alstermark"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/03/31084930/traningsmontage-608x342.jpg" alt="Jessica Norrbom visar sex styrkeövningar." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/31084930/traningsmontage-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/31084930/traningsmontage-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/31084930/traningsmontage-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Jessica Norrbom visar sex styrkeövningar." data-src="https://cdn.ka.se/app/uploads/sites/5/2020/03/31084930/traningsmontage-608x342.jpg" class="js-lazy-load-image MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">6 enkla övningar att göra hemma</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Hälsa</span>
					<time datetime="2020-04-08T09:44:38" class="js-relative-time-or-timestamp Teaser-date">8 april, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
													</div>
	</div>
</div>
</div>

	</main>
	<footer class="Footer u-themed">
		<div class="Wrapper">
			<div class="Footer-inner">
				<div class="Footer-content" itemscope="" itemtype="http://schema.org/Organization">
	<p class="u-visibilityHidden" itemprop="name">Kommunalarbetaren</p>
	<p class="Footer-contentItem Footer-contentItem-pre-l--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix u-visibilityHidden" itemprop="name">Postadress</span>
		<span class="Footer-contentItemPart">Kommunalarbetaren</span>
		<span class="Footer-contentItemPart" itemprop="postOfficeBoxNumber">Box 209</span>
		<span class="Footer-contentItemPart" itemprop="postalCode">101 24</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
	<p class="Footer-contentItem Footer-contentItem--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="name">Besöksadress</span>
		<span class="Footer-contentItemPart" itemprop="streetAddress">Klara Norra Kyrkogata 31</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
			<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Tf chefredaktör och ansvarig utgivare</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/thelma-kimsjo/" itemprop="mainEntityOfPage"><span itemprop="name">Thelma Kimsjö</span></a></span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Redaktionschef</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/susanne-hultstrom/" itemprop="mainEntityOfPage"><span itemprop="name">Susanne Hultström</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 51</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Digital redaktör</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/simon-rothelius/" itemprop="mainEntityOfPage"><span itemprop="name">Simon Rothelius</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 60</span>
					</p>
			<p class="Footer-contentItem">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix">E-post till medarbetare</span>
		<span class="Footer-contentITemPart">fornamn.efternamn@ka.se</span>
	</p>
</div>
				<div class="Footer-disclaimer">
					<p>Artiklar och bilder är skyddade enligt lagen om upphovsrätt. Eftertryck eller annan kopiering är förbjuden. Citera oss gärna men ange källan. <a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus/">Personuppgiftspolicy</a></p>
				</div>
								<nav class="Footer-nav">
					<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
					<ul class="Footer-navList">
						<li class="Footer-navItem"><a href="https://ka.se/om-ka/" class="Footer-navLink">Om KA</a></li>
<li class="Footer-navItem"><a href="https://ka.se/kontakta-oss/" class="Footer-navLink">Kontakt/tipsa oss</a></li>
<li class="Footer-navItem"><a href="https://pdf-flip.se/KA/KA_2020_18/" class="Footer-navLink">E-tidning</a></li>
<li class="Footer-navItem"><a href="https://ka.se/prenumerera/" class="Footer-navLink">Prenumerera</a></li>
<li class="Footer-navItem"><a href="https://ka.se/annonsera/" class="Footer-navLink">Annonsera</a></li>
					</ul>
				</nav>
				<div class="Footer-logotype">
					<div class="Logotype Logotype--footer">
						<a href="https://ka.se" class="Logotype-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 532 155"><path class="logo-text" fill="#111111" d="M432.3 141.2c-3.1 4-7.4 7.6-14 7.6-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.3-.9zm-20.8-40.1c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-179.1 47.8c-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.4-1c-3 4-7.3 7.7-13.9 7.7zm-6.8-47.8c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-127-23.2c16.6 0 26.6-12.4 26.6-27.6s-9.1-27.6-26.6-27.6C81.2 22.7 72 35 72 50.3s9.4 27.6 26.6 27.6zm0-53.2c7.5 0 9.5 11.3 9.5 25.6 0 14.2-1.5 25.6-9.5 25.6s-9.5-11.4-9.5-25.6c0-14.3 1.7-25.6 9.5-25.6zm75.8 74.2c-7.5 0-13.8 6.1-15.7 15.8h-.4l.9-33.9h-22.8v2.1h6.2v48.7c0 7.8 1 17.3-3.1 22.1l1.2 1.3c2.5-2.5 5.4-3.6 7.5-3.6 4.4 0 9.9.7 13.9 1.8 1.9.7 3.8 1 5.5 1 17.2 0 26.4-12.4 26.4-27.6.1-16.6-4.9-27.7-19.6-27.7zm-7.1 53.3c-5 0-7.9-3.1-7.9-12l-.1.1v-18.5c.6-9.6 4.4-16.4 8.9-16.4 6.4 0 8.2 10.7 8.2 21.3-.1 8.8-1.1 25.5-9.1 25.5zm108.6-4.2c-3.2 0-5.6-2.1-5.6-6.2V102h12.3v-2.1h-12.3v-20h-1.9c0 9-7.9 19.9-18.6 19.9h-3.3v2.1h6.7l.5.3V138c0 9.8 5 16.4 15.2 16.4 8 0 13.8-4.1 15.7-11.6l-1.6-.4c-.9 2.4-3 5.6-7.1 5.6zm170-77.6c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29V75h-6.2V49.7c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3V64c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.9zm49.2 76.2c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V113c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V99.9h-22v2.1h6.2v49.2h-6.2v2.1h29v-2.1h-6.2V126c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-1zM324.8 62.5c0 10.8 5.5 15.5 16 15.5 8.6 0 15.4-4.6 17-14.2h.4v.1c0 9.8 2.7 14.3 11.5 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.7c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V23.7h-22.8v2.1h6.2v25.3c0 17.3-3.8 20.4-9.4 20.4-3.8 0-6.7-2.6-6.7-8.4V23.8h-22.8v2.1h6.2l.2 36.6zM25.1 36.7V3.3h7.5V1.2H0v2.1h7.3V75H0v2.1h32.6V75h-7.5V39c1.6-.5 3-1 4.4-1.6 9-2.4 12.5 3.9 13.2 11.4.3 3 .7 7.8.9 11 .8 11.3 2.7 18.1 14.8 18.1 7.4 0 12.4-3.3 14.6-8.4l-1.5-.8c-1.2 1.8-2.8 2.9-4.8 2.9-2.5 0-4.2-1.8-4.5-5.1-.4-4.3-1-11.7-1.4-16.5-1.4-15.4-15-18.4-24.8-14.8l-.1-.4c22-9.4 26.7-19 26.7-25.1 0-5.3-4.3-9.7-9.4-9.7-4.9 0-8.9 3.1-8.9 8.1 0 4.4 3.6 7.8 8 7.8 3.4 0 3.8 3.5.4 6.8-4 3.9-11.2 8.4-25.9 13.4l-1.7.6zm473 35.2c-2.4 0-3.7-1.9-3.7-5V40.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.8 1.2-1.6 1.9-3.1 1.9zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zM87.7 148.2c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.5 1.8-3.1 1.8zm-25.9-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.8 8-5.7 8zm272.8 1.5c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.6 1.8-3.1 1.8zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zm-169.9-39c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.2-.3-.2-.6-.2-.9zm246.2 0c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.1-.3-.2-.6-.2-.9zM221.3 70.4c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75H127v2.1h29.6V75h-6.8V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.5-.8zm96.7 0c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29.6V75h-6.9V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.3-.8zm212.7-.5c-.9 1.6-2.5 2.5-4.4 2.5-2.5 0-3.8-1.9-3.8-4.7V1.1h-22.8v2.1h6.2v60.7c0 9.1 3.2 14.3 12.7 14.3 5.5 0 10.7-2.7 13.4-7.3l-1.3-1z"/></svg></a>
					</div>
				</div>
			</div>
		</div>
	</footer>
			<script type='text/javascript'>
			var _cInfo = _cInfo || [];
			(function () {
				if (document.cookie.match("__codnt") === null) {
					window._cInfo.push(
						{ cmd: "_trackContentPath", val: "/2020/12/30/har-far-underskoterskan-fatima-vaccin-mot-corona/" },
						{ cmd: "_executeTracking" }
					);

					var ca = document.createElement('script');
					ca.type = 'text/javascript';
					ca.async = true;
					ca.src = 'https://analytics.codigo.se/j/e17fb9cb359345c8a70348be594ff83a.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ca, s);
				}
			})();
		</script>
		<script src='https://ka.se/app/themes/lo-mediehus/assets/javascripts/application.1608453041.js' id='lo-mediehus-js'></script>
<script src='https://ka.se/wp-includes/js/wp-embed.min.NS41LjM.js' id='wp-embed-js'></script>
<script async="async" src='https://ka.se/app/plugins/akismet/_inc/form.NC4xLjc.js' id='akismet-form-js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"8c59627119","applicationID":"16781593","transactionName":"MhBSZQoZW0IEV0dQXgtacVIMEVpfSkdaV1YJEA==","queueTime":0,"applicationTime":191,"atts":"HldRE0IDSEw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
