<!DOCTYPE html>
<html lang="sv-SE" class="no-js" data-controller="event-tracking content-items">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script>(function(l,c){l[c]=l[c].replace('no-js','has-js')}(document.documentElement,'className'))</script>
					<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="f9e3d8fa-c92a-4831-bf89-4fcf1d0f81b2" defer></script>				<title>LO säger ja till nya las – det här betyder beskedet &#8211; Kommunalarbetaren</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; flöde" href="https://ka.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; kommentarsflöde" href="https://ka.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; Det här betyder LO:s ja till ny las kommentarsflöde" href="https://ka.se/2021/11/10/lo-sager-ja-till-nya-las-det-har-betyder-beskedet/feed/" />
<link rel='stylesheet' id='kommunalarbetaren-css'  href='https://ka.se/app/themes/lo-mediehus/assets/stylesheets/themes/kommunalarbetaren.1636048402.css' media='all' />
<script id='DoubleClick-js-after'>
var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/21636186344/lo_ka_mobil_1', [320, 320], 'div-gpt-ad-1529480204774-3').addService(googletag.pubads());
			googletag.defineSlot('/21636186344/lo_ka_panorama_1', [980, 240], 'div-gpt-ad-1529480204774-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
</script>
<script id='GoogleAnalytics-js-after'>
window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'UA-4607570-2', {custom_map: {
						dimension1: 'author',
						dimension2: 'category',
						dimension3: 'article_type',
						dimension4: 'original_pub_date',
						dimension5: 'context',
					},
		author: 'Stephen Lindholm',
		category: 'Nyheter',
		article_type: 'Standard',
		original_pub_date: '2021-11-10T16:09:11+01:00',
		context: 'on_page',
	});
</script>
<link rel="https://api.w.org/" href="https://ka.se/wp-json/" /><link rel="alternate" type="application/json" href="https://ka.se/wp-json/wp/v2/posts/328255" /><meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://ka.se/2021/11/10/lo-sager-ja-till-nya-las-det-har-betyder-beskedet/" />
<link rel="alternate" type="application/json+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2021%2F11%2F10%2Flo-sager-ja-till-nya-las-det-har-betyder-beskedet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2021%2F11%2F10%2Flo-sager-ja-till-nya-las-det-har-betyder-beskedet%2F&#038;format=xml" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:image" name="twitter:image" content="https://images.lomediehus.se/app/uploads/sites/5/2021/11/10160704/lo-tummenupp-fb.jpg?w=1200&#038;h=630&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />

					<meta property="og:title" name="twitter:title" content="Det här betyder LO:s ja till ny las" />
			<meta name="description" content="LO gav i dag besked om att de tänker säga ja till las-överenkommelsen. KA reder ut vad beskedet betyder för Kommunals medlemmar, LO och det politiska läget.">
			<meta property="og:description" name="twitter:description" content="LO gav i dag besked om att de tänker säga ja till las-överenkommelsen. KA reder ut vad beskedet betyder för Kommunals medlemmar, LO och det politiska läget." />
			<meta property="og:type" content="article" />
		
						<script type="text/plain" class="optanon-category-C0004">
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window, document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '611684099633884');
				fbq('track', 'PageView');
			</script>
				<script type="text/plain" class="optanon-category-C0004">
			(function (d) { var apc = d.createElement('script'), fs; apc.type = 'text/javascript'; apc.charset = 'UTF-8'; apc.async = true; apc.src = 'https://static.ws.apsis.one/live/p/2317/350d531d.js'; fs = d.getElementsByTagName('script')[0]; fs.parentNode.insertBefore(apc, fs); })(document);
		</script>
		<link rel="icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=64&#038;h=64&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" sizes="32x32" />
<link rel="icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=384&#038;h=384&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=360&#038;h=360&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />
<meta name="msapplication-TileImage" content="https://images.lomediehus.se/app/uploads/sites/5/2021/10/27095933/favicon-ka.png?w=540&#038;h=540&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" />
		<style id="inert-style"></style>
	</head>
<body class="post-template-default single single-post postid-328255 single-format-standard">
	<a href="#main-content" class="SkipToContent">Gå direkt till textinnehållet</a>
	<div class="u-themed">
		<div>
			<header class="Header Header--withSupplementalNav">
				<div class="Wrapper">
					<div class="Header-inner">
						<div class="Header-main">
							<div class="Header-mainLogotype">
								<div class="Logotype">
									<a href="https://ka.se" class="Logotype-link"><svg viewBox="0 0 378 123" xmlns="http://www.w3.org/2000/svg"><title>Kommunalarbetaren</title><path class="logo-text" d="M47.066 56.23c-1.088-.543-1.943-.855-2.718-2.25L27.96 23.377 41.087 7.846c1.007-1.167 2.174-2.175 3.648-2.798l3.494-1.55v-.392H34.796v.391l3.88 1.55c1.323.624 1.4 1.632.544 2.719L15.843 36.738V6.603c0-1.475.08-1.863 1.167-2.254l2.25-.852v-.391H0v.391l2.254.852c1.087.391 1.163.779 1.163 2.254V53.98c0 1.475-.076 1.783-1.163 2.25L0 57.085v.388h19.26v-.388l-2.25-.855c-1.087-.467-1.167-.775-1.167-2.25V37.825l3.417-4.04L30.211 53.98c.856 1.475-.076 1.707-1.163 2.25l-1.786.855v.388h21.514v-.388l-1.71-.855Zm20.223 2.019c12.582 0 19.728-8.154 19.728-20.192s-7.146-20.191-19.728-20.191-19.728 8.153-19.728 20.191c0 12.038 7.146 20.192 19.728 20.192Zm.468-.776c-6.915 0-7.458-11.263-7.458-22.214 0-10.095 1.323-16.618 6.523-16.618 6.914 0 7.457 11.263 7.457 22.21 0 10.1-1.398 16.622-6.522 16.622Zm85.662-1.243c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.03-11.414-9.864-11.414-6.603 0-10.488 3.88-13.749 8.385-.775-5.204-3.881-8.385-9.708-8.385-6.91 0-10.408 4.036-13.357 7.997h-.156l-.699-7.997h-.156L89.499 21.59v.387c3.497 2.254 3.497 3.809 3.497 8.933V53.98c0 1.475-.076 1.783-1.167 2.25l-2.33.855v.388h19.42v-.388l-2.33-.855c-1.091-.467-1.167-.775-1.167-2.25V26.486c1.319-1.478 3.261-2.797 5.747-2.797 3.805 0 5.28 2.406 5.28 6.834V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.493-2.95 5.903-2.95 3.805 0 5.2 2.407 5.2 6.835V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm69.267 0c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.602 0-10.483 3.88-13.745 8.385-.779-5.204-3.884-8.385-9.708-8.385-6.914 0-10.407 4.036-13.361 7.997h-.156l-.699-7.997h-.152L158.77 21.59v.387c3.494 2.254 3.494 3.809 3.494 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.331.855v.388h19.417v-.388l-2.331-.855c-1.087-.467-1.167-.775-1.167-2.25V26.486c1.323-1.478 3.262-2.797 5.748-2.797 3.805 0 5.283 2.406 5.283 6.834V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.494-2.95 5.904-2.95 3.804 0 5.203 2.407 5.203 6.835V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm44.736-3.649c-.932-.7-1.163-.78-1.163-2.254V17.866h-.156l-15.767 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933v18.716c-1.319 1.48-3.262 2.798-6.135 2.798-4.425 0-5.512-2.486-5.512-6.834V17.866h-.156l-15.767 3.725v.387c3.497 2.254 3.497 3.809 3.497 8.933v15.923c0 6.99 3.026 11.415 9.94 11.415 6.835 0 11.027-4.037 13.981-7.998h.152l.699 7.998h.156l15.068-3.725v-.392l-2.33-1.55Zm45.658 3.65c-1.087-.468-1.163-.776-1.163-2.251v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.914 0-11.106 4.036-14.06 7.997h-.152l-.699-7.997h-.156l-15.068 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25V26.486c1.319-1.478 3.569-2.797 6.055-2.797 4.504 0 5.592 2.406 5.592 6.834V53.98c0 1.475-.076 1.783-1.164 2.25l-2.33.855v.388h19.417v-.388l-2.331-.855Zm41.091-1.244c-1.631 0-2.638-.931-2.638-2.718V29.98c0-8.233-4.66-12.113-14.524-12.113-8.701 0-19.104 1.55-19.104 7.765 0 2.794 1.706 4.58 4.268 4.58 6.914 0 5.903-11.57 12.426-11.57 3.573 0 4.508 2.174 4.508 7.378v8.932l-12.893 4.969c-5.436 2.098-9.089 4.74-9.089 9.787 0 5.124 3.729 8.542 9.632 8.542s9.784-4.425 12.194-7.223h.156c.232 4.892 3.881 7.223 7.998 7.223 4.504 0 7.689-1.943 9.164-3.262V54.6a5.463 5.463 0 0 1-2.098.388Zm-15.064-4.66c-.935 1.011-2.098 2.174-4.508 2.174-3.261 0-5.048-2.718-5.048-6.754 0-5.128 2.486-7.223 5.671-8.545l3.885-1.475v14.6Zm-41.164 31.905c10.875 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.505 17.866 5.28 0 8.154-1.323 11.103-3.266v.392c-2.793 3.493-8.465 6.755-16.306 6.755-13.05 0-20.04-8.31-20.04-20.272 0-11.494 7.534-20.115 19.104-20.115Zm-261.95 0c9.86 0 14.52 3.885 14.52 12.118v22.29c0 1.786 1.012 2.717 2.642 2.717.62 0 1.32-.076 2.098-.387v.387c-1.478 1.319-4.66 3.262-9.164 3.262-4.117 0-7.77-2.33-8.002-7.222h-.155c-2.407 2.793-6.291 7.222-12.195 7.222-5.899 0-9.628-3.418-9.628-8.541 0-5.048 3.65-7.69 9.085-9.788l12.893-4.968v-8.933c0-5.204-.93-7.378-4.504-7.378-3.153 0-4.546 2.703-5.925 5.496l-.285.578c-1.385 2.794-2.876 5.497-6.216 5.497-2.562 0-4.272-1.787-4.272-4.58 0-6.216 10.407-7.77 19.108-7.77Zm187.635 0c9.864 0 14.524 3.885 14.524 12.118v22.29c0 1.786 1.007 2.717 2.638 2.717.623 0 1.323-.076 2.098-.387v.387c-1.474 1.319-4.66 3.262-9.164 3.262-4.117 0-7.766-2.33-7.998-7.222h-.156c-2.41 2.793-6.29 7.222-12.194 7.222-5.903 0-9.632-3.418-9.632-8.541 0-5.048 3.653-7.69 9.089-9.788l12.893-4.968v-8.933c0-5.204-.935-7.378-4.504-7.378-6.527 0-5.516 11.57-12.43 11.57-2.562 0-4.268-1.786-4.268-4.58 0-6.215 10.407-7.77 19.104-7.77ZM106.276 64.37v24.776h.156c1.63-2.718 5.747-6.914 11.962-6.914 7.921 0 14.524 5.36 14.524 19.34 0 14.212-8.389 21.047-21.514 21.047-5.516 0-12.658-2.099-17.554-4.58V76.161c-.006-4.629-.149-6.212-3.493-8.294v-.391l15.767-3.106h.152Zm84.587 8.545v10.096h10.096v2.174h-10.096v26.483c0 3.729.695 6.834 5.048 6.834 2.562 0 3.649-.388 5.048-1.163v.388c-2.023 2.562-6.291 4.892-10.876 4.892-6.91 0-11.65-3.649-11.65-11.883v-25.55h-3.493V83.01h3.493l12.274-10.096h.156Zm-35.068 9.317c10.876 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.501 17.866 5.284 0 8.158-1.323 11.107-3.266v.392c-2.793 3.493-8.465 6.755-16.31 6.755-13.046 0-20.036-8.31-20.036-20.272 0-11.494 7.534-20.115 19.104-20.115Zm176.756 0 .7 8.001h.155c2.95-3.96 7.147-8.001 14.057-8.001 6.834 0 9.864 4.428 9.864 11.418v24.882c.009 1.32.123 1.621 1.163 2.068l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.893c0-4.428-1.087-6.834-5.591-6.834-2.486 0-4.741 1.319-6.059 2.794v27.68c.008 1.319.122 1.62 1.163 2.067l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156Zm-260.212 0 .7 12.038h.152c1.866-5.592 4.272-12.038 10.331-12.038 3.418 0 6.211 2.098 6.211 5.983 0 3.337-2.094 5.979-5.355 5.979-2.566 0-3.885-1.475-6.371-1.475-1.943 0-3.337.7-4.968 2.33v23.477c.002 1.344.048 1.853 1.163 2.074l3.729.856v.387H57.116v-.387l2.33-.856c1.087-.467 1.163-.775 1.163-2.254V94.959c-.001-4.868-.074-6.405-3.493-8.61v-.388l15.068-3.73h.156Zm39.996 4.816c-2.642 0-4.504 1.323-6.059 2.873v31.299c1.479.391 3.029.623 5.128.623 7.146 0 8.776-5.515 8.776-19.496 0-11.882-2.953-15.3-7.845-15.3Zm147.639-4.816.7 12.038h.156c1.862-5.592 4.272-12.038 10.327-12.038 3.417 0 6.215 2.098 6.215 5.983 0 3.337-2.098 5.979-5.359 5.979-2.562 0-3.885-1.475-6.367-1.475-1.943 0-3.342.7-4.972 2.33v23.297c0 1.479 0 2.023 1.163 2.254l3.729.856v.387h-20.815v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156ZM38.087 100.097l-3.88 1.475c-3.186 1.319-5.672 3.417-5.672 8.545 0 4.037 1.787 6.755 5.048 6.755 2.41 0 3.573-1.164 4.504-2.175v-14.6Zm187.639 0-3.885 1.475c-3.185 1.319-5.671 3.417-5.671 8.545 0 4.037 1.787 6.755 5.052 6.755 2.406 0 3.569-1.164 4.504-2.175v-14.6Zm-69.931-17.086c-4.736 0-6.211 4.892-6.366 15.92h11.958c0-9.165-.7-15.92-5.592-15.92Zm142.148 0c-4.736 0-6.211 4.892-6.366 15.92h11.962c0-9.165-.7-15.92-5.596-15.92ZM374.055 0v54.166c.009 1.316.123 1.617 1.163 2.064l2.33.855v.388h-19.416v-.388l2.33-.855c1.087-.467 1.167-.775 1.167-2.25V11.486c-.014-4.394-.223-5.953-3.497-7.989v-.391L373.899 0h.156Z"/></svg></a>
								</div>
							</div>
							<nav data-controller="scroll-shadow" class="Header-mainNav has-rightShadow">
								<h2 class="u-visibilityHidden">Huvudnavigering</h2>
								<ul data-target="scroll-shadow.inner" class="Header-mainNavList">
									<li id="menu-item-64544" class="Header-mainNavItem"><a href="https://ka.se/nyheter/loner/" class="Header-mainNavLink">Löner</a></li>
<li id="menu-item-64543" class="Header-mainNavItem"><a href="https://ka.se/nyheter/arbetstider/" class="Header-mainNavLink">Arbetstider</a></li>
<li id="menu-item-304796" class="Header-mainNavItem"><a href="https://ka.se/nyheter/arbetsmiljo/" class="Header-mainNavLink">Arbetsmiljö</a></li>
<li id="menu-item-326958" class="Header-mainNavItem"><a href="https://ka.se/nyheter/" class="Header-mainNavLink">Nyheter</a></li>
<li id="menu-item-52410" class="Header-mainNavItem"><a href="https://ka.se/ledare/" class="Header-mainNavLink">Ledare</a></li>
<li id="menu-item-52411" class="Header-mainNavItem"><a href="https://ka.se/debatt/" class="Header-mainNavLink">Debatt</a></li>
<li id="menu-item-52247" class="Header-mainNavItem"><a href="https://ka.se/pa-jobbet/" class="Header-mainNavLink">På jobbet</a></li>
<li id="menu-item-326716" class="Header-mainNavItem"><a href="https://ka.se/ka-reder-ut/" class="Header-mainNavLink">KA reder ut</a></li>
<li id="menu-item-52249" class="Header-mainNavItem"><a href="https://ka.se/halsa/" class="Header-mainNavLink">Hälsa</a></li>
<li id="menu-item-52253" class="Header-mainNavItem"><a href="https://ka.se/kultur/" class="Header-mainNavLink">Kultur</a></li>
<li id="menu-item-288909" class="Header-mainNavItem"><a href="https://ka.se/tavla/" class="Header-mainNavLink">Tävla med KA</a></li>
								</ul>
								<button type="button" class="Header-mainNavSupplementalToggle" data-controller="toggle" data-toggle-element="#header-supplemental">Meny</button>
							</nav>
						</div>
						<aside class="Header-secondary">
							<span class="Header-secondaryDate">
								<time datetime="2021-11-11T05:04:41">torsdag 11 november</time>
							</span>
							<nav class="Header-secondaryNav">
								<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
								<ul class="Header-secondaryNavList">
									<li class="Header-secondaryNavItem Header-secondaryNavItem--search" data-controller="toggle" data-toggle-element="#header-search" data-toggle-focus="true">
										<a class="Header-secondaryNavLink" href="/?s">Sök</a>
									</li>
									<li id="menu-item-52066" class="Header-secondaryNavItem"><a href="https://ka.se/om-ka/" class="Header-secondaryNavLink">Om KA</a></li>
<li id="menu-item-52067" class="Header-secondaryNavItem"><a href="https://ka.se/kontakta-oss/" class="Header-secondaryNavLink">Kontakt/tipsa oss</a></li>
<li id="menu-item-304814" class="Header-secondaryNavItem Header-secondaryNavItem--prioritized"><a href="https://pdf-flip.se/KA/2021/KA_2021_13/" class="Header-secondaryNavLink">E-tidning</a></li>
<li id="menu-item-52101" class="Header-secondaryNavItem"><a href="https://ka.se/prenumerera/" class="Header-secondaryNavLink">Prenumerera</a></li>
<li id="menu-item-52166" class="Header-secondaryNavItem"><a href="https://ka.se/annonsera/" class="Header-secondaryNavLink">Annonsera</a></li>
								</ul>
							</nav>
						</aside>
						<aside class="Header-search" id="header-search" aria-hidden="true">
							<div class="Grid Grid--padded Grid--compensatePadded Grid--center">
								<div class="Grid-item Grid-item-l--16-of-24">
									<form action="/?s" method="get" class="Form">
										<div class="Grid Grid--padded Grid--compensatePadded Grid--centerVertical">
											<div class="Grid-item Grid-item-xs--9-of-12 Grid-item-s--10-of-12 u-paddedBottomXS u-xs-paddedBottomReset">
												<div class="Form-field Form-field--fullWidth">
													<div class="Form-labelWrapper u-visibilityHidden">
														<label class="Form-label" for="search_q">Sökterm</label>
													</div>
													<div>
														<input type="text" name="s" id="s" required class="Form-input Form-input--text" value="">
													</div>
												</div>
											</div>
											<div class="Grid-item Grid-item--6-of-12 Grid-item-xs--3-of-12 Grid-item-s--2-of-12">
												<button class="Button Button--fullWidth u-textUppercase" type="submit">Sök</button>
											</div>
										</div>
									</form>
								</div>
							</div>
						</aside>
						<aside class="Header-supplemental" id="header-supplemental" aria-hidden="true">
							<nav class="Header-supplementalNav">
								<h2 class="u-visibilityHidden">Alla kategorier</h2>
								<ul class="Header-supplementalNavList">
									<li id="menu-item-52360" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/" class="Header-supplementalNavLink">Nyheter</a></li>
<li id="menu-item-52361" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/a-kassan/" class="Header-supplementalNavLink">A-kassan</a></li>
<li id="menu-item-64577" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/arbetstider/" class="Header-supplementalNavLink">Arbetstider</a></li>
<li id="menu-item-52362" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/avtal/" class="Header-supplementalNavLink">Avtal</a></li>
<li id="menu-item-304790" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/arbetsmiljo/" class="Header-supplementalNavLink">Arbetsmiljö</a></li>
<li id="menu-item-52363" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/loner/" class="Header-supplementalNavLink">Löner</a></li>
<li id="menu-item-52368" class="Header-supplementalNavItem"><a href="https://ka.se/ledare/" class="Header-supplementalNavLink">Ledare</a></li>
<li id="menu-item-52369" class="Header-supplementalNavItem"><a href="https://ka.se/debatt/" class="Header-supplementalNavLink">Debatt</a></li>
<li id="menu-item-52370" class="Header-supplementalNavItem"><a href="https://ka.se/kronikor/" class="Header-supplementalNavLink">Krönikor</a></li>
<li id="menu-item-52366" class="Header-supplementalNavItem"><a href="https://ka.se/pa-jobbet/" class="Header-supplementalNavLink">På jobbet</a></li>
<li id="menu-item-304791" class="Header-supplementalNavItem"><a href="https://ka.se/podd/" class="Header-supplementalNavLink">Podd</a></li>
<li id="menu-item-52372" class="Header-supplementalNavItem"><a href="https://ka.se/utbildning/" class="Header-supplementalNavLink">Utbildning</a></li>
<li id="menu-item-52371" class="Header-supplementalNavItem"><a href="https://ka.se/halsa/" class="Header-supplementalNavLink">Hälsa</a></li>
<li id="menu-item-52373" class="Header-supplementalNavItem"><a href="https://ka.se/ka-reder-ut/" class="Header-supplementalNavLink">KA reder ut</a></li>
<li id="menu-item-52374" class="Header-supplementalNavItem"><a href="https://ka.se/portratt/" class="Header-supplementalNavLink">Porträtt</a></li>
<li id="menu-item-52375" class="Header-supplementalNavItem"><a href="https://ka.se/recept/" class="Header-supplementalNavLink">Recept</a></li>
<li id="menu-item-52376" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/" class="Header-supplementalNavLink">Fråga facket</a></li>
<li id="menu-item-52377" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-loner-och-avtal/" class="Header-supplementalNavLink">Frågor om löner och avtal</a></li>
<li id="menu-item-52378" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-a-kassa/" class="Header-supplementalNavLink">Frågor om a-kassa</a></li>
<li id="menu-item-52379" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-arbetsratt/" class="Header-supplementalNavLink">Frågor om arbetsrätt</a></li>
<li id="menu-item-52380" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-sjukregler/" class="Header-supplementalNavLink">Frågor om sjukregler</a></li>
<li id="menu-item-52381" class="Header-supplementalNavItem"><a href="https://ka.se/kultur/" class="Header-supplementalNavLink">Kultur</a></li>
<li id="menu-item-52382" class="Header-supplementalNavItem"><a href="https://ka.se/noveller/" class="Header-supplementalNavLink">Noveller</a></li>
<li id="menu-item-289020" class="Header-supplementalNavItem"><a href="https://ka.se/tavla/" class="Header-supplementalNavLink">Tävla med KA</a></li>
<li id="menu-item-289021" class="Header-supplementalNavItem"><a href="https://ka.se/2018/08/30/webbkrysset/" class="Header-supplementalNavLink">Webbkrysset</a></li>
								</ul>
							</nav>
							<nav class="Header-supplementalNav Header-supplementalNav--secondary">
								<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
								<ul class="Header-supplementalNavList Header-supplementalNavList--secondary">
									<li class="Header-supplementalNavItem"><a href="https://ka.se/om-ka/" class="Header-supplementalNavLink">Om KA</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/kontakta-oss/" class="Header-supplementalNavLink">Kontakt/tipsa oss</a></li>
<li class="Header-supplementalNavItem"><a href="https://pdf-flip.se/KA/2021/KA_2021_13/" class="Header-supplementalNavLink">E-tidning</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/prenumerera/" class="Header-supplementalNavLink">Prenumerera</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/annonsera/" class="Header-supplementalNavLink">Annonsera</a></li>
								</ul>
							</nav>
						</aside>
					</div>
				</div>
			</header>
		</div>
	</div>

			<div class="Container Container--ad Container--borderBottom u-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_mobil_1 -->
					<div id='div-gpt-ad-1529480204774-3' style='height:320px; width:320px;'>
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-3'); });</script>
					</div>
							</div>
	</aside>
				</div>
		</div>
		<div class="Container Container--ad Container--borderBottom u-pre-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_panorama_1 -->
					<div id='div-gpt-ad-1529480204774-6' style='height:240px; width:980px;'>
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-6'); });</script>
					</div>
							</div>
	</aside>
				</div>
		</div>
	
	<main class="Main u-themed" id="main-content">

		<article class="ContentItem" data-controller="content-items-item" data-content-item-id="328255" data-content-item-title="LO säger ja till nya las – det här betyder beskedet &#8211; Kommunalarbetaren" data-content-item-url="https://ka.se/2021/11/10/lo-sager-ja-till-nya-las-det-har-betyder-beskedet/" data-content-item-author="Stephen Lindholm" data-content-item-category="Nyheter" data-content-item-type="Standard" data-content-item-date="2021-11-10T16:09:11+01:00"  data-expandable-remember="true" data-expandable-remember-attribute="data-content-item-id">
		<div class="Container Container--tightBottom ContentItem-content" data-target="expandable.content">
			<div class="Wrapper">
				<div class="Grid Grid--padded Grid--compensatePadded">
					<header class="Grid-item u-spacingBottomXL ContentHead">
	<div class="Grid Grid--padded Grid--compensatePadded">
		<div class="Grid-item Grid-item-m--23-of-24 Grid-item-ml--22-of-24 Grid-item-l--20-of-24 Grid-item-xl--18-of-24 Grid-item-xxl--19-of-24 Grid-item-xxxl--18-of-24 Grid-item-xl--push-4">
			<div class="ContentHead-context Meta u-spacingBottomXS">
				<span class="u-spacingRightXXS">
											<a href="https://ka.se/nyheter/" class="Label">Nyheter</a>
									</span>
									<a href="https://ka.se/story/las-forhandlingarna/">Förändringar av las</a>
							</div>
			<h1 class="ContentHead-heading">LO säger ja till nya las – det här betyder beskedet</h1>					<div class="Lead ContentHead-lead">
			<p>LO gav i dag besked om att de tänker säga ja till las-överenkommelsen. KA reder ut vad beskedet betyder för Kommunals medlemmar, LO och det politiska läget.</p>
		</div>
							</div>
	</div>
</header>
											<aside class="Grid-item Grid-item-xl--4-of-24 u-spacingTopNegativeS u-spacingBottomS u-xl-spacingTopReset u-xl-spacingBottomReset">
																<div class="ContentMeta ContentMeta-s--horizontal ContentMeta-xl--vertical">
				<div class="ContentMeta-groups">
										<ul class="ContentMeta-group ContentMeta-group--bylines">
																	<li class="ContentMeta-byline">
															<a href="https://ka.se/av/stephen-lindholm/" class="Byline Byline--oneline Byline--simple">
									<div class="Byline-body">
										<div class="Byline-name">Stephen Lindholm</div>
									</div>
								</a>
													</li>
									</ul>
										<div class="ContentMeta-group ContentMeta-group--timestamp">
					<div class="ContentMeta-groupHeading u-visuallyHidden">Publicerad</div>
					<time datetime="2021-11-10T16:09:11" data-controller="relative-time-or-timestamp" class="u-textCapitalize">10 november, 2021</time>
				</div>
					</div>
	</div>
														</aside>
						<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-24 Grid-item-xxxl--14-of-24">
																<div class="Grid Grid--padded Grid--compensatePadded u-spacingBottomM">
		<div class="Grid-item Grid-item-m--20-of-24 Grid-item-l--1-of-1">
			<figure class="FeaturedMedia">
				<div class="FeaturedMedia-content">
					<img
						src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/10160546/lo-tummenupp.jpg?w=608&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50"
						srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/10160546/lo-tummenupp.jpg?w=608&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w,https://images.lomediehus.se/app/uploads/sites/5/2021/11/10160546/lo-tummenupp.jpg?w=800&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w,https://images.lomediehus.se/app/uploads/sites/5/2021/11/10160546/lo-tummenupp.jpg?w=1200&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1200w,https://images.lomediehus.se/app/uploads/sites/5/2021/11/10160546/lo-tummenupp.jpg?w=1600&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1600w"
						sizes="(min-width: 48em) 75vw, (min-width: 64em) 61vw, (min-width: 72.5em) 50vw, 100vw"
						alt="LO säger nu ja till las-uppgörelsen."
					>
				</div>
									<figcaption class="FeaturedMedia-caption">
						<p>
							<span>LO säger nu ja till las-uppgörelsen.</span>
															<span class="FeaturedMedia-byline">Bild: Shutterstock</span>
													</p>
					</figcaption>
							</figure>
		</div>
	</div>
																			<div class="Grid Grid--padded Grid--compensatePadded">
								<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-16 Grid-item-xxxl--12-of-14">
									<div class="ContentBody">
																														


<h2>Det här betyder beskedet för Kommunals medlemmar</h2>



<ul><li>Förbundets privatanställda medlemmar får rätt till generösare stöd vid utbildning och stöd för att hitta nytt arbete. Detta ska även gälla för personliga assistenter, visstidsanställda och dem som inte kan fortsätta sitt nuvarande arbete på grund av sjukdom.</li><li>Överenskommelsen förutsätter bland annat ändringar i las så att visstidsanställda snabbare ska kunna få fast anställning, och att det införs en begränsning för arbetsgivare som vill hyvla, det vill säga sänka någons sysselsättningsgrad och därmed lön.</li><li>Det kontroversiella från fackens sida har varit att arbetsgivare lättare och billigare ska ha möjlighet att göra sig av med anställda de inte vill behålla.</li></ul>



<h2>Vad är skillnaden för anställningstryggheten jämfört med i dag?</h2>



<p><strong>Anställningstryggheten</strong> i dagens i las och kollektivavtal bygger på att den ska vara ett skydd för att behålla sitt nuvarande arbete. Las kom till som en skyddslagstiftning, framför allt för de äldre.</p>



<p>Den nya anställningstryggheten, som nu även LO ska stå bakom, bygger på att skyddet inte ska gälla för att behålla nuvarande arbete, utan i möjligheten att få ett nytt om så krävs. Det innebär ett avgörande skifte i synen på vad anställningstrygghet innebär.</p>



<h2>Varför vill LO säga ja till las-överenskommelsen?</h2>



<p><strong>LO sa förra året</strong> nej till överenskommelsen som påverkar anställningar, uppsägningar och omställning på hela arbetsmarknaden, även för anställda i kommuner och regioner.</p>



<p>Kommunal och IF Metall anslöt sig senare till las-överenskommelsen tillsammans med Svenskt Näringsliv och PTK.</p>



<p>Skälet till att LO ändrat sig beror på fyra saker, enligt LO:s ordförande Susanna Gideonsson:</p>



<p><strong>1.</strong> Villkoren för visstidsanställda förbättras.</p>



<p><strong>2</strong>. Villkoren vid hyvling förbättras.</p>



<p><strong>3.</strong> Villkoren vid omställning, genom stöd för utbildning och hjälp att hitta nytt arbete, förbättras även för medlemmar i LO-förbund som trots LO:s ja väljer att inte ansluta sig. Dessa medlemmar får samma villkor som staten kan erbjuda anställda i företag som saknar kollektivavtal.</p>



<p><strong>4.</strong> LO kan vara med och påverka processen med ett nytt huvudavtal som ska ge en plusmeny vid studier och omställning. Huvudavtalet ska även reglera vad som är sakliga skäl för uppsägning.</p>


	<blockquote class="ContentBody-pullQuote ContentBody-spacedComponent Quote Quote--prominent">
		<div class="Quote-body">
			<p>Utvecklingen står inte stilla. Dagens överenskommelse kommer därför att behöva justeras och förändras i framtiden. Då vill vi vara med på vagnen och styra den.</p>
		</div>
		<footer>
			<cite class="Quote-cite">Susanna Gideonsson, LO</cite>
		</footer>
	</blockquote>
	


<p><strong>Den fjärde punkten</strong> har haft stor betydelse i LO:s interna diskussioner.</p>



<p>Om LO fortsatt sagt nej hade de inte kunnat vara med och påverka hur arbetsrätten utvecklas i framtiden, som enligt överenskommelsen ska styras av fack och arbetsgivare som skriver på huvudavtalet.</p>



<p>En sådan utveckling skulle kunna leda till att Kommunal och andra LO-förbund tycker att det blir allt mindre viktigt att vara med i LO.</p>



<p><strong>Det är därför</strong> inte överraskande att Susanna Gideonsson säger att det är viktigt för LO att vara med för att påverka.</p>



<p>– Utvecklingen står inte stilla. Dagens överenskommelse kommer därför att behöva justeras och förändras i framtiden. Då vill vi vara med på vagnen och styra den, säger hon.</p>



<h2>Så här tycker Kommunal om LO:s besked</h2>



<p><strong>Förbundet säger</strong> i ett pressmeddelande att beskedet från LO är bra.</p>



<p>Kommunals avtalsekreterare Johan Ingelskog säger till Kommunalarbetaren att beskedet gynnar Kommunals medlemmar.</p>



<p>– Våra privatanställda medlemmar kan få ett utökat stöd vid omställning från TSL, den omställningsorganisation LO har tillsammans med Svenskt Näringsliv. Hade LO inte kunnat enas med Svenskt Näringsliv hade det tvingat oss att försöka få omställningsstöd på annat håll.</p>


	<figure class="ContentImage ContentBody-offsetComponent">
		<div class="ContentImage-content">
							<div class="MediaPlaceholder MediaPlaceholder--auto">
					<noscript>
						<img src="https://images.lomediehus.se/app/uploads/sites/5/2020/09/03152204/723a0597.jpg?w=608&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Johan Ingelskog." class="MediaPlaceholder-content MediaPlaceholder-content--fallback">
					</noscript>
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 608 450'%3E%3C/svg%3E" alt="Johan Ingelskog." data-src="https://images.lomediehus.se/app/uploads/sites/5/2020/09/03152204/723a0597.jpg?w=608&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-sizes="(min-width: 37.5em) 42vw, (min-width: 56.25em) 37vw, (min-width: 72.5em) 32vw, 60vw" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2020/09/03152204/723a0597.jpg?w=608&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 608w,https://images.lomediehus.se/app/uploads/sites/5/2020/09/03152204/723a0597.jpg?w=800&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 800w,https://images.lomediehus.se/app/uploads/sites/5/2020/09/03152204/723a0597.jpg?w=1200&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1200w,https://images.lomediehus.se/app/uploads/sites/5/2020/09/03152204/723a0597.jpg?w=1600&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50 1600w" data-controller="lazy-load-image" class="MediaPlaceholder-content">
				</div>
					</div>
		<figcaption class="ContentImage-caption">
			Johan Ingelskog.							<span class="ContentImage-byline"> Bild: Fredrik Sandin Carlson</span>
					</figcaption>
	</figure>
	


<p><strong>Johan Ingelskog mena</strong>r att det också blir enklare för Kommunal att vara med och påverka framtida omställning och arbetsrätt via LO som nu kommer att vara med som part i det kommande huvudavtalet. Alternativet hade varit att försöka påverka via PTK som Kommunal inte tillhör.</p>



<p>– Ett fortsatt nej hade inneburit ett mycket svagare LO. Det hade blivit en organisation ingen velat talat med, lyssna på eller förhandla med. Att LO nu vill säga ja är ett styrkebesked, säger Johan Ingelskog.</p>



<h2>Så här tycker arbetsgivarna</h2>



<p><strong>Svenskt Näringslivs</strong> vice vd, Mattias Dahl, tycker att det är bra att LO ansluter sig.</p>



<p>– LO hade med tiden blivit mindre och mindre relevant som part i den svenska modellen om de valt att stå utanför las-överenskommelsen, säger han.</p>



<p><strong>Mattias Dahl ser</strong> överenskommelsen som en förflyttning till tiden före las som kom till i början av 70-talet.</p>



<p>– Vi har tagit ett stort steg tillbaka, säger han och menar att det är något bra.</p>



<h2>Hur påverkar LO:s besked det politiska läget?</h2>



<p><strong>Vänsterpartiet kan</strong> inte längre för att godkänna Magdalena Andersson som statsminister kräva att beslut om förändringar i las skjuts till efter valet.</p>



<p>Mattias Dahl är nöjd med att det vapnet har vridits ur händerna på Vänsterpartiet.</p>



<p>– Vi har naturligtvis inte träffat den här överenskommelsen med LO för att rädda Magdalena Andersson, den hade vi ändå träffat alla dagar i veckan. Men jag hoppas att vi i framtiden slipper utspel om arbetsrätten från politiska partier. Den frågan ska arbetsgivare och fack äga utan inblandning från partierna.</p>



<p><strong>Susanna Gideonsson</strong> förnekar också att det politiska läget påverkade LO-styrelsens beslut.</p>



<p>– Den frågan förekom över huvud taget inte i våra diskussioner.</p>



<p>Detta bekräftas även av andra källor inom LO Kommunalarbetaren talat med.</p>



<h2>Vad händer nu?</h2>



<ul><li>Formellt kommer inte LO att säga ja förrän vid sitt extra representantskapsmöte onsdag kväll nästa vecka. Men de tio förbund som vill säga ja är i förkrossande majoritet. De fyra förbund som fortsatt säger nej är Byggnads, Transport, Seko och Fastighets. Förbund som vill kan ställa sig utanför huvudavtalet, även om LO sagt ja. Det kommer några förbund göra, även bland dem som står bakom att LO säger ja.</li><li>Ett lagförslag om ny las kommer i början av nästa år. Parterna bakom las-överenskommelsen är med i utformningen av lagförslaget utifrån de synpunkter som har kommit fram från Arbetsdomstolen och andra.</li><li>Det nya huvudavtalet väntas bli klart nästa höst, efter att riksdagen godkänt förslagen till ny las, omställning och studiestöd.</li><li>Kommunal fortsätter sina förhandlingar med SKR, Sobona, Fremia och Kyrkan om nya omställningsavtal för att där få samma plusmeny för utbildning och stöd vid omställning som de privat anställda ska få via huvudavtalet i LAS-överenskommelsen.</li></ul>



<p>– Vi hoppas vara klara senast vid årsskiftet, säger Kommunals avtalssekreterare Johan Ingelskog.</p>


		<aside class="ContentRelated ContentBody-spacedComponent" data-tracking-group="article_related_reading_story">
			<h2 class="ContentRelated-heading">Läs det senaste om <a href="https://ka.se/story/las-forhandlingarna/" class="u-textStrong">Förändringar av las</a></h2>
			<div class="TeaserList">
				<ul class="TeaserList-list"> 
												<li class="TeaserList-item">
								<a
	href="https://ka.se/2021/10/28/kritik-mot-nya-las-har-ar-knackfragorna/"
	class="Teaser Teaser--standard Teaser--horizontal Teaser--listItem"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Stephen Lindholm"
	data-tracking-category="Nyheter"
	data-tracking-type="Instrumentell"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/28101933/uppsagning-1.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="När arbetsrätten ändras kan det bli lättare att säga upp personal." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
		<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 160 120'%3E%3C/svg%3E" alt="När arbetsrätten ändras kan det bli lättare att säga upp personal." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/28101933/uppsagning-1.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Här är striderna kring arbets&shy;rätten</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Nyheter								</span>
																						<time datetime="2021-10-28T10:22:29" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-10-28T10:22:29</time>
													</span>
														</p>
					</div>
	</div>
</a>
							</li>
														<li class="TeaserList-item">
								<a
	href="https://ka.se/2021/10/11/kommunal-forhandlar-om-mer-stod-till-vidareutbildning/"
	class="Teaser Teaser--standard Teaser--horizontal Teaser--listItem"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Stephen Lindholm"
	data-tracking-category="Avtal"
	data-tracking-type="Standard"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/06/18105830/shutterstock-1138459649.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Utbildning (genrebild)." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
		<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 160 120'%3E%3C/svg%3E" alt="Utbildning (genrebild)." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/06/18105830/shutterstock-1138459649.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Kommunal vill se bättre stöd för vidare&shy;utbildning</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Avtal								</span>
																						<time datetime="2021-10-11T10:43:17" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-10-11T10:43:17</time>
													</span>
														</p>
					</div>
	</div>
</a>
							</li>
														<li class="TeaserList-item">
								<a
	href="https://ka.se/2021/10/04/fler-uppsagningar-med-nya-las/"
	class="Teaser Teaser--opinion Teaser--horizontal Teaser--listItem Teaser--quoted"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category="Debatt"
	data-tracking-type="Debatt"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/04140949/shutterstock-1313838131.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Risken för uppsägning av obekväma anställda ökar, enligt debattskribenten." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
		<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 160 120'%3E%3C/svg%3E" alt="Risken för uppsägning av obekväma anställda ökar, enligt debattskribenten." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/04140949/shutterstock-1313838131.jpg?w=160&#038;h=120&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Fler uppsägningar med nya las</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Debatt								</span>
																						<time datetime="2021-10-04T14:29:07" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-10-04T14:29:07</time>
													</span>
														</p>
					</div>
	</div>
</a>
							</li>
											</ul>
			</div>
			<footer class="ContentRelated-footer">
				<a href="https://ka.se/story/las-forhandlingarna/">Läs allt om <strong>Förändringar av las</strong></a>
			</footer>
		</aside>
																																									</div>
								</div>
							</div>
						</div>
						<footer class="ContentFoot Grid-item u-spacingTopXL">
	<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-content">
		<div class="Grid-item Grid-item-xl--push-4">
						<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-authors">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
											<ul class="ContentFoot-authorsList">
																							<li class="ContentFoot-authorsItem">
									<a href="https://ka.se/av/stephen-lindholm/" class="Byline">
																					<img src="https://images.lomediehus.se/app/uploads/sites/5/2018/08/30102106/stephen-lindholm_mand.png?w=328&#038;h=328&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Stephen Lindholm" class="Byline-image">
																				<div class="Byline-body">
											<div class="Byline-name">Stephen Lindholm</div>
										</div>
									</a>
								</li>
													</ul>
									</div>
			</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-disclaimer">
			<div class="Grid-item">
				<div class="ContentDisclaimer ContentFoot-disclaimer">
					<p class="ContentDisclaimer-text">
						Detta är en nyhetsartikel. Det betyder att den berättar om något som händer just nu. Vid nyhetshändelser kan händelseutvecklingen förändras efter att artikeln har publicerats.					</p>
				</div>
			</div>
		</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-meta">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--share">
							<ul class="Share">
		<li class="Share-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fka.se%2F2021%2F11%2F10%2Flo-sager-ja-till-nya-las-det-har-betyder-beskedet%2F" class="Share-action Button Button--small" data-controller="external-link" title="Dela på Facebook" data-window-width="555" data-window-height="655">
				Dela på Facebook
			</a>
		</li>
		<li class="Share-item">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fka.se%2F2021%2F11%2F10%2Flo-sager-ja-till-nya-las-det-har-betyder-beskedet%2F" class="Share-action Button Button--small" title="Dela på Twitter">
				Twitter
			</a>
		</li>
		<li class="Share-item">
			<a href="mailto:?subject=LO%20s%C3%A4ger%20ja%20till%20nya%20las%20%E2%80%93%20det%20h%C3%A4r%20betyder%20beskedet&body=LO%20gav%20i%20dag%20besked%20om%20att%20de%20t%C3%A4nker%20s%C3%A4ga%20ja%20till%20las-%C3%B6verenkommelsen.%20KA%20reder%20ut%20vad%20beskedet%20betyder%20f%C3%B6r%20Kommunals%20medlemmar%2C%20LO%20och%20det%20politiska%20l%C3%A4get.%0Ahttps%3A%2F%2Fka.se%2F2021%2F11%2F10%2Flo-sager-ja-till-nya-las-det-har-betyder-beskedet%2F" class="Share-action Button Button--small" title="Dela via e-post">
				E-post
			</a>
		</li>
	</ul>
						</div>
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--tags Meta">
						<h2 class="Meta-heading">Läs mer</h2>
						<ul class="Tags">
															<li class="Tags-item Tags-item--primary"><a href="https://ka.se/story/las-forhandlingarna/" class="Tags-link">Förändringar av las</a></li>
																															<li class="Tags-item Tags-item--primary"><a href="https://ka.se/nyheter/" class="Tags-link">Nyheter</a></li>
																																							<li class="Tags-item"><a href="https://ka.se/om/johan-ingelskog/" class="Tags-link">Johan Ingelskog</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/kommunal/" class="Tags-link">Kommunal</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/lo/" class="Tags-link">LO</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/mattias-dahl/" class="Tags-link">Mattias Dahl</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/susanna-gideonsson/" class="Tags-link">Susanna Gideonsson</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/svenskt-naringsliv/" class="Tags-link">Svenskt Näringsliv</a></li>
																					</ul>
					</div>
				</div>
			</div>
							<div id="comments-form" class="Grid Grid--padded Grid--compensatePadded ContentFoot-comments">
	<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--14-of-20">
		<h2 class="ContentFoot-commentsHeading">
			<a class="ContentFoot-commentsHeadingLink" href="#comments" data-toggle-element="#comments" data-controller="toggle">
									<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--inactive" role="presentation">Kommentera</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix" role="presentation">/</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--active" role="presentation">Kommentera</span>
							</a>
		</h2>
		<div class="ContentFoot-commentsContent" aria-hidden="true" id="comments">
			<div class="Comments ContentFoot-commentsList">
				<ol class="Comments-list">
									</ol>
			</div>
						<div class="ContentFoot-commentsForm">
									<h3 class="ContentFoot-commentsFormHeading">Skriv din kommentar</h3>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/10/lo-sager-ja-till-nya-las-det-har-betyder-beskedet/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://ka.se/wp-comments-post.php" method="post" id="commentform" class="Form"><div class="Form-group"><div class="Form-fields"><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label Form-label--hidden" for="comment_comment">Kommentar</label></div><div><textarea name="comment" rows="5" id="comment_comment" required class="Form-input Form-input--textarea"></textarea></div></div><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_name">Signatur (obligatorisk)</label></div><div><input type="text" name="author" id="comment_name" value="" required maxlength="245" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_fullname">För- och efternamn (obligatoriskt, men visas ej)</label></div><div><input type="text" name="fullname" id="comment_fullname" value="" required maxlength="100" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_email">E-postadress (obligatorisk, men visas ej)</label></div><div><input type="email" name="email" id="comment_email" value="" required maxlength="100" class="Form-input Form-input--email"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_phonenumber">Telefonnummer (obligatoriskt, men visas ej)</label></div><div><input type="tel" name="phonenumber" id="comment_phonenumber" value="" required maxlength="20" class="Form-input Form-input--email"></div></div></div></div>
<div class="Form-field"><div class="Form-inputWrapper"><div class="Form-info"><p>Läs våra <a href="https://ka.se/kommentarsregler/" data-controller="external-link">villkor för kommentarer</a> innan du lämnar din kommentar.<br>Din kommentar kan komma att publiceras som insändare i tidningen.</p></div></div></div><div class="Form-submitWrapper"><input name="submit" type="submit" id="submit" class="Button Button--large" value="Lämna din kommentar" /> <input type='hidden' name='comment_post_ID' value='328255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7cf257821" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="105"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
				</div>
		</div>
	</div>
</div>
					</div>
	</div>
</footer>
				</div>
			</div>
		</div>
			<div class="ContentItem-expander">
		<div class="Wrapper">
			<div class="Grid Grid--padded Grid--compensatePadded">
				<div class="Grid-item Grid-item-xl--push-4">
					<div class="Grid Grid--padded Grid--compensatePadded">
						<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
						<button class="ContentItem-expanderButton Button Button--outline Button--fullWidth" type="button" data-target="expandable.trigger" data-track="true" data-tracking-action="show_entire_article" aria-label="Visa hela artikeln LO säger ja till nya las – det här betyder beskedet">
								Visa hela artikeln
								<span class="Icon ContentItem-expanderButtonIcon">
									<svg viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><path d="M.293 1.707L1.707.293 6.5 5.086 11.293.293l1.414 1.414L6.5 7.914.293 1.707z"></path></svg>
								</span>
							</button>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
		</article>

	<div data-controller="content-items-fetch-on-scroll" data-content-items-fetch-on-scroll-items="[{&quot;id&quot;:&quot;328192&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/09\/framgang-for-nattarbetare-i-uddevalla\/&quot;},{&quot;id&quot;:&quot;328137&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/08\/nu-ska-malin-ragnegard-leda-kommunal\/&quot;},{&quot;id&quot;:&quot;327986&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/08\/varsagod-ett-hederspris-for-superidioti\/&quot;},{&quot;id&quot;:&quot;328191&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/09\/forlossningsvarden-bloder-och-vi-med-den\/&quot;},{&quot;id&quot;:&quot;328032&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/03\/kommunal-hotar-hoppa-av-heltidsresan\/&quot;},{&quot;id&quot;:&quot;328027&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/04\/kommunal-tar-strid-for-battre-arbetstider\/&quot;},{&quot;id&quot;:&quot;327850&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/01\/hur-ska-ett-lonesamtal-ga-till\/&quot;},{&quot;id&quot;:&quot;328186&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/10\/lat-medlemmarna-skota-schemalaggningen\/&quot;},{&quot;id&quot;:&quot;328044&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/04\/krisen-i-forlossningsvarden-okar-pressen-pa-underskoterskorna\/&quot;},{&quot;id&quot;:&quot;328109&quot;,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/11\/05\/personal-bar-pepparsprej-efter-overfall-pa-jobbet\/&quot;}]">
		<template data-target="content-items-fetch-on-scroll.preTemplate">
			<div class="ContentItemSeparator" role="presentation">
				<div class="Wrapper">
					<div class="ContentItemSeparator-inner1">
						<div class="ContentItemSeparator-inner2"></div>
					</div>
				</div>
			</div>
		</template>
	</div>


<div class="u-hidePrint">
	<div class="Container Container--tightBottom" data-tracking-group="section_headlines">
	<div class="Wrapper">
		<div class="TeaserGrid">
							<div class="TeaserGrid-heading">
					<h2 class="Heading Heading--title ">
						<span class="Heading-inner">
							Aktuellt
						</span>
					</h2>
				</div>
			
			<div class="TeaserGrid-slot TeaserGrid-slot--full TeaserGrid-slot--pre-s-bleed">
																									<a
	href="https://ka.se/2021/11/10/folkhalsomyndigheten-fortydligar-sjukregler-i-forskolan/"
	class="Teaser Teaser--standard Teaser--verticalToHorizontal Teaser--featured Teaser--pre-s-matchWrapper"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Helena Gunnarsson"
	data-tracking-category="Arbetsmiljö"
	data-tracking-type="Standard"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/10151826/shutterstock-1624197616.jpg?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Reglerna om snuviga barn förtydligas." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{1200%20675'%3E%3C/svg%3E 1200w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/10151826/shutterstock-1624197616.jpg?w=1200&amp;h=675&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 750 422'%3E%3C/svg%3E" alt="Reglerna om snuviga barn förtydligas." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/10151826/shutterstock-1624197616.jpg?w=750&#038;h=422&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Sjukregler i förskolan förtydligas</h3>
							<p class="Teaser-story">
					Covid-19				</p>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetsmiljö								</span>
																						<time datetime="2021-11-10T15:22:34" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-11-10T15:22:34</time>
													</span>
										Folkhälsomyndigheten har förtydligat reglerna om när barn ska stanna hemma från förskolan. – Det&hellip;				</p>
					</div>
	</div>
</a>
																	</div>

																												<div class="TeaserGrid-slot TeaserGrid-slot--1">
							<a
	href="https://ka.se/2021/11/10/lo-sager-ja-till-nya-las-det-har-betyder-beskedet/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Stephen Lindholm"
	data-tracking-category="Nyheter"
	data-tracking-type="Standard"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/10160546/lo-tummenupp.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="LO säger nu ja till las-uppgörelsen." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/10160546/lo-tummenupp.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/10160546/lo-tummenupp.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="LO säger nu ja till las-uppgörelsen." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/10160546/lo-tummenupp.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Det här betyder LO:s ja till ny las</h3>
							<p class="Teaser-story">
					Förändringar av las				</p>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Nyheter								</span>
																						<time datetime="2021-11-10T16:09:11" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-11-10T16:09:11</time>
													</span>
														</p>
					</div>
	</div>
</a>
						</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--2">
							<a
	href="https://ka.se/2021/11/10/lat-medlemmarna-skota-schemalaggningen/"
	class="Teaser Teaser--opinion Teaser--horizontalToVertical Teaser--pos2 Teaser--quoted Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category="Debatt"
	data-tracking-type="Debatt"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/09144758/malinragnegard-1.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Malin Ragnegård." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/09144758/malinragnegard-1.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/09144758/malinragnegard-1.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Malin Ragnegård." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/09144758/malinragnegard-1.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Låt med&shy;lemmarna göra scheman</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Debatt								</span>
																						<time datetime="2021-11-10T06:20:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-11-10T06:20:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
						</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--3">
							<a
	href="https://ka.se/2021/11/09/framgang-for-nattarbetare-i-uddevalla/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Christina Swahn"
	data-tracking-category="Arbetstider"
	data-tracking-type="Standard"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/08152322/uddevalla.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Annette Frisk och Johan Elmberg, Kommunal i Uddevalla." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/08152322/uddevalla.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/08152322/uddevalla.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Annette Frisk och Johan Elmberg, Kommunal i Uddevalla." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/08152322/uddevalla.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">”Känns jätte&shy;bra att vi vann”</h3>
							<p class="Teaser-story">
					Hälsoscheman				</p>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetstider								</span>
																						<time datetime="2021-11-09T06:20:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-11-09T06:20:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
						</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--4">
							<a
	href="https://ka.se/2021/11/09/forlossningsvarden-bloder-och-vi-med-den/"
	class="Teaser Teaser--opinion Teaser--horizontalToVertical Teaser--pos2 Teaser--quoted Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author=""
	data-tracking-category="Debatt"
	data-tracking-type="Debatt"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/08161205/junselius.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Veronica Juselius, undersköterska." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/08161205/junselius.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/11/08161205/junselius.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Veronica Juselius, undersköterska." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/11/08161205/junselius.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Förlossningsvården blöder och vi med den</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Debatt								</span>
																						<time datetime="2021-11-09T08:00:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-11-09T08:00:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
						</div>
																	
					</div>
	</div>
</div>
<div class="Container" data-tracking-group="section_1">
	<div class="Wrapper">
		<div class="TeaserGrid">
			<div class="TeaserGrid-heading">
				<h2 class="Heading Heading--title ">
					<span class="Heading-inner">
						Tips och råd					</span>
				</h2>
			</div>
																				<div class="TeaserGrid-slot TeaserGrid-slot--1">
						<a
	href="https://ka.se/2021/11/01/hur-ska-ett-lonesamtal-ga-till/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Mats Gustafsson Hedenström"
	data-tracking-category="Löner"
	data-tracking-type="Instrumentell"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/31170011/lonesamtal.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Lönesamtal (genrebild)." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/10/31170011/lonesamtal.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/10/31170011/lonesamtal.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Lönesamtal (genrebild)." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/31170011/lonesamtal.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Så ska ett lönesamtal gå till</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Löner								</span>
																						<time datetime="2021-11-01T06:10:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-11-01T06:10:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--2">
						<a
	href="https://ka.se/2021/10/18/vill-du-larma-om-problem-pa-jobbet-tank-pa-det-har/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Pernilla Josefsson"
	data-tracking-category="Arbetsmiljö"
	data-tracking-type="Standard"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/17215248/webb-larmartikel.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Stine Christophersen." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/10/17215248/webb-larmartikel.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/10/17215248/webb-larmartikel.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Stine Christophersen." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/10/17215248/webb-larmartikel.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Vill du larma – tänk på det här</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetsmiljö								</span>
																						<time datetime="2021-10-18T06:15:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-10-18T06:15:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--3">
						<a
	href="https://ka.se/2021/05/04/missnojd-med-ditt-schema-har-ar-dina-rattigheter/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Christina Swahn"
	data-tracking-category="Arbetstider"
	data-tracking-type="Instrumentell"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Frågor och svar om hälsoscheman." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Frågor och svar om hälsoscheman." data-src="https://images.lomediehus.se/app/uploads/sites/5/2021/05/03152347/fragasvar.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Missnöjd med schemat? Här är dina rättigheter</h3>
							<p class="Teaser-story">
					Hälsoscheman				</p>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Arbetstider								</span>
																						<time datetime="2021-05-04T06:30:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2021-05-04T06:30:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--4">
						<a
	href="https://ka.se/2020/03/09/medelloner-kommunalare/"
	class="Teaser Teaser--standard Teaser--horizontalToVertical Teaser--pos2 Teaser--highlighted Teaser--card Teaser--bordered"
	data-track="true"
	data-tracking-action="view_article"
	data-tracking-author="Elin Steen"
	data-tracking-category="Löner"
	data-tracking-type="Visualisering"
>
		<div class="Teaser-inner">
					<figure class="Teaser-media">
				<div class="MediaPlaceholder MediaPlaceholder--auto">
	<noscript>
		<img src="https://images.lomediehus.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" alt="Kolla medellöner i 24 kommunalyrken." class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-mediaItem">
	</noscript>
			<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{608%20342'%3E%3C/svg%3E 608w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner.jpg?w=608&amp;h=342&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20{800%20450'%3E%3C/svg%3E 800w" data-srcset="https://images.lomediehus.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner.jpg?w=800&amp;h=450&amp;auto=format&amp;crop=faces&amp;facepad=10&amp;fit=crop&amp;q=50">
					<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 300'%3E%3C/svg%3E" alt="Kolla medellöner i 24 kommunalyrken." data-src="https://images.lomediehus.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner.jpg?w=400&#038;h=300&#038;auto=format&#038;crop=faces&#038;facepad=10&#038;fit=crop&#038;q=50" data-class="Teaser-mediaItem" data-controller="lazy-load-image" class="MediaPlaceholder-content">
			</picture>
	</div>
							</figure>
				<div class="Teaser-content">
			<h3 class="Teaser-heading">Medellönen i ditt yrke? Kolla här!</h3>
													<p class="Teaser-excerpt">
											<span class="Teaser-meta">
															<span class="Teaser-contextLabel Teaser-contextLabel--inline">
									Löner								</span>
																						<time datetime="2020-03-09T15:04:00" class="Teaser-timestamp" data-controller="relative-time-or-timestamp">2020-03-09T15:04:00</time>
													</span>
														</p>
					</div>
	</div>
</a>
					</div>
													</div>
	</div>
</div>
</div>

	</main>
	<footer class="Footer u-themed">
		<div class="Wrapper">
			<div class="Footer-inner">
				<div class="Footer-content" itemscope="" itemtype="http://schema.org/Organization">
	<p class="u-visibilityHidden" itemprop="name">Kommunalarbetaren</p>
	<p class="Footer-contentItem Footer-contentItem-pre-l--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix u-visibilityHidden" itemprop="name">Postadress</span>
		<span class="Footer-contentItemPart">Kommunalarbetaren</span>
		<span class="Footer-contentItemPart" itemprop="postOfficeBoxNumber">Box 209</span>
		<span class="Footer-contentItemPart" itemprop="postalCode">101 24</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
	<p class="Footer-contentItem Footer-contentItem--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="name">Besöksadress</span>
		<span class="Footer-contentItemPart" itemprop="streetAddress">Klara Norra Kyrkogata 31</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
			<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Chefredaktör och ansvarig utgivare</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/anna-kornung/" itemprop="mainEntityOfPage"><span itemprop="name">Anna Körnung</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 00</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Redaktionschef</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/susanne-hultstrom/" itemprop="mainEntityOfPage"><span itemprop="name">Susanne Hultström</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 51</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Digital redaktör</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/simon-rothelius/" itemprop="mainEntityOfPage"><span itemprop="name">Simon Rothelius</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 60</span>
					</p>
			<p class="Footer-contentItem">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix">E-post till medarbetare</span>
		<span class="Footer-contentITemPart">fornamn.efternamn@ka.se</span>
	</p>
</div>
				<div class="Footer-disclaimer">
					<p>Artiklar och bilder är skyddade enligt lagen om upphovsrätt. Eftertryck eller annan kopiering är förbjuden. Citera oss gärna men ange källan. <a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus/">Personuppgiftspolicy</a></p>
				</div>
								<nav class="Footer-nav">
					<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
					<ul class="Footer-navList">
						<li class="Footer-navItem"><a href="https://ka.se/om-ka/" class="Footer-navLink">Om KA</a></li>
<li class="Footer-navItem"><a href="https://ka.se/kontakta-oss/" class="Footer-navLink">Kontakt/tipsa oss</a></li>
<li class="Footer-navItem"><a href="https://pdf-flip.se/KA/2021/KA_2021_13/" class="Footer-navLink">E-tidning</a></li>
<li class="Footer-navItem"><a href="https://ka.se/prenumerera/" class="Footer-navLink">Prenumerera</a></li>
<li class="Footer-navItem"><a href="https://ka.se/annonsera/" class="Footer-navLink">Annonsera</a></li>
													<li class="Footer-navItem">
								<button type="button" class="Footer-navLink Footer-navLink--button" onclick="OneTrust.ToggleInfoDisplay()">Cookieinställningar</a>
							</li>
											</ul>
				</nav>
				<div class="Footer-logotype">
					<div class="Logotype Logotype--footer">
						<a href="https://ka.se" class="Logotype-link"><svg viewBox="0 0 378 123" xmlns="http://www.w3.org/2000/svg"><title>Kommunalarbetaren</title><path class="logo-text" d="M47.066 56.23c-1.088-.543-1.943-.855-2.718-2.25L27.96 23.377 41.087 7.846c1.007-1.167 2.174-2.175 3.648-2.798l3.494-1.55v-.392H34.796v.391l3.88 1.55c1.323.624 1.4 1.632.544 2.719L15.843 36.738V6.603c0-1.475.08-1.863 1.167-2.254l2.25-.852v-.391H0v.391l2.254.852c1.087.391 1.163.779 1.163 2.254V53.98c0 1.475-.076 1.783-1.163 2.25L0 57.085v.388h19.26v-.388l-2.25-.855c-1.087-.467-1.167-.775-1.167-2.25V37.825l3.417-4.04L30.211 53.98c.856 1.475-.076 1.707-1.163 2.25l-1.786.855v.388h21.514v-.388l-1.71-.855Zm20.223 2.019c12.582 0 19.728-8.154 19.728-20.192s-7.146-20.191-19.728-20.191-19.728 8.153-19.728 20.191c0 12.038 7.146 20.192 19.728 20.192Zm.468-.776c-6.915 0-7.458-11.263-7.458-22.214 0-10.095 1.323-16.618 6.523-16.618 6.914 0 7.457 11.263 7.457 22.21 0 10.1-1.398 16.622-6.522 16.622Zm85.662-1.243c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.03-11.414-9.864-11.414-6.603 0-10.488 3.88-13.749 8.385-.775-5.204-3.881-8.385-9.708-8.385-6.91 0-10.408 4.036-13.357 7.997h-.156l-.699-7.997h-.156L89.499 21.59v.387c3.497 2.254 3.497 3.809 3.497 8.933V53.98c0 1.475-.076 1.783-1.167 2.25l-2.33.855v.388h19.42v-.388l-2.33-.855c-1.091-.467-1.167-.775-1.167-2.25V26.486c1.319-1.478 3.261-2.797 5.747-2.797 3.805 0 5.28 2.406 5.28 6.834V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.493-2.95 5.903-2.95 3.805 0 5.2 2.407 5.2 6.835V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm69.267 0c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.602 0-10.483 3.88-13.745 8.385-.779-5.204-3.884-8.385-9.708-8.385-6.914 0-10.407 4.036-13.361 7.997h-.156l-.699-7.997h-.152L158.77 21.59v.387c3.494 2.254 3.494 3.809 3.494 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.331.855v.388h19.417v-.388l-2.331-.855c-1.087-.467-1.167-.775-1.167-2.25V26.486c1.323-1.478 3.262-2.797 5.748-2.797 3.805 0 5.283 2.406 5.283 6.834V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25v-24.7c0-.931-.08-1.786-.156-2.642 1.475-1.706 3.494-2.95 5.904-2.95 3.804 0 5.203 2.407 5.203 6.835V53.98c0 1.475-.08 1.783-1.167 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855Zm44.736-3.649c-.932-.7-1.163-.78-1.163-2.254V17.866h-.156l-15.767 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933v18.716c-1.319 1.48-3.262 2.798-6.135 2.798-4.425 0-5.512-2.486-5.512-6.834V17.866h-.156l-15.767 3.725v.387c3.497 2.254 3.497 3.809 3.497 8.933v15.923c0 6.99 3.026 11.415 9.94 11.415 6.835 0 11.027-4.037 13.981-7.998h.152l.699 7.998h.156l15.068-3.725v-.392l-2.33-1.55Zm45.658 3.65c-1.087-.468-1.163-.776-1.163-2.251v-24.7c0-6.99-3.029-11.414-9.864-11.414-6.914 0-11.106 4.036-14.06 7.997h-.152l-.699-7.997h-.156l-15.068 3.725v.387c3.493 2.254 3.493 3.809 3.493 8.933V53.98c0 1.475-.076 1.783-1.163 2.25l-2.33.855v.388h19.416v-.388l-2.33-.855c-1.087-.467-1.163-.775-1.163-2.25V26.486c1.319-1.478 3.569-2.797 6.055-2.797 4.504 0 5.592 2.406 5.592 6.834V53.98c0 1.475-.076 1.783-1.164 2.25l-2.33.855v.388h19.417v-.388l-2.331-.855Zm41.091-1.244c-1.631 0-2.638-.931-2.638-2.718V29.98c0-8.233-4.66-12.113-14.524-12.113-8.701 0-19.104 1.55-19.104 7.765 0 2.794 1.706 4.58 4.268 4.58 6.914 0 5.903-11.57 12.426-11.57 3.573 0 4.508 2.174 4.508 7.378v8.932l-12.893 4.969c-5.436 2.098-9.089 4.74-9.089 9.787 0 5.124 3.729 8.542 9.632 8.542s9.784-4.425 12.194-7.223h.156c.232 4.892 3.881 7.223 7.998 7.223 4.504 0 7.689-1.943 9.164-3.262V54.6a5.463 5.463 0 0 1-2.098.388Zm-15.064-4.66c-.935 1.011-2.098 2.174-4.508 2.174-3.261 0-5.048-2.718-5.048-6.754 0-5.128 2.486-7.223 5.671-8.545l3.885-1.475v14.6Zm-41.164 31.905c10.875 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.505 17.866 5.28 0 8.154-1.323 11.103-3.266v.392c-2.793 3.493-8.465 6.755-16.306 6.755-13.05 0-20.04-8.31-20.04-20.272 0-11.494 7.534-20.115 19.104-20.115Zm-261.95 0c9.86 0 14.52 3.885 14.52 12.118v22.29c0 1.786 1.012 2.717 2.642 2.717.62 0 1.32-.076 2.098-.387v.387c-1.478 1.319-4.66 3.262-9.164 3.262-4.117 0-7.77-2.33-8.002-7.222h-.155c-2.407 2.793-6.291 7.222-12.195 7.222-5.899 0-9.628-3.418-9.628-8.541 0-5.048 3.65-7.69 9.085-9.788l12.893-4.968v-8.933c0-5.204-.93-7.378-4.504-7.378-3.153 0-4.546 2.703-5.925 5.496l-.285.578c-1.385 2.794-2.876 5.497-6.216 5.497-2.562 0-4.272-1.787-4.272-4.58 0-6.216 10.407-7.77 19.108-7.77Zm187.635 0c9.864 0 14.524 3.885 14.524 12.118v22.29c0 1.786 1.007 2.717 2.638 2.717.623 0 1.323-.076 2.098-.387v.387c-1.474 1.319-4.66 3.262-9.164 3.262-4.117 0-7.766-2.33-7.998-7.222h-.156c-2.41 2.793-6.29 7.222-12.194 7.222-5.903 0-9.632-3.418-9.632-8.541 0-5.048 3.653-7.69 9.089-9.788l12.893-4.968v-8.933c0-5.204-.935-7.378-4.504-7.378-6.527 0-5.516 11.57-12.43 11.57-2.562 0-4.268-1.786-4.268-4.58 0-6.215 10.407-7.77 19.104-7.77ZM106.276 64.37v24.776h.156c1.63-2.718 5.747-6.914 11.962-6.914 7.921 0 14.524 5.36 14.524 19.34 0 14.212-8.389 21.047-21.514 21.047-5.516 0-12.658-2.099-17.554-4.58V76.161c-.006-4.629-.149-6.212-3.493-8.294v-.391l15.767-3.106h.152Zm84.587 8.545v10.096h10.096v2.174h-10.096v26.483c0 3.729.695 6.834 5.048 6.834 2.562 0 3.649-.388 5.048-1.163v.388c-2.023 2.562-6.291 4.892-10.876 4.892-6.91 0-11.65-3.649-11.65-11.883v-25.55h-3.493V83.01h3.493l12.274-10.096h.156Zm-35.068 9.317c10.876 0 17.398 4.508 17.398 17.477h-23.764v1.163c0 11.575 4.036 17.866 12.501 17.866 5.284 0 8.158-1.323 11.107-3.266v.392c-2.793 3.493-8.465 6.755-16.31 6.755-13.046 0-20.036-8.31-20.036-20.272 0-11.494 7.534-20.115 19.104-20.115Zm176.756 0 .7 8.001h.155c2.95-3.96 7.147-8.001 14.057-8.001 6.834 0 9.864 4.428 9.864 11.418v24.882c.009 1.32.123 1.621 1.163 2.068l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.893c0-4.428-1.087-6.834-5.591-6.834-2.486 0-4.741 1.319-6.059 2.794v27.68c.008 1.319.122 1.62 1.163 2.067l2.33.856v.387h-19.416v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156Zm-260.212 0 .7 12.038h.152c1.866-5.592 4.272-12.038 10.331-12.038 3.418 0 6.211 2.098 6.211 5.983 0 3.337-2.094 5.979-5.355 5.979-2.566 0-3.885-1.475-6.371-1.475-1.943 0-3.337.7-4.968 2.33v23.477c.002 1.344.048 1.853 1.163 2.074l3.729.856v.387H57.116v-.387l2.33-.856c1.087-.467 1.163-.775 1.163-2.254V94.959c-.001-4.868-.074-6.405-3.493-8.61v-.388l15.068-3.73h.156Zm39.996 4.816c-2.642 0-4.504 1.323-6.059 2.873v31.299c1.479.391 3.029.623 5.128.623 7.146 0 8.776-5.515 8.776-19.496 0-11.882-2.953-15.3-7.845-15.3Zm147.639-4.816.7 12.038h.156c1.862-5.592 4.272-12.038 10.327-12.038 3.417 0 6.215 2.098 6.215 5.983 0 3.337-2.098 5.979-5.359 5.979-2.562 0-3.885-1.475-6.367-1.475-1.943 0-3.342.7-4.972 2.33v23.297c0 1.479 0 2.023 1.163 2.254l3.729.856v.387h-20.815v-.387l2.33-.856c1.087-.467 1.167-.775 1.167-2.254V94.342c-.014-4.386-.223-5.883-3.497-7.994v-.387l15.067-3.73h.156ZM38.087 100.097l-3.88 1.475c-3.186 1.319-5.672 3.417-5.672 8.545 0 4.037 1.787 6.755 5.048 6.755 2.41 0 3.573-1.164 4.504-2.175v-14.6Zm187.639 0-3.885 1.475c-3.185 1.319-5.671 3.417-5.671 8.545 0 4.037 1.787 6.755 5.052 6.755 2.406 0 3.569-1.164 4.504-2.175v-14.6Zm-69.931-17.086c-4.736 0-6.211 4.892-6.366 15.92h11.958c0-9.165-.7-15.92-5.592-15.92Zm142.148 0c-4.736 0-6.211 4.892-6.366 15.92h11.962c0-9.165-.7-15.92-5.596-15.92ZM374.055 0v54.166c.009 1.316.123 1.617 1.163 2.064l2.33.855v.388h-19.416v-.388l2.33-.855c1.087-.467 1.167-.775 1.167-2.25V11.486c-.014-4.394-.223-5.953-3.497-7.989v-.391L373.899 0h.156Z"/></svg></a>
					</div>
				</div>
			</div>
		</div>
	</footer>
			<script type="text/plain" class="optanon-category-C0004">
			var _cInfo = _cInfo || [];
			(function () {
				if (document.cookie.match("__codnt") === null) {
					window._cInfo.push(
						{ cmd: "_trackContentPath", val: "/2021/11/10/lo-sager-ja-till-nya-las-det-har-betyder-beskedet/" },
						{ cmd: "_executeTracking" }
					);

					var ca = document.createElement('script');
					ca.type = 'text/javascript';
					ca.async = true;
					ca.src = 'https://analytics.codigo.se/j/e17fb9cb359345c8a70348be594ff83a.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ca, s);
				}
			})();
		</script>
		<script defer src='https://ka.se/app/themes/lo-mediehus/assets/javascripts/application.1636048402.js' id='lo-mediehus-js'></script>
<script id='lo-mediehus-js-after'>
var loConsentScripts = [['https://www.googletagmanager.com/gtag/js?id=UA-4607570-2', 'C0002'],'https://www.googletagservices.com/tag/js/gpt.js',];
</script>
<script src='https://ka.se/wp-includes/js/wp-embed.min.NS43LjM.js' id='wp-embed-js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"8c59627119","applicationID":"16781593","transactionName":"MhBSZQoZW0IEV0dQXgtacVIMEVpfSkdaV1YJEA==","queueTime":0,"applicationTime":175,"atts":"HldRE0IDSEw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
