<!DOCTYPE html>
<html lang="sv-SE" class="no-js" data-controller="event-tracking content-items">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script>(function(l,c){l[c]=l[c].replace('no-js','has-js')}(document.documentElement,'className'))</script>
		<title>Sjukförsäkringen – en fråga om jämställdhet &#8211; Kommunalarbetaren</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; flöde" href="https://ka.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; kommentarsflöde" href="https://ka.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kommunalarbetaren &raquo; Sjukförsäkringen – en fråga om jämställdhet kommentarsflöde" href="https://ka.se/2021/03/08/sjukforsakringen-en-fraga-om-jamstalldhet/feed/" />
<link rel='stylesheet' id='kommunalarbetaren-css'  href='https://ka.se/app/themes/lo-mediehus/assets/stylesheets/themes/kommunalarbetaren.1614598719.css' media='all' />
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-4607570-2' id='GoogleAnalytics-js'></script>
<script id='GoogleAnalytics-js-after'>
window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-4607570-2', {custom_map: {
					dimension1: 'author',
					dimension2: 'category',
					dimension3: 'article_type',
					dimension4: 'original_pub_date',
					dimension5: 'context',
				},
		author: '',
		category: 'Debatt',
		article_type: 'Debatt',
		original_pub_date: '2021-03-08T14:09:38+01:00',
		context: 'on_page',
	});
</script>
<script async src='https://www.googletagservices.com/tag/js/gpt.js' id='DoubleClick-js'></script>
<script id='DoubleClick-js-after'>
var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/21636186344/lo_ka_mobil_1', [320, 320], 'div-gpt-ad-1529480204774-3').addService(googletag.pubads());
			googletag.defineSlot('/21636186344/lo_ka_panorama_1', [980, 240], 'div-gpt-ad-1529480204774-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
</script>
<link rel="https://api.w.org/" href="https://ka.se/wp-json/" /><link rel="alternate" type="application/json" href="https://ka.se/wp-json/wp/v2/posts/321836" /><meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://ka.se/2021/03/08/sjukforsakringen-en-fraga-om-jamstalldhet/" />
<link rel="alternate" type="application/json+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2021%2F03%2F08%2Fsjukforsakringen-en-fraga-om-jamstalldhet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ka.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fka.se%2F2021%2F03%2F08%2Fsjukforsakringen-en-fraga-om-jamstalldhet%2F&#038;format=xml" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:image" name="twitter:image" content="https://cdn.ka.se/app/uploads/sites/5/2021/03/08132738/debatt-sjukforsakring.jpg" />

					<meta property="og:title" name="twitter:title" content="”Sjukförsäkringen – en fråga om jämställdhet”" />
			<meta name="description" content="I dag lyfter vi upp och hyllar kvinnor samtidigt som vi sätter strålkastarljuset på ohållbara system som drabbar kvinnor. Den omänskliga sjukförsäkringen är ett sådant system. Det är en av de absolut största jämställdhetsfrågorna, skriver Sladjana Gustafsson, avdelningsordförande Kommunal Väst.">
			<meta property="og:description" name="twitter:description" content="I dag lyfter vi upp och hyllar kvinnor samtidigt som vi sätter strålkastarljuset på ohållbara system som drabbar kvinnor. Den omänskliga sjukförsäkringen är ett sådant system, skriver Sladjana Gustafsson, avdelningsordförande Kommunal Väst." />
			<meta property="og:type" content="article" />
		
						<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window, document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '611684099633884');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img height="1" width="1" style="display:none" 
				src="https://www.facebook.com/tr?id=611684099633884&ev=PageView&noscript=1"/>
			</noscript>
				<script type='text/javascript'>
			(function (d) { var apc = d.createElement('script'), fs; apc.type = 'text/javascript'; apc.charset = 'UTF-8'; apc.async = true; apc.src = 'https://static.ws.apsis.one/live/p/2317/350d531d.js'; fs = d.getElementsByTagName('script')[0]; fs.parentNode.insertBefore(apc, fs); })(document);
		</script>
		<link rel="icon" href="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.ka.se/app/uploads/sites/5/2019/10/04163333/cropped-ka-logga_gul-270x270.jpg" />
	</head>
<body class="post-template-default single single-post postid-321836 single-format-standard">
	<div class="CookieConsentBanner" data-controller="cookie-consent-banner">
	<div class="Wrapper">
		<div class="CookieConsentBanner-inner">
			<div class="CookieConsentBanner-content">
				<p>
					Vi sparar data i cookies för att vi ska kunna analysera trafiken och ge dig riktade erbjudanden. <a href="https://lomediehus.se/cookies/">Läs mer om hur vi använder cookies</a> och vad du kan göra för att stänga av dem.
				</p>
			</div>
			<div class="CookieConsentBanner-action">
				<button class="Button Button--alternative" data-action="cookie-consent-banner#close">Jag förstår!</button>
			</div>
		</div>
	</div>
</div>
	<a href="#main-content" class="SkipToContent">Gå direkt till textinnehållet</a>
	<div class="u-themed">
		<div>
			<header class="Header Header--withSupplementalNav">
				<div class="Wrapper">
					<div class="Header-inner">
						<div class="Header-main">
							<div class="Header-mainLogotype">
								<div class="Logotype">
									<a href="https://ka.se" class="Logotype-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 532 155"><path class="logo-text" fill="#111111" d="M432.3 141.2c-3.1 4-7.4 7.6-14 7.6-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.3-.9zm-20.8-40.1c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-179.1 47.8c-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.4-1c-3 4-7.3 7.7-13.9 7.7zm-6.8-47.8c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-127-23.2c16.6 0 26.6-12.4 26.6-27.6s-9.1-27.6-26.6-27.6C81.2 22.7 72 35 72 50.3s9.4 27.6 26.6 27.6zm0-53.2c7.5 0 9.5 11.3 9.5 25.6 0 14.2-1.5 25.6-9.5 25.6s-9.5-11.4-9.5-25.6c0-14.3 1.7-25.6 9.5-25.6zm75.8 74.2c-7.5 0-13.8 6.1-15.7 15.8h-.4l.9-33.9h-22.8v2.1h6.2v48.7c0 7.8 1 17.3-3.1 22.1l1.2 1.3c2.5-2.5 5.4-3.6 7.5-3.6 4.4 0 9.9.7 13.9 1.8 1.9.7 3.8 1 5.5 1 17.2 0 26.4-12.4 26.4-27.6.1-16.6-4.9-27.7-19.6-27.7zm-7.1 53.3c-5 0-7.9-3.1-7.9-12l-.1.1v-18.5c.6-9.6 4.4-16.4 8.9-16.4 6.4 0 8.2 10.7 8.2 21.3-.1 8.8-1.1 25.5-9.1 25.5zm108.6-4.2c-3.2 0-5.6-2.1-5.6-6.2V102h12.3v-2.1h-12.3v-20h-1.9c0 9-7.9 19.9-18.6 19.9h-3.3v2.1h6.7l.5.3V138c0 9.8 5 16.4 15.2 16.4 8 0 13.8-4.1 15.7-11.6l-1.6-.4c-.9 2.4-3 5.6-7.1 5.6zm170-77.6c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29V75h-6.2V49.7c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3V64c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.9zm49.2 76.2c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V113c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V99.9h-22v2.1h6.2v49.2h-6.2v2.1h29v-2.1h-6.2V126c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-1zM324.8 62.5c0 10.8 5.5 15.5 16 15.5 8.6 0 15.4-4.6 17-14.2h.4v.1c0 9.8 2.7 14.3 11.5 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.7c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V23.7h-22.8v2.1h6.2v25.3c0 17.3-3.8 20.4-9.4 20.4-3.8 0-6.7-2.6-6.7-8.4V23.8h-22.8v2.1h6.2l.2 36.6zM25.1 36.7V3.3h7.5V1.2H0v2.1h7.3V75H0v2.1h32.6V75h-7.5V39c1.6-.5 3-1 4.4-1.6 9-2.4 12.5 3.9 13.2 11.4.3 3 .7 7.8.9 11 .8 11.3 2.7 18.1 14.8 18.1 7.4 0 12.4-3.3 14.6-8.4l-1.5-.8c-1.2 1.8-2.8 2.9-4.8 2.9-2.5 0-4.2-1.8-4.5-5.1-.4-4.3-1-11.7-1.4-16.5-1.4-15.4-15-18.4-24.8-14.8l-.1-.4c22-9.4 26.7-19 26.7-25.1 0-5.3-4.3-9.7-9.4-9.7-4.9 0-8.9 3.1-8.9 8.1 0 4.4 3.6 7.8 8 7.8 3.4 0 3.8 3.5.4 6.8-4 3.9-11.2 8.4-25.9 13.4l-1.7.6zm473 35.2c-2.4 0-3.7-1.9-3.7-5V40.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.8 1.2-1.6 1.9-3.1 1.9zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zM87.7 148.2c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.5 1.8-3.1 1.8zm-25.9-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.8 8-5.7 8zm272.8 1.5c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.6 1.8-3.1 1.8zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zm-169.9-39c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.2-.3-.2-.6-.2-.9zm246.2 0c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.1-.3-.2-.6-.2-.9zM221.3 70.4c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75H127v2.1h29.6V75h-6.8V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.5-.8zm96.7 0c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29.6V75h-6.9V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.3-.8zm212.7-.5c-.9 1.6-2.5 2.5-4.4 2.5-2.5 0-3.8-1.9-3.8-4.7V1.1h-22.8v2.1h6.2v60.7c0 9.1 3.2 14.3 12.7 14.3 5.5 0 10.7-2.7 13.4-7.3l-1.3-1z"/></svg></a>
								</div>
							</div>
							<nav data-controller="scroll-shadow" class="Header-mainNav has-rightShadow">
								<h2 class="u-visibilityHidden">Huvudnavigering</h2>
								<ul data-target="scroll-shadow.inner" class="Header-mainNavList">
									<li id="menu-item-300510" class="Header-mainNavItem"><a href="https://ka.se/nyheter/avtal/" class="Header-mainNavLink">Avtal</a></li>
<li id="menu-item-64544" class="Header-mainNavItem"><a href="https://ka.se/nyheter/loner/" class="Header-mainNavLink">Löner</a></li>
<li id="menu-item-64543" class="Header-mainNavItem"><a href="https://ka.se/nyheter/arbetstider/" class="Header-mainNavLink">Arbetstider</a></li>
<li id="menu-item-304796" class="Header-mainNavItem"><a href="https://ka.se/arbetsmiljo/" class="Header-mainNavLink">Arbetsmiljö</a></li>
<li id="menu-item-52410" class="Header-mainNavItem"><a href="https://ka.se/ledare/" class="Header-mainNavLink">Ledare</a></li>
<li id="menu-item-52411" class="Header-mainNavItem"><a href="https://ka.se/debatt/" class="Header-mainNavLink">Debatt</a></li>
<li id="menu-item-52247" class="Header-mainNavItem"><a href="https://ka.se/pa-jobbet/" class="Header-mainNavLink">På jobbet</a></li>
<li id="menu-item-52249" class="Header-mainNavItem"><a href="https://ka.se/halsa/" class="Header-mainNavLink">Hälsa</a></li>
<li id="menu-item-52251" class="Header-mainNavItem"><a href="https://ka.se/recept/" class="Header-mainNavLink">Recept</a></li>
<li id="menu-item-52252" class="Header-mainNavItem"><a href="https://ka.se/fraga-facket/" class="Header-mainNavLink">Fråga facket</a></li>
<li id="menu-item-52253" class="Header-mainNavItem"><a href="https://ka.se/kultur/" class="Header-mainNavLink">Kultur</a></li>
<li id="menu-item-288909" class="Header-mainNavItem"><a href="https://ka.se/tavla/" class="Header-mainNavLink">Tävla med KA</a></li>
<li id="menu-item-288946" class="Header-mainNavItem"><a href="https://ka.se/2018/08/30/webbkrysset/" class="Header-mainNavLink">Webbkrysset</a></li>
								</ul>
								<label class="Header-mainNavSupplementalToggle">
									<input type="checkbox" class="Header-mainNavSupplementalToggleCheckbox" data-controller="toggle" data-toggle-element="#header-supplemental" data-toggle-class="is-active">
									<span class="Header-mainNavSupplementalToggleLabel">Meny</span>
								</label>
							</nav>
						</div>
						<aside class="Header-secondary">
							<span class="Header-secondaryDate">
								<time datetime="2021-03-09T00:57:08">tisdag 9 mars</time>
							</span>
							<nav class="Header-secondaryNav">
								<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
								<ul class="Header-secondaryNavList">
									<li class="Header-secondaryNavItem Header-secondaryNavItem--search" data-controller="toggle" data-toggle-element="#header-search" data-toggle-class="is-active" data-toggle-focus="true">
										<a class="Header-secondaryNavLink" href="/?s">Sök</a>
									</li>
									<li id="menu-item-52066" class="Header-secondaryNavItem"><a href="https://ka.se/om-ka/" class="Header-secondaryNavLink">Om KA</a></li>
<li id="menu-item-52067" class="Header-secondaryNavItem"><a href="https://ka.se/kontakta-oss/" class="Header-secondaryNavLink">Kontakt/tipsa oss</a></li>
<li id="menu-item-304814" class="Header-secondaryNavItem Header-secondaryNavItem--prioritized"><a href="https://pdf-flip.se/KA/2021/KA_2021_3/" class="Header-secondaryNavLink">E-tidning</a></li>
<li id="menu-item-52101" class="Header-secondaryNavItem"><a href="https://ka.se/prenumerera/" class="Header-secondaryNavLink">Prenumerera</a></li>
<li id="menu-item-52166" class="Header-secondaryNavItem"><a href="https://ka.se/annonsera/" class="Header-secondaryNavLink">Annonsera</a></li>
								</ul>
							</nav>
						</aside>
						<aside class="Header-search" id="header-search">
							<div class="Grid Grid--padded Grid--compensatePadded Grid--center">
								<div class="Grid-item Grid-item-l--16-of-24">
									<form action="/?s" method="get" class="Form">
										<div class="Grid Grid--padded Grid--compensatePadded Grid--centerVertical">
											<div class="Grid-item Grid-item-xs--9-of-12 Grid-item-s--10-of-12 u-paddedBottomXS u-xs-paddedBottomReset">
												<div class="Form-field Form-field--fullWidth">
													<div class="Form-labelWrapper u-visibilityHidden">
														<label class="Form-label" for="search_q">Sökterm</label>
													</div>
													<div>
														<input type="text" name="s" id="s" required class="Form-input Form-input--text" value="">
													</div>
												</div>
											</div>
											<div class="Grid-item Grid-item--6-of-12 Grid-item-xs--3-of-12 Grid-item-s--2-of-12">
												<button class="Button Button--fullWidth u-textUppercase" type="submit">Sök</button>
											</div>
										</div>
									</form>
								</div>
							</div>
						</aside>
						<aside class="Header-supplemental" id="header-supplemental">
							<nav class="Header-supplementalNav">
								<h2 class="u-visibilityHidden">Alla kategorier</h2>
								<ul class="Header-supplementalNavList">
									<li id="menu-item-52360" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/" class="Header-supplementalNavLink">Nyheter</a></li>
<li id="menu-item-52361" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/a-kassan/" class="Header-supplementalNavLink">A-kassan</a></li>
<li id="menu-item-64577" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/arbetstider/" class="Header-supplementalNavLink">Arbetstider</a></li>
<li id="menu-item-52362" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/avtal/" class="Header-supplementalNavLink">Avtal</a></li>
<li id="menu-item-304790" class="Header-supplementalNavItem"><a href="https://ka.se/arbetsmiljo/" class="Header-supplementalNavLink">Arbetsmiljö</a></li>
<li id="menu-item-52363" class="Header-supplementalNavItem"><a href="https://ka.se/nyheter/loner/" class="Header-supplementalNavLink">Löner</a></li>
<li id="menu-item-52368" class="Header-supplementalNavItem"><a href="https://ka.se/ledare/" class="Header-supplementalNavLink">Ledare</a></li>
<li id="menu-item-52369" class="Header-supplementalNavItem"><a href="https://ka.se/debatt/" class="Header-supplementalNavLink">Debatt</a></li>
<li id="menu-item-52370" class="Header-supplementalNavItem"><a href="https://ka.se/kronikor/" class="Header-supplementalNavLink">Krönikor</a></li>
<li id="menu-item-52366" class="Header-supplementalNavItem"><a href="https://ka.se/pa-jobbet/" class="Header-supplementalNavLink">På jobbet</a></li>
<li id="menu-item-304791" class="Header-supplementalNavItem"><a href="https://ka.se/podd/" class="Header-supplementalNavLink">Podd</a></li>
<li id="menu-item-52372" class="Header-supplementalNavItem"><a href="https://ka.se/utbildning/" class="Header-supplementalNavLink">Utbildning</a></li>
<li id="menu-item-52371" class="Header-supplementalNavItem"><a href="https://ka.se/halsa/" class="Header-supplementalNavLink">Hälsa</a></li>
<li id="menu-item-52373" class="Header-supplementalNavItem"><a href="https://ka.se/koll-pa/" class="Header-supplementalNavLink">Koll på</a></li>
<li id="menu-item-52374" class="Header-supplementalNavItem"><a href="https://ka.se/portratt/" class="Header-supplementalNavLink">Porträtt</a></li>
<li id="menu-item-52375" class="Header-supplementalNavItem"><a href="https://ka.se/recept/" class="Header-supplementalNavLink">Recept</a></li>
<li id="menu-item-52376" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/" class="Header-supplementalNavLink">Fråga facket</a></li>
<li id="menu-item-52377" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-loner-och-avtal/" class="Header-supplementalNavLink">Frågor om löner och avtal</a></li>
<li id="menu-item-52378" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-a-kassa/" class="Header-supplementalNavLink">Frågor om a-kassa</a></li>
<li id="menu-item-52379" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-arbetsratt/" class="Header-supplementalNavLink">Frågor om arbetsrätt</a></li>
<li id="menu-item-52380" class="Header-supplementalNavItem"><a href="https://ka.se/fraga-facket/fragor-om-sjukregler/" class="Header-supplementalNavLink">Frågor om sjukregler</a></li>
<li id="menu-item-52381" class="Header-supplementalNavItem"><a href="https://ka.se/kultur/" class="Header-supplementalNavLink">Kultur</a></li>
<li id="menu-item-52382" class="Header-supplementalNavItem"><a href="https://ka.se/noveller/" class="Header-supplementalNavLink">Noveller</a></li>
<li id="menu-item-289020" class="Header-supplementalNavItem"><a href="https://ka.se/tavla/" class="Header-supplementalNavLink">Tävla med KA</a></li>
<li id="menu-item-289021" class="Header-supplementalNavItem"><a href="https://ka.se/2018/08/30/webbkrysset/" class="Header-supplementalNavLink">Webbkrysset</a></li>
								</ul>
							</nav>
							<nav class="Header-supplementalNav Header-supplementalNav--secondary">
								<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
								<ul class="Header-supplementalNavList Header-supplementalNavList--secondary">
									<li class="Header-supplementalNavItem"><a href="https://ka.se/om-ka/" class="Header-supplementalNavLink">Om KA</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/kontakta-oss/" class="Header-supplementalNavLink">Kontakt/tipsa oss</a></li>
<li class="Header-supplementalNavItem"><a href="https://pdf-flip.se/KA/2021/KA_2021_3/" class="Header-supplementalNavLink">E-tidning</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/prenumerera/" class="Header-supplementalNavLink">Prenumerera</a></li>
<li class="Header-supplementalNavItem"><a href="https://ka.se/annonsera/" class="Header-supplementalNavLink">Annonsera</a></li>
								</ul>
							</nav>
						</aside>
					</div>
				</div>
			</header>
		</div>
	</div>

			<div class="Container Container--ad Container--borderBottom u-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_mobil_1 -->
					<div id='div-gpt-ad-1529480204774-3' style='height:320px; width:320px;'>
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-3'); });</script>
					</div>
							</div>
	</aside>
				</div>
		</div>
		<div class="Container Container--ad Container--borderBottom u-pre-m-hide">
			<div class="Wrapper">
					<aside class="Ad">
		<span class="Ad-label">Annons</span>
		<div class="Ad-content">
								<!-- /21636186344/lo_ka_panorama_1 -->
					<div id='div-gpt-ad-1529480204774-6' style='height:240px; width:980px;'>
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480204774-6'); });</script>
					</div>
							</div>
	</aside>
				</div>
		</div>
	
	<main class="Main u-themed" id="main-content">

		<article class="ContentItem" data-controller="content-items-item expandable" data-content-item-id="321836" data-content-item-title="Sjukförsäkringen – en fråga om jämställdhet &#8211; Kommunalarbetaren" data-content-item-url="https://ka.se/2021/03/08/sjukforsakringen-en-fraga-om-jamstalldhet/" data-content-item-author="" data-content-item-category="Debatt" data-content-item-type="Debatt" data-content-item-date="2021-03-08T14:09:38+01:00" data-expandable-remember="true" data-expandable-remember-attribute="data-content-item-id">
		<div class="Container Container--tightBottom ContentItem-content">
			<div class="Wrapper">
				<div class="Grid Grid--padded Grid--compensatePadded">
					<header class="Grid-item u-spacingBottomXL ContentHead ContentHead--debate">
	<div class="Grid Grid--padded Grid--compensatePadded">
		<div class="Grid-item Grid-item-m--23-of-24 Grid-item-ml--22-of-24 Grid-item-l--20-of-24 Grid-item-xl--18-of-24 Grid-item-xxl--19-of-24 Grid-item-xxxl--18-of-24 Grid-item-xl--push-4">
			<div class="ContentHead-context Meta u-spacingBottomXS">
				<span class="u-spacingRightXXS">
											<a href="https://ka.se/debatt/" class="Label">Debatt</a>
									</span>
							</div>
			<h1 class="ContentHead-heading">Sjukförsäkringen – en fråga om jämställdhet</h1>					<div class="Lead ContentHead-lead">
			<p>I dag lyfter vi upp och hyllar kvinnor samtidigt som vi sätter strålkastarljuset på ohållbara system som drabbar kvinnor. Den omänskliga sjukförsäkringen är ett sådant system. Det är en av de absolut största jämställdhetsfrågorna, skriver Sladjana Gustafsson, avdelningsordförande Kommunal Väst.</p>
		</div>
							</div>
	</div>
</header>
											<aside class="Grid-item Grid-item-xl--4-of-24 u-spacingTopNegativeS u-spacingBottomS u-xl-spacingTopReset u-xl-spacingBottomReset">
																<div class="ContentMeta ContentMeta-s--horizontal ContentMeta-xl--vertical">
				<div class="ContentMeta-groups">
													<div class="ContentMeta-group ContentMeta-group--timestamp">
					<div class="ContentMeta-groupHeading u-visuallyHidden">Publicerad</div>
					<time datetime="2021-03-08T14:09:38" data-controller="relative-time-or-timestamp" class="u-textCapitalize">8 mars, 2021</time>
				</div>
					</div>
	</div>
														</aside>
						<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-24 Grid-item-xxxl--14-of-24">
																<div class="Grid Grid--padded Grid--compensatePadded u-spacingBottomM">
		<div class="Grid-item Grid-item-m--20-of-24 Grid-item-l--1-of-1">
			<figure class="FeaturedMedia">
				<div class="FeaturedMedia-content">
					<a href="https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring.jpg">
						<img src="https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring-608x342.jpg" srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring-608x342.jpg 608w,https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring-800x450.jpg 800w,https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring-1200x675.jpg 1200w,https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring-1600x900.jpg 1600w" sizes="(min-width: 48em) 75vw, (min-width: 64em) 61vw, (min-width: 72.5em) 50vw, 100vw" alt="">
					</a>
				</div>
									<figcaption class="FeaturedMedia-caption">
						<p>
							<span>Sladjana Gustafsson, avdelningsordförande Kommunal Väst.</span>
													</p>
					</figcaption>
							</figure>
		</div>
	</div>
																			<div class="Grid Grid--padded Grid--compensatePadded">
								<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-16 Grid-item-xxxl--12-of-14">
									<div class="ContentBody">
																														


<p>I dag är det den 8 mars. Internationella kvinnodagen. En dag som, trots att vi befinner oss i år 2021, behövs för att uppmärksamma skillnader och orättvisor som kvinnor lever med. På jobbet, i samhället, i livet.</p>



<p>Vi pratar fortfarande om löneskillnader mellan kvinnor och män. Vi pratar fortfarande om rätten till heltid, trygga anställningar och arbetskläder. Vi behöver prata om det för att det måste ske en förändring – nu. Det är totalt oacceptabelt att kön är avgörande för ett tryggt arbetsliv. Att arbeta heltid är dessutom grunden för en bra pension.</p>



<p><strong>Ett år med coronapandemin</strong> har inte bara blixtbelyst de dåliga villkoren inom svensk äldreomsorg, utan återigen har den omänskliga sjukförsäkringen förts upp på agendan. En av Sveriges absolut största jämställdhetsfrågor.</p>



<p>Kommunal organiserar mer än 519&nbsp;000 medlemmar. Av dessa är drygt 77 procent kvinnor. En väldigt stor del av medlemmarna har stått i pandemins frontlinje, ofta utan ordentlig skyddsutrustning.&nbsp;&nbsp;Det finns tendenser som visar att kvinnor i högre utsträckning riskerar att drabbas av så kallad långtidscovid.&nbsp;</p>


	<blockquote class="ContentBody-pullQuote ContentBody-spacedComponent Quote Quote--prominent">
		<div class="Quote-body">
			<p>Vi behöver en sjukförsäkring som utgår från varje individ och som bygger på rehabilitering istället för bevisbörda för den som är sjuk.</p>
		</div>
		<footer>
			<cite class="Quote-cite"></cite>
		</footer>
	</blockquote>
	


<p><strong>Syftet med sjukförsäkringen</strong> bör såklart vara att det ska vara just en försäkring, något som finns där som en trygghet då du behöver det som mest – när du blir sjuk. Den som arbetar och ställer upp för samhället ska kunna lita på att samhället också finns där och ställer upp för dig när du behöver det.&nbsp;</p>



<p>Så ser det inte ut idag. Istället har&nbsp;vi ett system där hela bevisbördan läggs på den som är sjuk. Stöd och tid till en långsiktigt hållbar rehabilitering blir ofta lidande och för många betyder det att de behöver söka arbeten eller tvingas tillbaka för tidigt – trots att de fortfarande är sjuka. </p>



<p>På detta ligger även stressen över att drabbas ekonomiskt. Det är minst sagt ohållbart, och de som råkar ut för detta är väldigt ofta kvinnor som arbetar inom välfärden.</p>



<p><strong>I dag är en dag då vi</strong> både kan och ska lyfta upp och hylla kvinnor, samtidigt som vi sätter strålkastarljuset på de ohållbara system som drabbar kvinnor. Den omänskliga sjukförsäkringen är ett sådant system. Är du sjuk så är du sjuk. Vi behöver en sjukförsäkring som utgår från varje individ och som bygger på rehabilitering istället för bevisbörda för den som är sjuk. En mänskligare sjukförsäkring helt enkelt.&nbsp;</p>


	<ul class="ContentFoot-authorsList u-spacingTopXL">
		
	<li class="ContentFoot-authorsItem">
		<div class="Byline">
			<div class="Byline-body">
				<div class="Byline-name">Sladjana Gustafsson</div>
				<div class="Byline-title">avdelningsordförande Kommunal Väst</div>
			</div>
		</div>
	</li>
	
	</ul>
																																								</div>
								</div>
							</div>
						</div>
						<footer class="ContentFoot Grid-item u-spacingTopXL">
	<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-content">
		<div class="Grid-item Grid-item-xl--push-4">
			<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-newsletter">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
												<div class="InternalTeaser ">
		<div class="InternalTeaser-body">
			<div class="InternalTeaser-header">
				<h2 class="InternalTeaser-heading">Missa inte Kommunalarbetarens nyhetsbrev!</h2>
				<p class="InternalTeaser-description">
					De viktigaste nyheterna och värdefulla tips direkt i din mejlkorg. Prenumerera helt utan kostnad!
				</p>
			</div>
			<form class="Form" data-controller="newsletter-form">
				<div class="Form-fields">
					<input type="hidden" name="pf_MailinglistName1" value="3469805">
					<input type="hidden" name="pf_AccountId" value="24418">
					<p class="Form-info InternalTeaser-info">
						<a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus">Så här behandlas dina personuppgifter.</a>
					</p>
					<div class="Form-field">
						<div class="Form-inputWrapper Form-inputWrapper--text">
							<label class="u-visuallyHidden" for="newsletter-teaser-email-3469805">Din e-postadress</label>
							<input class="Form-input Form-input--email" type="email" id="newsletter-teaser-email-3469805" name="pf_Email" placeholder="Din e-postadress" required>
							<input class="Button" type="submit" value="Starta prenumeration">
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>
										</div>
			</div>
			<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-authors">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
																				</div>
			</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-disclaimer">
			<div class="Grid-item">
				<div class="ContentDisclaimer ContentFoot-disclaimer">
					<p class="ContentDisclaimer-text">
						Detta är ett debattinlägg. Det betyder att innehållet är skribentens eller skribenternas egna uppfattningar.					</p>
				</div>
			</div>
		</div>
					<div class="Grid Grid--padded Grid--compensatePadded ContentFoot-meta">
				<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--share">
							<ul class="Share">
		<li class="Share-item">
			<a href="https://www.facebook.com/dialog/share?app_id=754929951564572&display=popup&href=https%3A%2F%2Fka.se%2F2021%2F03%2F08%2Fsjukforsakringen-en-fraga-om-jamstalldhet%2F&redirect_uri=https%3A%2F%2Fka.se%2F2021%2F03%2F08%2Fsjukforsakringen-en-fraga-om-jamstalldhet%2F" class="Share-action Button Button--small" data-controller="external-link" title="Dela på Facebook" data-window-width="555" data-window-height="655">
				Dela på Facebook
			</a>
		</li>
		<li class="Share-item">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fka.se%2F2021%2F03%2F08%2Fsjukforsakringen-en-fraga-om-jamstalldhet%2F" class="Share-action Button Button--small" title="Dela på Twitter">
				Twitter
			</a>
		</li>
		<li class="Share-item">
			<a href="mailto:?subject=Sjukf%C3%B6rs%C3%A4kringen%20%E2%80%93%20en%20fr%C3%A5ga%20om%20j%C3%A4mst%C3%A4lldhet&body=I%20dag%20lyfter%20vi%20upp%20och%20hyllar%20kvinnor%20samtidigt%20som%20vi%20s%C3%A4tter%20str%C3%A5lkastarljuset%20p%C3%A5%20oh%C3%A5llbara%20system%20som%20drabbar%20kvinnor.%20Den%20om%C3%A4nskliga%20sjukf%C3%B6rs%C3%A4kringen%20%C3%A4r%20ett%20s%C3%A5dant%20system.%20Det%20%C3%A4r%20en%20av%20de%20absolut%20st%C3%B6rsta%20j%C3%A4mst%C3%A4lldhetsfr%C3%A5gorna%2C%20skriver%20Sladjana%20Gustafsson%2C%20avdelningsordf%C3%B6rande%20Kommunal%20V%C3%A4st.%0Ahttps%3A%2F%2Fka.se%2F2021%2F03%2F08%2Fsjukforsakringen-en-fraga-om-jamstalldhet%2F" class="Share-action Button Button--small" title="Dela via e-post">
				E-post
			</a>
		</li>
	</ul>
						</div>
					<div class="ContentFoot-metaGroup ContentFoot-metaGroup--tags Meta">
						<h2 class="Meta-heading">Läs mer</h2>
						<ul class="Tags">
																															<li class="Tags-item Tags-item--primary"><a href="https://ka.se/debatt/" class="Tags-link">Debatt</a></li>
																																							<li class="Tags-item"><a href="https://ka.se/om/internationella-kvinnodagen/" class="Tags-link">Internationella kvinnodagen</a></li>
																	<li class="Tags-item"><a href="https://ka.se/om/sjukforsakringen/" class="Tags-link">Sjukförsäkringen</a></li>
																					</ul>
					</div>
				</div>
			</div>
							<div id="comments-form" class="Grid Grid--padded Grid--compensatePadded ContentFoot-comments">
	<div class="Grid-item Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--14-of-20">
		<h2 class="ContentFoot-commentsHeading">
			<a class="ContentFoot-commentsHeadingLink " href="#comments" data-toggle-element="#comments" data-controller="toggle" data-toggle-class="is-active" data-toggle-class-self="is-active">
									<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--inactive" aria-role="presentation">Kommentera</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix" aria-role="presentation">/</span>
					<span class="ContentFoot-commentsHeadingLinkPrefix ContentFoot-commentsHeadingLinkPrefix--active" aria-role="presentation">Kommentera</span>
							</a>
		</h2>
		<div class="ContentFoot-commentsContent " id="comments">
			<div class="Comments ContentFoot-commentsList">
				<ol class="Comments-list">
									</ol>
			</div>
						<div class="ContentFoot-commentsForm">
									<h3 class="ContentFoot-commentsFormHeading">Skriv din kommentar</h3>
									<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/08/sjukforsakringen-en-fraga-om-jamstalldhet/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://ka.se/wp-comments-post.php" method="post" id="commentform" class="Form"><div class="Form-group"><div class="Form-fields"><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label Form-label--hidden" for="comment_comment">Kommentar</label></div><div><textarea name="comment" rows="5" id="comment_comment" required class="Form-input Form-input--textarea"></textarea></div></div><div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_name">Signatur (obligatorisk)</label></div><div><input type="text" name="author" id="comment_name" value="" required maxlength="245" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_fullname">För- och efternamn (obligatoriskt, men visas ej)</label></div><div><input type="text" name="fullname" id="comment_fullname" value="" required maxlength="100" class="Form-input Form-input--text"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_email">E-postadress (obligatorisk, men visas ej)</label></div><div><input type="email" name="email" id="comment_email" value="" required maxlength="100" class="Form-input Form-input--email"></div></div>
<div class="Form-field"><div class="Form-labelWrapper"><label class="Form-label" for="comment_phonenumber">Telefonnummer (obligatoriskt, men visas ej)</label></div><div><input type="tel" name="phonenumber" id="comment_phonenumber" value="" required maxlength="20" class="Form-input Form-input--email"></div></div></div></div>
<div class="Form-field"><div class="Form-inputWrapper"><div class="Form-info"><p>Läs våra <a href="https://ka.se/kommentarsregler/" data-controller="external-link">villkor för kommentarer</a> innan du lämnar din kommentar.<br>Din kommentar kan komma att publiceras som insändare i tidningen.</p></div></div></div><div class="Form-submitWrapper"><input name="submit" type="submit" id="submit" class="Button Button--large" value="Lämna din kommentar" /> <input type='hidden' name='comment_post_ID' value='321836' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c841a4d3e" /></p><input type="hidden" id="ak_js" name="ak_js" value="177"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
				</div>
		</div>
	</div>
</div>
					</div>
	</div>
</footer>
				</div>
			</div>
		</div>
		<div class="ContentItem-expander">
			<div class="Wrapper">
				<div class="Grid Grid--padded Grid--compensatePadded">
					<div class="Grid-item Grid-item-xl--push-4">
						<div class="Grid Grid--padded Grid--compensatePadded">
							<div class="Grid-item Grid-item-m--20-of-24 Grid-item-ml--18-of-24 Grid-item-l--16-of-24 Grid-item-xl--13-of-20 Grid-item-xxxl--12-of-20">
								<button class="ContentItem-expanderButton Button Button--outline Button--fullWidth" type="button" data-controller="toggle" data-toggle-element=".ContentItem" data-toggle-closest="true" data-toggle-class="is-expanded">
									Visa hela artikeln
									<span class="Icon ContentItem-expanderButtonIcon">
										<svg viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><path d="M.293 1.707L1.707.293 6.5 5.086 11.293.293l1.414 1.414L6.5 7.914.293 1.707z"></path></svg>
									</span>
								</button>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</article>

	<div data-controller="content-items-fetch-on-scroll" data-content-items-fetch-on-scroll-items="[{&quot;id&quot;:321707,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/03\/03\/dumt-och-kortsiktigt-nar-halsoscheman-infors\/&quot;},{&quot;id&quot;:321807,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/03\/08\/stoppa-heltidsresan\/&quot;},{&quot;id&quot;:321728,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/03\/03\/polisen-utreder-plexiglas\/&quot;},{&quot;id&quot;:321554,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/03\/01\/nu-satter-vi-ner-foten\/&quot;},{&quot;id&quot;:321632,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/03\/02\/vi-ar-ingen-kostnad-vi-ar-en-viktig-del-av-skolan\/&quot;},{&quot;id&quot;:321797,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/03\/05\/barnskotare-fick-ratt-mot-forsakringskassan\/&quot;},{&quot;id&quot;:321763,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/03\/05\/forandra-pensionssystemet-nu\/&quot;},{&quot;id&quot;:321743,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/03\/04\/tack-jenny-du-tog-striden-for-oss-i-varden\/&quot;},{&quot;id&quot;:321345,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/02\/23\/foralder-till-barn-med-npf-har-ar-dina-rattigheter\/&quot;},{&quot;id&quot;:321277,&quot;url&quot;:&quot;https:\/\/ka.se\/2021\/02\/18\/ett-avtal-som-tillater-gratisjobb-ar-inget-bra-avtal\/&quot;}]">
		<template data-target="content-items-fetch-on-scroll.preTemplate">
			<div class="ContentItemSeparator" role="presentation">
				<div class="Wrapper">
					<div class="ContentItemSeparator-inner1">
						<div class="ContentItemSeparator-inner2"></div>
					</div>
				</div>
			</div>
		</template>
	</div>


<div class="u-hidePrint">
	<div class="Container Container--tightBottom" data-tracking-group="section_headlines">
	<div class="Wrapper">
		<div class="TeaserGrid">
							<div class="TeaserGrid-heading">
					<h2 class="Heading Heading--title ">
						<span class="Heading-inner">
							Aktuellt
						</span>
					</h2>
				</div>
			
			<div class="TeaserGrid-slot TeaserGrid-slot--full TeaserGrid-slot--pre-s-bleed">
																									 
							<article class="Teaser Teaser--kilo Teaser--wide Teaser--noBorder Teaser--prominent Teaser--airy Teaser--pre-s-matchWrapper">
	<a href="https://ka.se/2021/03/08/fredrik-sandin-carlson-skildrar-kommunalarnas-ar-med-pandemin/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Kultur" data-tracking-type="Standard" data-tracking-author="Catarina Berglund"
	>
		<div class="Teaser-inner">
			<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--16x9 MediaPlaceholder--cover">
				<noscript>
			<img src="https://cdn.ka.se/app/uploads/sites/5/2021/03/08114418/palivochdod-608x342.jpg" sizes="(min-width: 37.5em) 55vw, (min-width: 64em) 60vw, 100vw" srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/08114418/palivochdod-608x342.jpg 608w,https://cdn.ka.se/app/uploads/sites/5/2021/03/08114418/palivochdod-800x450.jpg 800w,https://cdn.ka.se/app/uploads/sites/5/2021/03/08114418/palivochdod-1200x675.jpg 1200w,https://cdn.ka.se/app/uploads/sites/5/2021/03/08114418/palivochdod-1600x900.jpg 1600w" class="MediaPlaceholder-content MediaPlaceholder-content--fallback Teaser-image" alt="">
		</noscript>
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/03/08114418/palivochdod-608x342.jpg" data-sizes="(min-width: 37.5em) 55vw, (min-width: 64em) 60vw, 100vw" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/08114418/palivochdod-608x342.jpg 608w,https://cdn.ka.se/app/uploads/sites/5/2021/03/08114418/palivochdod-800x450.jpg 800w,https://cdn.ka.se/app/uploads/sites/5/2021/03/08114418/palivochdod-1200x675.jpg 1200w,https://cdn.ka.se/app/uploads/sites/5/2021/03/08114418/palivochdod-1600x900.jpg 1600w" data-controller="lazy-load-image" class="MediaPlaceholder-content" data-class="Teaser-image" alt="">
	</div>
	 
							</div>
			<div class="Teaser-body">
				<h3 class="Teaser-heading">Kommunalarnas år med pandemin</h3>						<div class="Teaser-story">Covid-19</div>
						<p class="Teaser-excerpt">
					<span class="Teaser-type">Kultur</span>
					<time datetime="2021-03-08T13:41:17" data-controller="relative-time-or-timestamp" class="Teaser-date">8 mars, 2021</time>
					<span class="Teaser-excerptPart1">Boken ”På liv och död – berättelser från en pandem</span><span class="Teaser-excerptPart2">i” är en dokumentär fotobok som skildrar kommunalarnas arbete och liv.</span>				</p>
			</div>
		</div>
	</a>
</article>
																							</div>

																												<div class="TeaserGrid-slot TeaserGrid-slot--1">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card Teaser--debate">
	<a href="https://ka.se/2021/03/08/sjukforsakringen-en-fraga-om-jamstalldhet/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Debatt" data-tracking-type="Debatt" data-tracking-author=""
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring-608x342.jpg" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/03/08132641/debattsjukforsakring-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Sjukförsäkringen – en fråga om jämställdhet</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Debatt</span>
					<time datetime="2021-03-08T14:09:38" data-controller="relative-time-or-timestamp" class="Teaser-date">8 mars, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--2">
															<article class="Teaser Teaser--voice Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card">
	<a href="https://ka.se/2021/03/08/en-formel-for-hur-mycket-en-manniska-orkar/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Krönikor" data-tracking-type="Krönika" data-tracking-author="Jenny Wrangborg"
	>
		<div class="Teaser-inner">
			<div class="Teaser-body">
				<h3 class="Teaser-heading"><span class='Teaser-author'>Jenny Wrangborg: </span>En formel för hur mycket en människa orkar</h3>								<div class="Teaser-avatar">
						<div class="MediaPlaceholder MediaPlaceholder--1x1">
		<noscript>
			<img src="https://cdn.ka.se/app/uploads/sites/5/2018/09/17135635/jenny-wrangborg-328x328.png" alt="Jenny Wrangborg" class="ContentMeta-authorAvatarImage">
		</noscript>
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jenny Wrangborg" data-src="https://cdn.ka.se/app/uploads/sites/5/2018/09/17135635/jenny-wrangborg-328x328.png" data-controller="lazy-load-image" class="MediaPlaceholder-content">
	</div>
					</div>
				<p class="Teaser-excerpt">
					<span class="Teaser-type">Krönikor</span>
					<time datetime="2021-03-08T10:52:32" data-controller="relative-time-or-timestamp" class="Teaser-date">8 mars, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--3">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card Teaser--debate">
	<a href="https://ka.se/2021/03/08/stoppa-heltidsresan/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Debatt" data-tracking-type="Debatt" data-tracking-author=""
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/03/08081419/jerryheltid-608x342.jpg" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/08081419/jerryheltid-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/08081419/jerryheltid-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/08081419/jerryheltid-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/03/08081419/jerryheltid-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Stoppa heltidsresan!</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Debatt</span>
					<time datetime="2021-03-08T06:00:00" data-controller="relative-time-or-timestamp" class="Teaser-date">8 mars, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	<div class="TeaserGrid-slot TeaserGrid-slot--4">
															<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2021/03/05/barnskotare-fick-ratt-mot-forsakringskassan/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Nyheter" data-tracking-type="Standard" data-tracking-author="Stephen Lindholm"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/03/05132317/sandlada-608x342.jpg" alt="" class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/05132317/sandlada-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/05132317/sandlada-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/03/05132317/sandlada-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="" data-src="https://cdn.ka.se/app/uploads/sites/5/2021/03/05132317/sandlada-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Fick rätt till sjukpenning efter flera år</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Nyheter</span>
					<time datetime="2021-03-05T13:26:53" data-controller="relative-time-or-timestamp" class="Teaser-date">5 mars, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
													</div>
																	
					</div>
	</div>
</div>
<div class="Container" data-tracking-group="section_1">
	<div class="Wrapper">
		<div class="TeaserGrid">
			<div class="TeaserGrid-heading">
				<h2 class="Heading Heading--title ">
					<span class="Heading-inner">
						Tips och råd					</span>
				</h2>
			</div>
																				<div class="TeaserGrid-slot TeaserGrid-slot--1">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2020/03/09/medelloner-kommunalare/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Löner" data-tracking-type="Visualisering" data-tracking-author="Elin Steen"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg" alt="Kolla medellöner i 24 kommunalyrken." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Kolla medellöner i 24 kommunalyrken." data-src="https://cdn.ka.se/app/uploads/sites/5/2020/03/14130445/puffbild_loner-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Medellönen i ditt yrke? Kolla här!</h3>								<p class="Teaser-excerpt">
					<span class="Teaser-type">Löner</span>
					<time datetime="2020-03-09T15:04:00" data-controller="relative-time-or-timestamp" class="Teaser-date">9 mars, 2020</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--2">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2021/02/22/varning-och-avsked-det-har-galler-pa-jobbet/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Koll på" data-tracking-type="Instrumentell" data-tracking-author="Mira Hjort"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/02/22150113/trakigtbesked-brevny-608x342.jpg" alt="Tråkigt besked." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/02/22150113/trakigtbesked-brevny-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/02/22150113/trakigtbesked-brevny-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/02/22150113/trakigtbesked-brevny-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Tråkigt besked." data-src="https://cdn.ka.se/app/uploads/sites/5/2021/02/22150113/trakigtbesked-brevny-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Då kan du bli av med jobbet</h3>						<div class="Teaser-story">Hemtagna matrester</div>
						<p class="Teaser-excerpt">
					<span class="Teaser-type">Koll på</span>
					<time datetime="2021-02-22T15:12:14" data-controller="relative-time-or-timestamp" class="Teaser-date">22 februari, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--3">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2021/02/10/sa-kan-du-lindra-besvar-fran-munskydd/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Arbetsmiljö" data-tracking-type="Standard" data-tracking-author="Helena Gunnarsson"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/02/09150250/munskydd-grafik-608x342.jpg" alt="Så lindrar du besvär från munskydd." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/02/09150250/munskydd-grafik-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/02/09150250/munskydd-grafik-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/02/09150250/munskydd-grafik-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Så lindrar du besvär från munskydd." data-src="https://cdn.ka.se/app/uploads/sites/5/2021/02/09150250/munskydd-grafik-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Så lindrar du besvär från munskydd</h3>						<div class="Teaser-story">Covid-19</div>
						<p class="Teaser-excerpt">
					<span class="Teaser-type">Arbetsmiljö</span>
					<time datetime="2021-02-10T06:08:00" data-controller="relative-time-or-timestamp" class="Teaser-date">10 februari, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
														<div class="TeaserGrid-slot TeaserGrid-slot--4">
													<article class="Teaser Teaser--m-deca Teaser--noExcerpt Teaser--highlighted Teaser--card ">
	<a href="https://ka.se/2021/01/18/vaccin-mot-covid-19-det-har-galler-pa-jobbet/" class="Teaser-link" 	data-track="true" data-tracking-action="view_article" data-tracking-category="Koll på" data-tracking-type="Instrumentell" data-tracking-author="Mats Gustafsson Hedenström"
	>
		<div class="Teaser-inner">
							<div class="Teaser-imageWrapper">
					<div class="MediaPlaceholder MediaPlaceholder--pre-m-4x3 MediaPlaceholder--m-16x9">
						<noscript>
							<img src="https://cdn.ka.se/app/uploads/sites/5/2021/01/18150120/fragor-vaccin-608x342.jpg" alt="Vaccinering mot covid-19 – det här gäller." class="MediaPlaceholder-content MediaPlaceholder-content--fallback ">
						</noscript>
						<picture>
							<source media="(min-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/01/18150120/fragor-vaccin-608x342.jpg 608w">
							<source media="(min-width: 768px)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E 800w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/01/18150120/fragor-vaccin-800x450.jpg 800w">
							<source media="" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20300'%3E%3C/svg%3E 400w" data-srcset="https://cdn.ka.se/app/uploads/sites/5/2021/01/18150120/fragor-vaccin-400x300.jpg 400w">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20608%20342'%3E%3C/svg%3E 608w" alt="Vaccinering mot covid-19 – det här gäller." data-src="https://cdn.ka.se/app/uploads/sites/5/2021/01/18150120/fragor-vaccin-608x342.jpg" data-controller="lazy-load-image" class="MediaPlaceholder-content Teaser-image">
						</picture>
					</div>
									</div>
						<div class="Teaser-body">
				<h3 class="Teaser-heading">Vaccinering på jobbet – det här gäller</h3>						<div class="Teaser-story">Covid-19 – vaccinering</div>
						<p class="Teaser-excerpt">
					<span class="Teaser-type">Koll på</span>
					<time datetime="2021-01-18T15:05:50" data-controller="relative-time-or-timestamp" class="Teaser-date">18 januari, 2021</time>
				</p>
			</div>
		</div>
	</a>
</article>
											</div>
													</div>
	</div>
</div>
</div>

	</main>
	<footer class="Footer u-themed">
		<div class="Wrapper">
			<div class="Footer-inner">
				<div class="Footer-content" itemscope="" itemtype="http://schema.org/Organization">
	<p class="u-visibilityHidden" itemprop="name">Kommunalarbetaren</p>
	<p class="Footer-contentItem Footer-contentItem-pre-l--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix u-visibilityHidden" itemprop="name">Postadress</span>
		<span class="Footer-contentItemPart">Kommunalarbetaren</span>
		<span class="Footer-contentItemPart" itemprop="postOfficeBoxNumber">Box 209</span>
		<span class="Footer-contentItemPart" itemprop="postalCode">101 24</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
	<p class="Footer-contentItem Footer-contentItem--breakAfter" itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="name">Besöksadress</span>
		<span class="Footer-contentItemPart" itemprop="streetAddress">Klara Norra Kyrkogata 31</span>
		<span class="Footer-contentItemPart" itemprop="addressLocality">Stockholm</span>
	</p>
			<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Chefredaktör och ansvarig utgivare</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/anna-kornung/" itemprop="mainEntityOfPage"><span itemprop="name">Anna Körnung</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 00</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Redaktionschef</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/susanne-hultstrom/" itemprop="mainEntityOfPage"><span itemprop="name">Susanne Hultström</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 51</span>
					</p>
				<p class="Footer-contentItem" itemprop="member" itemscope="" itemtype="http://schema.org/Person">
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix" itemprop="jobTitle">Digital redaktör</span>
						<span class="Footer-contentItemPart"><a href="https://ka.se/av/simon-rothelius/" itemprop="mainEntityOfPage"><span itemprop="name">Simon Rothelius</span></a></span>
							<span class="Footer-contentItemPart Footer-contentItemPart--prefix">Telefon</span>
				<span class="Footer-contentItemPart" itemprop="telephone">08-725 52 60</span>
					</p>
			<p class="Footer-contentItem">
		<span class="Footer-contentItemPart Footer-contentItemPart--prefix">E-post till medarbetare</span>
		<span class="Footer-contentITemPart">fornamn.efternamn@ka.se</span>
	</p>
</div>
				<div class="Footer-disclaimer">
					<p>Artiklar och bilder är skyddade enligt lagen om upphovsrätt. Eftertryck eller annan kopiering är förbjuden. Citera oss gärna men ange källan. <a href="https://lomediehus.se/personuppgiftspolicy-lo-mediehus/">Personuppgiftspolicy</a></p>
				</div>
								<nav class="Footer-nav">
					<h2 class="u-visibilityHidden">Sekundärnavigering</h2>
					<ul class="Footer-navList">
						<li class="Footer-navItem"><a href="https://ka.se/om-ka/" class="Footer-navLink">Om KA</a></li>
<li class="Footer-navItem"><a href="https://ka.se/kontakta-oss/" class="Footer-navLink">Kontakt/tipsa oss</a></li>
<li class="Footer-navItem"><a href="https://pdf-flip.se/KA/2021/KA_2021_3/" class="Footer-navLink">E-tidning</a></li>
<li class="Footer-navItem"><a href="https://ka.se/prenumerera/" class="Footer-navLink">Prenumerera</a></li>
<li class="Footer-navItem"><a href="https://ka.se/annonsera/" class="Footer-navLink">Annonsera</a></li>
					</ul>
				</nav>
				<div class="Footer-logotype">
					<div class="Logotype Logotype--footer">
						<a href="https://ka.se" class="Logotype-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 532 155"><path class="logo-text" fill="#111111" d="M432.3 141.2c-3.1 4-7.4 7.6-14 7.6-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.3-.9zm-20.8-40.1c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-179.1 47.8c-11 0-15.7-8.7-16.5-19.6 3.9 1.2 6.2 1 9.7 1 12.4 0 18.6-7.3 18.6-16.3 0-8.8-6.8-15-19.9-15-18.1 0-25.6 12.4-25.6 27.6s7.5 27.6 25.6 27.6c11.6 0 20.6-5.9 23.4-12l-1.4-1c-3 4-7.3 7.7-13.9 7.7zm-6.8-47.8c3.3 0 4.4 3.4 4.4 9 0 7-3.5 17.8-10.7 17.8-1 0-2.1.1-3.3 0 0-.7-.1-1.5-.1-2.2-.1-14.7 4.6-24.6 9.7-24.6zm-127-23.2c16.6 0 26.6-12.4 26.6-27.6s-9.1-27.6-26.6-27.6C81.2 22.7 72 35 72 50.3s9.4 27.6 26.6 27.6zm0-53.2c7.5 0 9.5 11.3 9.5 25.6 0 14.2-1.5 25.6-9.5 25.6s-9.5-11.4-9.5-25.6c0-14.3 1.7-25.6 9.5-25.6zm75.8 74.2c-7.5 0-13.8 6.1-15.7 15.8h-.4l.9-33.9h-22.8v2.1h6.2v48.7c0 7.8 1 17.3-3.1 22.1l1.2 1.3c2.5-2.5 5.4-3.6 7.5-3.6 4.4 0 9.9.7 13.9 1.8 1.9.7 3.8 1 5.5 1 17.2 0 26.4-12.4 26.4-27.6.1-16.6-4.9-27.7-19.6-27.7zm-7.1 53.3c-5 0-7.9-3.1-7.9-12l-.1.1v-18.5c.6-9.6 4.4-16.4 8.9-16.4 6.4 0 8.2 10.7 8.2 21.3-.1 8.8-1.1 25.5-9.1 25.5zm108.6-4.2c-3.2 0-5.6-2.1-5.6-6.2V102h12.3v-2.1h-12.3v-20h-1.9c0 9-7.9 19.9-18.6 19.9h-3.3v2.1h6.7l.5.3V138c0 9.8 5 16.4 15.2 16.4 8 0 13.8-4.1 15.7-11.6l-1.6-.4c-.9 2.4-3 5.6-7.1 5.6zm170-77.6c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29V75h-6.2V49.7c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3V64c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.9zm49.2 76.2c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V113c0-9.1-5.5-14-16-14-8.6 0-15.9 4.7-17.4 14.2h-.4V99.9h-22v2.1h6.2v49.2h-6.2v2.1h29v-2.1h-6.2V126c0-17.3 3.8-20.2 9.4-20.2 3.8 0 7 2.6 7 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-1zM324.8 62.5c0 10.8 5.5 15.5 16 15.5 8.6 0 15.4-4.6 17-14.2h.4v.1c0 9.8 2.7 14.3 11.5 14.3 4.7 0 9.9-2.2 12.4-7l-1.4-.7c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V23.7h-22.8v2.1h6.2v25.3c0 17.3-3.8 20.4-9.4 20.4-3.8 0-6.7-2.6-6.7-8.4V23.8h-22.8v2.1h6.2l.2 36.6zM25.1 36.7V3.3h7.5V1.2H0v2.1h7.3V75H0v2.1h32.6V75h-7.5V39c1.6-.5 3-1 4.4-1.6 9-2.4 12.5 3.9 13.2 11.4.3 3 .7 7.8.9 11 .8 11.3 2.7 18.1 14.8 18.1 7.4 0 12.4-3.3 14.6-8.4l-1.5-.8c-1.2 1.8-2.8 2.9-4.8 2.9-2.5 0-4.2-1.8-4.5-5.1-.4-4.3-1-11.7-1.4-16.5-1.4-15.4-15-18.4-24.8-14.8l-.1-.4c22-9.4 26.7-19 26.7-25.1 0-5.3-4.3-9.7-9.4-9.7-4.9 0-8.9 3.1-8.9 8.1 0 4.4 3.6 7.8 8 7.8 3.4 0 3.8 3.5.4 6.8-4 3.9-11.2 8.4-25.9 13.4l-1.7.6zm473 35.2c-2.4 0-3.7-1.9-3.7-5V40.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.8 1.2-1.6 1.9-3.1 1.9zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zM87.7 148.2c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.5 1.8-3.1 1.8zm-25.9-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.8 8-5.7 8zm272.8 1.5c-2.4 0-3.7-1.9-3.7-5v-26.4c0-13.5-7.3-17.6-20.9-17.6-11.4 0-22 5.3-22 13.7 0 5.3 3.4 8.2 7.9 8.3 4.4 0 7.6-3.6 7.6-7.7 0-2.1-.4-3.3-2.4-5.6-2.4-2.7-1.6-5.2.4-6.1 1.4-.7 2.6-.9 4.4-.9 4.5 0 8.4 2.8 8.4 9.6v13.4c-16.6 2-28.9 4.7-28.9 16.9 0 9 5.9 13.3 13.6 13.3 7.8 0 13.2-4.7 15.7-9.8 1.4 7.2 6.5 10.1 11.8 10.1 4.7 0 9.7-1.8 12.5-7l-1.3-1c-.7 1-1.6 1.8-3.1 1.8zm-26-1.5c-5.4 0-7.2-3.9-7.2-8.9 0-6.2 2.9-10.4 12.9-12.3v13.2c0 4.5-1.7 8-5.7 8zm-169.9-39c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.2-.3-.2-.6-.2-.9zm246.2 0c-.1-3.9-2.3-8.6-9.5-8.6-11.2 0-14.3 10.4-14.8 19.2h-.3l.4-18.5h-22v2.1h6.2v49.2h-6.2v2.1h29.9v-2.1h-7.1V130c.2-16.6 3.8-22.3 6.6-22.3 1.3 0 1.9.4 2.3 2 .5 3.6 3.6 6.3 7.3 6.3 4.1 0 7.4-3.3 7.4-7.4-.1-.3-.2-.6-.2-.9zM221.3 70.4c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75H127v2.1h29.6V75h-6.8V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.5-.8zm96.7 0c-.7 1.2-1.7 2.1-3.4 2.1-2.5 0-3.4-1.4-3.4-3.6V36.7c0-9.1-5.5-14-16-14-8.6 0-14.9 4.5-16.6 13.9h-.4c0-9.1-4.7-13.9-15.2-13.9-8.6 0-15.4 4.7-17 14.2h-.4V23.6h-22v2.1h6.2V75h-6.2v2.1h29.6V75h-6.9V49.7c0-17.3 4.1-20.2 9.4-20.2 3.8 0 6.6 2.6 6.6 8.3v39.3h16.6V77h6.4v-2.1h-6.4V49.4c0-17 3.6-20 9.2-20 3.8 0 6.4 2.6 6.4 8.3v26.2c0 9.8 3.5 14.3 12.4 14.3 4.7 0 9.9-2.2 12.4-7l-1.3-.8zm212.7-.5c-.9 1.6-2.5 2.5-4.4 2.5-2.5 0-3.8-1.9-3.8-4.7V1.1h-22.8v2.1h6.2v60.7c0 9.1 3.2 14.3 12.7 14.3 5.5 0 10.7-2.7 13.4-7.3l-1.3-1z"/></svg></a>
					</div>
				</div>
			</div>
		</div>
	</footer>
			<script type='text/javascript'>
			var _cInfo = _cInfo || [];
			(function () {
				if (document.cookie.match("__codnt") === null) {
					window._cInfo.push(
						{ cmd: "_trackContentPath", val: "/2021/03/08/sjukforsakringen-en-fraga-om-jamstalldhet/" },
						{ cmd: "_executeTracking" }
					);

					var ca = document.createElement('script');
					ca.type = 'text/javascript';
					ca.async = true;
					ca.src = 'https://analytics.codigo.se/j/e17fb9cb359345c8a70348be594ff83a.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ca, s);
				}
			})();
		</script>
		<script src='https://ka.se/app/themes/lo-mediehus/assets/javascripts/application.1614598719.js' id='lo-mediehus-js'></script>
<script src='https://ka.se/wp-includes/js/wp-embed.min.NS41LjM.js' id='wp-embed-js'></script>
<script async="async" src='https://ka.se/app/plugins/akismet/_inc/form.NC4xLjg.js' id='akismet-form-js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"8c59627119","applicationID":"16781593","transactionName":"MhBSZQoZW0IEV0dQXgtacVIMEVpfSkdaV1YJEA==","queueTime":0,"applicationTime":134,"atts":"HldRE0IDSEw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
